Table of Contents

How do I...

Zetafax Client actions ........................................................................................................ 8
  Send a fax? ..................................................................................................................... 9
  Specify options when sending a fax? .......................................................................... 10
  View a fax? .................................................................................................................. 11
  Annotate a fax? ............................................................................................................ 12
  Print a fax? ................................................................................................................... 13
  Preview a message before sending it? ....................................................................... 14
  Send multiple documents as a single message? ....................................................... 15
  Get information about a message? ............................................................................ 16
  Send a message to a mobile phone? ........................................................................ 17
  Specify options when sending a text message? ...................................................... 18
  View a text message? .................................................................................................. 19

Addressbook actions ......................................................................................................... 20
  Add to my address book? ........................................................................................... 21
  Use my address book? ................................................................................................ 22
  Use my mail address book? ....................................................................................... 23
  Use a CSV file to address faxes? ............................................................................. 24
  Link an ODBC database to my address book? ..................................................... 25

Fax Relay ............................................................................................................................ 26
  Anonymous sending .................................................................................................... 27
  Send from Zetafax User ............................................................................................ 28
  Use as a Network Scanner ........................................................................................ 29

Advanced tasks ................................................................................................................ 30
  Archive my messages? .............................................................................................. 31
  Scan a document? ......................................................................................................... 32
  Create a coversheet? ................................................................................................... 33
  Create a continuation page? ..................................................................................... 34
  Use mail merge and Zetafax? .................................................................................... 35
  Check for updates ....................................................................................................... 36
  Sign a fax before forwarding ..................................................................................... 37
  Use Embedded Adressing .......................................................................................... 38
    Add embedded commands to my document? ...................................................... 39
    Addressing Commands ........................................................................................... 40
    Sending Commands .................................................................................................. 41
    Other Commands ..................................................................................................... 42

Zetafax Client

File menu .......................................................................................................................... 43
  Print .............................................................................................................................. 44
  Save .............................................................................................................................. 45
  Save as system file ...................................................................................................... 46
  Help .............................................................................................................................. 47
  About ............................................................................................................................ 48
  Check for updates ....................................................................................................... 49

© 1991 - 2011 Equisys Plc
Ribbon options .................................................................................................................... 69
Message tab ........................................................................................................................... 70
New fax ................................................................................................................................ 71
Send File ............................................................................................................................... 71
Scan ....................................................................................................................................... 74
New text message ............................................................................................................... 75
Delete .................................................................................................................................. 76
Rush ..................................................................................................................................... 77
Hold ...................................................................................................................................... 77
Release ................................................................................................................................. 78
Resend a fax ......................................................................................................................... 78
Forward to a Zetafax User ................................................................................................. 78
Forward to fax number .................................................................................................... 79
Forward to mobile number .............................................................................................. 79
Forward to mail .................................................................................................................... 81
View ..................................................................................................................................... 81
Information .......................................................................................................................... 81
Mark as junk ........................................................................................................................ 82
Follow up ............................................................................................................................. 82
Complete ............................................................................................................................... 83
Mark as read ......................................................................................................................... 83
Mark as unread .................................................................................................................... 83
Name of sender ................................................................................................................... 83
Server .................................................................................................................................... 85
Status .................................................................................................................................... 85
Logs ....................................................................................................................................... 86
Reconnect ............................................................................................................................. 86
Sent items ............................................................................................................................. 87
Search sent archive .......................................................................................................... 89
Search received archive .................................................................................................. 91
Search .................................................................................................................................. 94
New Entry ............................................................................................................................ 94
New Group .......................................................................................................................... 95
Options .................................................................................................................................. 97
Fax Options ........................................................................................................................ 97
Coversheet Details .......................................................................................................... 99
Text Message .................................................................................................................... 100
Scanner Options ............................................................................................................. 100
Select source ..................................................................................................................... 100
Inbox Rules ....................................................................................................................... 101
Alerts ..................................................................................................................................... 102
Customize .......................................................................................................................... 103
Annotation .......................................................................................................................... 103
OCR ...................................................................................................................................... 103
Refresh .................................................................................................................................. 104
Folder .................................................................................................................................... 104
Change File Filter .......................................................................................................... 104
Folder List .......................................................................................................................... 105
Status Bar .......................................................................................................................... 105
Reset Layout ..................................................................................................................... 105
Tools ....................................................................................................................................... 106
Annotate ............................................................................................................................. 106
Delete annotations .......................................................................................................... 107
Exit ....................................................................................................................................... 68
Contents

OCR .................................................................................................................. 107
Zetafax Viewer .................................................................................................. 107
Coversheet Editor .............................................................................................. 108
Tidy Up .............................................................................................................. 108
Status icons ....................................................................................................... 109
Keyboard Shortcuts ............................................................................................ 110

Zetafax Coversheet Editor .................................................................................. 111
Create a coversheet ............................................................................................ 112
Menu options ...................................................................................................... 115
File menu ........................................................................................................... 116
New .................................................................................................................. 116
Open ............................................................................................................... 116
Close ............................................................................................................... 116
Save ............................................................................................................... 117
Save As ......................................................................................................... 117
Delete .......................................................................................................... 117
Page Setup .................................................................................................... 117
Exit ................................................................................................................. 117
Edit menu ......................................................................................................... 118
View menu ....................................................................................................... 119
Insert menu ...................................................................................................... 120
Text ............................................................................................................... 120
Mark as read ................................................................................................. 120
Field ........................................................................................................... 120
Line ............................................................................................................. 122
Box .............................................................................................................. 122
Bitmap ......................................................................................................... 122
Format menu .................................................................................................. 123
Options menu ................................................................................................ 125
Snap to grid ................................................................................................. 125
Effects ......................................................................................................... 125
Settings ...................................................................................................... 125
Toolbar .......................................................................................................... 126
Keyboard Shortcuts ......................................................................................... 127

Zetafax Viewer .................................................................................................. 128
File menu ........................................................................................................... 130
Print .............................................................................................................. 131
Save ............................................................................................................. 132
Save As ....................................................................................................... 133
Import ......................................................................................................... 134
Export ......................................................................................................... 135
Help ............................................................................................................ 136
About .......................................................................................................... 137
Exit .............................................................................................................. 138
Ribbon options .............................................................................................. 139
View .............................................................................................................. 140
Next page ................................................................................................. 140
Previous page ............................................................................................. 141
First page .................................................................................................. 141

© 1991 - 2011 Equisys Plc
<table>
<thead>
<tr>
<th>Tool</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Last page</td>
<td>141</td>
</tr>
<tr>
<td>Zoom in</td>
<td>141</td>
</tr>
<tr>
<td>Zoom out</td>
<td>141</td>
</tr>
<tr>
<td>Fit to width</td>
<td>142</td>
</tr>
<tr>
<td>Overview</td>
<td>142</td>
</tr>
<tr>
<td>Zoom</td>
<td>142</td>
</tr>
<tr>
<td>Full size (100%)</td>
<td>142</td>
</tr>
<tr>
<td>25%</td>
<td>142</td>
</tr>
<tr>
<td>50%</td>
<td>143</td>
</tr>
<tr>
<td>75%</td>
<td>143</td>
</tr>
<tr>
<td>150%</td>
<td>143</td>
</tr>
<tr>
<td>200%</td>
<td>143</td>
</tr>
<tr>
<td>500%</td>
<td>143</td>
</tr>
<tr>
<td>Rotate left</td>
<td>144</td>
</tr>
<tr>
<td>Rotate right</td>
<td>144</td>
</tr>
<tr>
<td>Flip</td>
<td>144</td>
</tr>
<tr>
<td>Rotate all left</td>
<td>144</td>
</tr>
<tr>
<td>Rotate all right</td>
<td>144</td>
</tr>
<tr>
<td>Flip all</td>
<td>145</td>
</tr>
<tr>
<td>Forward</td>
<td>145</td>
</tr>
<tr>
<td>To Zetafax user</td>
<td>145</td>
</tr>
<tr>
<td>To fax number</td>
<td>145</td>
</tr>
<tr>
<td>Next Fax</td>
<td>146</td>
</tr>
<tr>
<td>Previous Fax</td>
<td>146</td>
</tr>
<tr>
<td>Edit</td>
<td>147</td>
</tr>
<tr>
<td>Undo</td>
<td>147</td>
</tr>
<tr>
<td>Cut</td>
<td>147</td>
</tr>
<tr>
<td>Copy</td>
<td>148</td>
</tr>
<tr>
<td>Paste</td>
<td>148</td>
</tr>
<tr>
<td>Tools</td>
<td>148</td>
</tr>
<tr>
<td>Straight line</td>
<td>149</td>
</tr>
<tr>
<td>Pencil/ Freehand Line</td>
<td>149</td>
</tr>
<tr>
<td>Rectangle</td>
<td>150</td>
</tr>
<tr>
<td>Highlight</td>
<td>150</td>
</tr>
<tr>
<td>Text Box</td>
<td>151</td>
</tr>
<tr>
<td>Picture</td>
<td>152</td>
</tr>
<tr>
<td>Stamp</td>
<td>153</td>
</tr>
<tr>
<td>Approved</td>
<td>153</td>
</tr>
<tr>
<td>Draft</td>
<td>153</td>
</tr>
<tr>
<td>Received</td>
<td>153</td>
</tr>
<tr>
<td>Rejected</td>
<td>154</td>
</tr>
<tr>
<td>User stamps</td>
<td>154</td>
</tr>
<tr>
<td>Add stamp</td>
<td>154</td>
</tr>
<tr>
<td>Manage stamp</td>
<td>155</td>
</tr>
<tr>
<td>Select</td>
<td>155</td>
</tr>
<tr>
<td>Font</td>
<td>155</td>
</tr>
<tr>
<td>Delete</td>
<td>156</td>
</tr>
<tr>
<td>Delete annotation</td>
<td>156</td>
</tr>
<tr>
<td>Remove all annotations</td>
<td>157</td>
</tr>
<tr>
<td>Move page down</td>
<td>157</td>
</tr>
<tr>
<td>Move page up</td>
<td>157</td>
</tr>
<tr>
<td>Delete page</td>
<td>157</td>
</tr>
<tr>
<td>Options</td>
<td>158</td>
</tr>
<tr>
<td>Toolbars</td>
<td>158</td>
</tr>
</tbody>
</table>
Hints and tips

Integration with Microsoft Office and Outlook .................................................. 162
  Integration with Microsoft Office ................................................................. 163
    Integration with Microsoft Office 2003 .................................................. 163
    Integration with Microsoft Office 2007/2010 ........................................ 165
    Print to Zetafax from applications ......................................................... 168
  Integration with Microsoft Outlook ............................................................. 171
    Integration with Microsoft Outlook 2003 ............................................... 171
    Standard toolbar .................................................................................. 174
    Integration with Microsoft Outlook 2007/2010 ...................................... 175
  How do I .................................................................................................. 187
    Send a fax using the new fax form .......................................................... 188
    Send a message to a fax recipient .......................................................... 188
    Set options on the new fax form ............................................................ 189
    Set faxing options for my message ........................................................ 189
    Preview a fax before sending ................................................................. 190
    Release a fax held for preview ............................................................... 190
    Send a fax for approval? ......................................................................... 191
    Review a fax sent for approval? .............................................................. 192
    Resend a fax? ......................................................................................... 192
    Work out why a fax has failed to be sent? ............................................... 193
  What is... ................................................................................................. 198
    The Zetafax Outlook Addin? .................................................................. 198
    The Zetafax Word Addin? ..................................................................... 198
    The Zetafax Excel Addin? ..................................................................... 198
  Mouse shortcuts ...................................................................................... 199
  Editing graphics files ............................................................................... 200
  Scanning .................................................................................................. 201
  FAQs ...................................................................................................... 202

Glossary .................................................................................................... 205
How do I...

This section is designed to help you perform various common tasks that are possible using your Zetafax system. Please click one

Send a fax?
Specify options when sending a fax?
View a fax?
Annotate a fax?
Print a fax?
Preview a message before sending it?
Send multiple documents as a single message?
Send a message to a mobile phone?
Specify options when sending a text message?
View a text message?
Add to my address book?
Use my address book?
Use my mail address book?
Use a CSV file to address faxes?
Link an ODBC database to my address book?
Archive my message
Scan a document?
Create a continuation page?
Use Embedded Addressing
• Addressing Commands
• Sending Commands
• Other Commands
Use mail merge and Zetafax?
Check for updates
Sign a fax before forwarding
Zetafax Client actions

The following topics describe how to perform common tasks with the Zetafax Client:

Send a fax?
Specify options when sending a fax?
View a fax?
Annotate a fax?
Print a fax?
Preview a message before sending it?
Send multiple documents as a single message?
Get information about a message?
Send a message to a mobile phone?
Specify options when sending a text message?
View a text message?
How do I send a fax?

- To send a fax, select the Message tab and click **New Fax**. Alternatively, click the **Send message** button on the quick access bar at the top of the Zetafax client window.
- This displays the **Fax Wizard - recipients** dialog box allowing you to address your fax message.

Enter a name, organization (optional), and the destination fax number.

- Click the **Next** button to continue.

For more information about the addressing options, and using the address book, see [How do I use my address book?](#)

The **Fax Wizard - Coversheet** dialog box then allows you to choose the coversheet and add any content you wish to be sent with your fax, such as a subject and any notes, all information added to your coversheet is displayed to allow you to review the appearance of your fax message:
In the **Subject** box, type a subject for your email.

- Select a coversheet.
- Add any notes you wish to send with your fax in the notes field.
- Click the **Next** button to continue.

The **Fax Wizard Options** dialog box then allows you to set various options relating to the sending of your fax:

- For simplicity, leave the **Option** settings as they are, and press **Finish** to send your fax.
- Switch to the **Zetafax Client** window.

The fax will appear in your **Outbox** window, and the icon in the **Status** column shows the status of the fax.

For more information, see **Status icons**.

**Related Topics:**
- How to Print to Zetafax from applications
- Integration with Microsoft Office and Outlook

© 1991 - 2011 Equisys Plc
How do I specify options when sending a fax?

The Fax Wizard - Options dialog box is displayed automatically when you send a fax, to allow you to specify additional options.

You can specify:

- Documents to be attached to the fax.
- Whether you want a Quick view of your fax before it is sent.
- Whether you want to hold your fax in your Outbox for previewing.
- What charge code (if any) you want to use to send with your fax.

In addition, you can change message sending options by accessing the option tabs at the top of this dialog. These options are:

- Letterhead
- Priority
- Time of Sending
Resolution
From

Setting the letterhead option
The Letterhead option allows you to use a letterhead that will be applied to every page of the first document that you are sending as a fax.

To select a letterhead:
1. Choose the Letterhead tab.
2. Select the Add letterhead to first document option.
3. In the Letterhead box, select the Letterhead you wish to use.

Note: If the Letterhead box is grayed out, your fax only consists of a coversheet, and therefore no letterhead can be added.

Click here for information on how to create a letterhead.

Setting the priority of your fax
The Priority option allows you to specify how urgent your fax job is. You can choose between:

<table>
<thead>
<tr>
<th>Priority level</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Normal</td>
<td>Queues the fax at the server to be sent in the order the server receives them.</td>
</tr>
<tr>
<td>Urgent</td>
<td>Sends the fax to the front of the server queue.</td>
</tr>
<tr>
<td>Background</td>
<td>Queues the fax at the server to be sent only when there are no other faxes waiting.</td>
</tr>
</tbody>
</table>

Setting the time of sending
The Time of Sending option allows you to defer sending your fax until an Off peak time period (set using the Zetafax Configuration program). You can also decide on an exact time and date you wish your fax to be sent.

To select a specific time and date:
1. Select the After option.
2. In the Time box, select the time you wish you fax to be sent.
3. In the Date box modify the day you wish the fax to be sent (this can be any time in the next 7 days).

Setting the resolution of your fax
As the Zetafax Server converts your fax to an image file, you can choose the quality of that fax image. The higher the resolution of your fax image, the better the quality of fax your recipient will receive.

<table>
<thead>
<tr>
<th>Resolution level</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Draft</td>
<td>Low quality fax output, designed for previews.</td>
</tr>
<tr>
<td>Normal</td>
<td>The standard fax format.</td>
</tr>
<tr>
<td>High</td>
<td>High quality output.</td>
</tr>
</tbody>
</table>

From
The username that will be displayed on your fax, by default this will be your Zetafax username, and can be modified permanently using the Zetafax Configuration program. To change your username for a single fax job please enter the desired username into the From box.

To create a letterhead
1. Print your images to Zetafax, as part of a black and white Microsoft Word file.
2. Select the **Save as an attachment or other system file** option.
3. Click **Coversheet, letterhead or attachment file**.
4. Choose the **Letterhead background - letterhead and continuation** option.
5. Type in a **Filename** and a **Description** to help you identify your coversheet.
6. Click **OK** to save your letterhead on the Zetafax Server.
How do I view a fax?

Zetafax will alert you when you receive a new fax.

Received faxes are displayed in the Zetafax **Inbox** window and marked by the unread message icon.

**To read the fax**
- Double-click the fax in the **Inbox** window.
- The fax will be displayed in the Zetafax **Viewer**.
- Use the horizontal and vertical scroll bars to scroll the fax in the window.
- Click the number buttons, or the **Next** and **Previous** buttons, to step up between successive pages of the fax.

Faxes you have read remain in your **Inbox** window, but the icon changes to this in the status column to show you have read them. For more information, see **Status icons**.
How do I annotate a fax?

Using the Zetafax viewer, faxes received in your Inbox can be annotated and saved either for your records or to be forwarded to another person.

To annotate a fax
1. Double click the fax you wish to add annotations to, the Zetafax viewer will automatically load the selected fax.
2. Using the annotations toolbar, you can add your annotations to your selected fax:

<table>
<thead>
<tr>
<th>Annotation</th>
<th>Annotation type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="select_icon.png" alt="Select" /></td>
<td>Select</td>
<td>Allows you to select Existing annotations in order to modify or delete them.</td>
</tr>
<tr>
<td><img src="properties_icon.png" alt="Properties" /></td>
<td>Properties</td>
<td>Allows you to modify the properties of an annotation. For example the thickness of a line or the transparency of a stamp.</td>
</tr>
<tr>
<td><img src="straight_line_icon.png" alt="Straight line" /></td>
<td>Straight line</td>
<td>Allows you to draw a straight line.</td>
</tr>
<tr>
<td><img src="freehand_line_icon.png" alt="Freehand line" /></td>
<td>Freehand line</td>
<td>Allows you to draw a line in any direction.</td>
</tr>
<tr>
<td><img src="rectangle_icon.png" alt="Rectangle" /></td>
<td>Rectangle</td>
<td>Allows you to draw a rectangle.</td>
</tr>
<tr>
<td><img src="highlight_icon.png" alt="Highlight" /></td>
<td>Highlight</td>
<td>Allows you to shade a rectangle.</td>
</tr>
<tr>
<td><img src="text_box_icon.png" alt="Text box" /></td>
<td>Text box</td>
<td>Allows you to add a box of text to your fax.</td>
</tr>
<tr>
<td><img src="picture_icon.png" alt="Picture" /></td>
<td>Picture</td>
<td>Allows you to add images to your fax.</td>
</tr>
<tr>
<td><img src="stamp_icon.png" alt="Stamp" /></td>
<td>Stamp</td>
<td>Allows you to add a box of preset text to your fax.</td>
</tr>
</tbody>
</table>
Remove all annotations

3. Having added the annotations that you require, save your fax and exit the viewer.

To create a custom stamp
1. Click the Stamp icon in the annotations toolbar to view the **Stamp options** menu.
2. Select **Add Stamp**, the **New Stamp** dialog will be displayed.
3. Enter a name for your stamp in the **New Stamp Name** field.
   
   This should be something descriptive, as this will be displayed as the stamp name within the **Zetafax viewer**.
4. Add the text you wish to be displayed as part of your stamp into the **Stamp string**.
   
   For example: Received by Sam Smith

   In addition to adding standard text, there are two smart commands you can use within your stamps:

   
<table>
<thead>
<tr>
<th>Stamp Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>%D%</td>
<td>Adds the date in the short standard Windows format, for example: 02/01/06.</td>
</tr>
<tr>
<td>%DD%</td>
<td>Adds the date in the long standard Windows format, for example: January 01 2006.</td>
</tr>
</tbody>
</table>

5. Select **OK** to save your stamp.
How do I print a fax?

- On the Zetafax **File** menu, click **Print** or select the Print button on the quick access toolbar.
  Alternatively, you can print a fax directly from the **Inbox** or **Outbox** window:
- Select the fax with the right mouse button and choose **Print** from the pop-up menu:

![Pop-up menu]

This will launch the **Print Fax** dialog where you can make your printing selections before proceeding with printing.

- Click the **OK** button to print the fax.
How do I preview a message before sending it?

- Print the fax to the Zetafax printer in the usual way.
- When the Zetafax Fax Wizard Recipients dialog box is displayed, address the fax and click the Next button.
- Add the coversheet options that you wish to be sent with your fax, and click the Next button.
- When the Zetafax Fax Wizard Options dialog box is displayed select Quick view.

This view allows you to view each page of your fax that is rendered using the client. A thumbnail view is shown on the left hand side of the window, allowing you to navigate to any page within your fax:

This will preview your message and all client based attachments. If your fax also contains attachments that are rendered using the server, select the Hold before sending for preview button.
• Click the Finish button to send the fax.

If you have selected Hold before sending for preview, when the fax is ready for preview, it will appear in your Outbox window with the preview icon. For more information, see Status icons.

To preview a held fax

• Select the fax in the Outbox window.
• This will display the fax in the Preview pane.

To preview it in a full Zetafax Viewer window:

• Select the Message tab and click View. Alternatively, double-click the fax in the Outbox window.

When you have finished checking the fax:

• On the File menu, click Exit to close the Zetafax Viewer, or click the close box.
• A dialog box will be displayed to give you the option of releasing the fax for sending.
• Click the Yes button to release the fax or the No button to leave it held.
• If you choose No the following dialog box is displayed to allow you to abort the message:
- Click the **Yes** button to abort the message and delete it from your **Outbox** window, or the **No** button to leave the message in your **Outbox** window, in which case you can send it at a later time by selecting it and choosing **Release**.
How do I send multiple documents as a single message?

Zetafax allows you to send multiple documents as a single fax message using the Multi-document functionality. Multi-document faxes can combine different file types, for example Word, WordPerfect and Excel documents, into one fax message. At any stage, you can select to release all the documents as a single fax or cancel the fax and start again.

**Sending multi-document faxes**

- Send your document to the Zetafax Client
- In the resulting Zetafax Fax Wizard - Welcome dialog box, select the Save as part of a Multi-document fax option to display the Multi-document Fax dialog.
- Click the OK button to continue.
- Now open your next document to be attached and print it to the Zetafax printer.

This will launch the second Multi-document Fax dialog.

- To attach more documents to the fax message, select the second option from the list, open the next document and print it once more to the Zetafax printer. This operation should be repeated for each subsequent document that you wish to attach.
- Once you have sent to print the last document that you intend to add to the fax message, select Add this document to the multi-document fax and send the fax now and click OK. This will display the Zetafax Fax Wizard - Recipients dialog.
- Specify the recipients of the fax in the Zetafax Fax Wizard - Recipients dialog. Click OK to confirm your selection.
- In the resulting Zetafax Fax Wizard - Coversheet dialog, select the appropriate coversheet. Specify a subject line and a coversheet note as required.
- Specify any other required information in the Zetafax Fax Wizard - Options dialog and click OK to submit the multi-document fax to the Zetafax Server for sending.

**Related Topics:**
- How to Print to Zetafax from applications
How do I get information about a message?

- Select the fax in the Inbox or Outbox, window.
- On the Message tab, click the Info button.

If the item is a received fax, the Message Information dialog box displays the filename, description (if supplied), and transmission reports:

If the item is a sent fax, the Message Information dialog box shows the filename, description, and additional information specified when the fax was sent, together with the transmission reports, the number of pages sent, and the connection time:
Related topics
Logs
Storing transmission reports
How do I send a text message to a mobile phone?

- Start the Zetafax Client.
- Choose the **New Item** option from the Message tab and select **New Text Message**.
- The **Text Message - Addressing** dialog box is then displayed to allow you to address the text message.
- Enter a name, organization (optional), and the destination mobile number or select an existing contact from the Previous recipients list:

![](image)

- Click the **Next** button to continue.
- For more information about the addressing options, and using the address book, see [How do I use my address book?](#)
- The **SMS Message** dialog box then allows you to type a message and specify sending options.
Text messages can only contain 160 characters. As you type the message you will see a counter update. This counter shows the number of remaining characters that a single message can contain.

- Choose **Send in single message** to limit the text to one message of maximum 160 characters.
- Choose **Send in multiple messages** to send the message in multiple message instalments to allow for more than 160 characters.
- When the message is ready press the **Next** button to send the message.
- The message will appear in your Outnox window, and the icon in the Status column shows the status of the message. For more information, see **Status Icons**.
Text Message Options

To view the Text Message Options select the Options tab and select the Text Message option, the Text Message Options dialog box will open to allow you to specify default settings for new text messages:

- The Header lets you specify a default message header.
- The Signature lets you specify a default message signature.

On first use this field is set to your full name.

- The Save sent messages in Sent Items folder checkbox allows you to determine whether or not text messages are saved in the Sent Items Folder.
How do I view a text message?

Sent messages are displayed in the Zetafax Outbox window and marked with a mobile phone icon:

- ☑ when a message has been sent successfully.
- ☒ when a message has been sent with errors.

To read the message in the Text message Viewer
- Double-click the message in the Outbox window.

The text message will be displayed:
Zetafax Address book actions

The following topics describe how to perform common tasks with the Zetafax Address book actions:

Add to my address book?
Use my address book?
Use my mail address book?
Use a CSV file to address faxes?
Link an ODBC database to my address book?
How do I add to my address book?

The address books provide a convenient way of addressing faxes to regular recipients at a single click.

- On the Server tab, click New Entry.
- The Address Book Editor dialog box is displayed to allow you to create the entry.
- Enter the name and address details you want to add to your address book:

![Address Book Editor dialog box](image)

- Click Private to add the entry to your personal address book.
- The More... button allows you to specify a full postal address, and specify how the recipient should be addressed on the coversheet. For more information, see How do I specify options when sending a fax?
- Click the Add button to add the entry to your private address book.
- A dialog box will be displayed to confirm that the entry was successfully added.
- Click the OK button to confirm.
- The Address Book Editor dialog box remains on the screen to allow you to add further entries.
- Click the Quit button to close the Address Book Editor dialog box.

Related topics
- Using a comma delimited distribution list (CSV file)
- Using an ODBC compliant database with my address book
How do I use my address book?

There are several different address books that you can use with Zetafax. By default pressing the Search button will open the mail address book. Alternatively you can use "Other address books" by selecting this option from the drop down next to the search button. This help topic describes how to use address books other than the mail address book.

- Click the Search button drop down and select Other Address Books in the Zetafax - Fax Wizard Recipients dialog box:

![Zetafax Fax Wizard Recipients dialog box]

The Address Book dialog box is displayed.

- Choose Zetafax network address book, Zetafax private address book, or Zetafax network and private address books from the Data source drop-down menu to specify which address books you want to use.

By default both address books are selected. The Data source menu also allows you to read addresses from a text file or database. For more information see Using a comma delimited distribution list (CSV file), Using an ODBC compliant database with my address book or the Installation and Configuration Guide.

- Type the first few letters of the name you are looking for.

The list of names and numbers will scroll directly to the first name matching what you typed:
• If necessary, select the entry you want to use and click the Add to list button, or double-click the entry.
• The address book entry will be added to the List of recipients list at the bottom of the Address Book dialog box.
• If required add any additional recipients to the list.
• Click the OK button to return to the Zetafax Fax Wizard Recipients dialog box.

The recipients will be shown in the List of recipients list.

Related topics
Using a comma delimited distribution list (CSV file)
Using an ODBC compliant database with my address book
How do I use my mail address book?

If you have an email system configured, you can use the email system (MAPI) address book instead of the Zetafax address book to address your fax or text message.

To choose whether to use the Zetafax or email address books:

- Click the **Search** button drop down and select **Mail Address Book** in the **Zetafax - Fax Wizard Recipients** dialog box:

![Mail Address Book](image)

If you select the mail address books, any address book searches (either by entering a name without a fax number, or by clicking **Search** on the addressing dialog box) will look in the mail address books.

If you select an address from the Global Address List - Zetafax will select the Fax number for that entry or the Mobile number when addressing a text message. If there is not a number to use a warning will be issued. You can also select a distribution list and Zetafax will unpack the list and add the individual members to the list of recipients.

If you select an address from Outlook contacts - Zetafax will select the Business Fax number for that contact or the Mobile number when addressing a text message. If there is not a number to use a warning will be issued. You can also select a distribution list from contacts and Zetafax will unpack the list and add the individual members to the list of recipients.
Using a comma delimited distribution list (CSV file)

Zetafax allows the use of an external data source to address faxes in a fax shot, mail shot, or fax broadcast. This can be achieved by using a data source file which is in CSV (comma delimited) format. Most applications allow you to save database records into CSV format.

Your CSV text file should contain the following three columns (fields):

- Full name of recipient - optional
- Organization name - optional
- Fax number - required

**Note:** The order of the columns in your CSV file does not matter, these will be matched up at a later stage.

**Sending a fax using a CSV list**

Prepare your CSV list as described above and follow these simple steps:

- Prepare the document you wish to send and print it using one of the Zetafax printer drivers.
- From the Zetafax Fax Wizard Recipients dialog box, click Address book....
- From the dialog box shown below, select Import text file... from Data source.
- Find and select the CSV text file that you require and click OK.

You will now be required to match up the columns in your CSV file to the relevant fields in Zetafax. The first record in your CSV file will be shown; this often contains the field names and can be ignored by selecting the option Skip first record in file.

- Once you have finished click OK.
- You will now be taken back to the Zetafax Address book dialog box. Your CSV records will be listed and can be searched and selected in the same way as recipients in the Zetafax address book.

**Note:** Selected recipients will be automatically split into groups of 50. Each message line in your Zetafax Client will represent each group of 50 recipients.

**Related topics**
- How do I use my address book?
- How do I add to my address book?
- Address books
Using an ODBC compliant database with my address book

Zetafax can link to an external data source via an ODBC link. This allows data to be set up in, for example, an Access database and used from within Zetafax.

The following steps describe how to set up an ODBC link. Some database applications may have different criteria for their set up as shown here. Please check that the database has been set up correctly before proceeding.

- Prepare the fax you wish to send and print to a Zetafax printer driver.

When the Addressing dialog box appears:

- Click Address Book....
- From the resulting dialog box select the ODBC-compliant database... option from Data source.
- Click Machine Data Source.
- All the configured ODBC data sources on your machine will be displayed.
- Select the data source you require. If you intend to use an Access 97 database then you should highlight MS Access 97 Database and click OK.
- You can also add other data sources, however this can be complicated - contact your network administrator or contact your local Zetafax distributor for assistance.
- Once you have selected the required data source you will be asked to select the database filename.
- Find the required database and click OK.
- Zetafax will now ask you to match up three columns in your ODBC table to the Zetafax addressing fields Full name, Organization, and Fax number.
- Attach the required table field to the relevant Zetafax one.
- Click OK once all three fields have been matched.

You will now be taken back to the Zetafax Address book dialog box. Your ODBC compliant database records will be listed and can be searched and selected in the same way as recipients in the Zetafax address book.

Note: Selected recipients will be automatically split into groups of 50. Each message line in your Zetafax Client will represent each group of 50 recipients.

Related topics
How do I use my address book?
How do I add to my address book?
Address books
Fax Relay

Fax Relay allows you to send faxes from fax machines and other multifunction devices which are sent using the Zetafax Server, this sends the fax more cost effectively and ensures that the fax is stored in the archive. Fax Relay can be used in three different ways, which can be combined as required in a single installation.

Anonymous sending
In this mode faxes are sent from the fax machine or multifunction device by entering just the fax number in the exact same way as before with a fax machine connected directly to a phone line. This enables users who do not have their own Zetafax user account to send faxes. The result is typically notified by a printed status page on the multifunction device printer or a nearby printer.

Sending by Zetafax users
For users setup on Zetafax they have the option to input their their ID (typically the last few digits of their DID fax number) followed by a separator (typically a star) at the start of the fax number. The fax is sent as if they had sent it from their Zetafax user account, including notification of the result and archiving.

Use as network scanner
Zetafax users can simply enter their ID on the fax machine instead of the fax number, the fax is then routed to their Zetafax account, from where the user can send the fax as usual. This is designed for users who want to scan a paper document to include with documents being faxed in environments where other network scanners are not available.

Related Topics:
Anonymous sending
Sending by Zetafax users
Use as network scanner
Anonymous Sending

Anonymous sending is designed for users who do not have a their own Zetafax account, a user wishing to send a fax enters just the fax number in the same way as sending with a conventionally connected fax machine, and includes a fax coverpage with the fax pages to be sent if required. The fax will then be passed to the Zetafax Server and be processed as normal.

When the fax has been sent, the Zetafax Server prints a status page. Where the fax machine is part of a multi-function device (MFD) then this will be printed on the MFD printer itself; otherwise it will typically be printed on a nearby printer. The status page gives the fax number and the status, and includes the first page of the fax to help with identification.

**Note:** Users with a Zetafax Account should send using their Zetafax users ID as this will ensure the fax is added to their outbox.

**Related Topics:**
- Sending by Zetafax users
- Use as network scanner
Send from Zetafax User

This method of using fax relay enables those with their own Zetafax account to send a fax from a suitably configured fax machine or multifunction device to do so from their Zetafax account. This will then be sent from their DID number and appear in their outbox as if they had sent it from the Zetafax Client.

Sending from a Zetafax User account from a fax machine

The user simply enters their ID plus a separator character (typically a star) before the fax number. For systems using direct dial (DID) routing for received faxes the user ID will typically be the user’s 3 or 4 digit DID fax number.

For example, a user with direct dial fax number 222 333 4444 wishing to send a fax to number 234 567 8900 might enter the following fax number on the fax machine:

4444*2345678900

Most fax machines allow preprogrammed numbers to be combined when sending a fax. On such devices the user ID of frequent users could be stored in a set of preprogrammed keys, and entered by pressing the key for the user before the key for the recipient fax number.

Related Topics:
Anonymous sending
Use as network scanner
Use as a Network Scanner

This method of using fax relay enables those with their own Zetafax account who do not have access to a personal or network scanner to scan a document by sending it as a fax to themselves, by entering their own Zetafax user ID instead of the fax number.

For example, a user with direct dial fax number 222 333 4444 wishing to send a fax to themselves might enter the following fax number on the fax machine:

4444

The received fax will be delivered to their Zetafax Client Inbox or their email Inbox, depending on their user settings for receiving incoming faxes. It can then be resent by fax, including adding a coversheet or other documents as required.

Fax machines are usually configured to add a header line to sent faxes including the date and time of sending and other identification information. This forms part of the received fax image, so would be included when resending the fax in addition to any header line added by the Zetafax Server. The Zetafax Viewer includes annotation tools which could be used to remove this header information if required. Alternatively, organisations using fax machines primarily as network scanners with Zetafax may choose to disable the header line in the fax machine settings – most fax machines allow this.

Related Topics:
Anonymous sending
Sending by Zetafax users
Zetafax advanced tasks

The following topics describe how to perform advanced tasks with the Zetafax Client:

- Archive my messages?
- Scan a document?
- Create a coversheet?
- Create a continuation page?
- Use mail merge and Zetafax?
- Check for updates?
- Sign a fax before forwarding?
How do I archive my messages?

You can archive messages you have received to a folder on your hard disk by using the following simple procedure:

- Create a folder for the archived faxes; for example you could call it My faxes.
- Select it in the Folder List window.

This will display its contents in the List view and Preview Pane.

To archive a received message

- Select the message you want to archive in the Inbox window. On the File menu, click Save As.
- The Save As dialog box will be displayed to allow you to save the fax with a specified filename, and with the option of saving the transmission report with the fax:

  ![Save As dialog box](image)

- If necessary, edit the filename to give the fax a unique name.
- Select Save transmission report to save a copy of the transmission report with the fax.
- Enter a description of the fax to help you identify it at a later date.
- Click the Save button to save the fax.

The fax will be displayed in the List view and Preview Pane in the folder you created.

- The fax will automatically be deleted from the Inbox window.

To archive a sent message
Select the message you want to archive in the **Outbox** or **Sent Items** window. On the **File** menu, click **Save As**.

The **Save As** dialog box will be displayed to allow you to choose what information you archive.

Since you probably have an original document for the sent fax, the **Save As** dialog box gives you the option of saving just the transmission report instead of the complete fax image file.

- **Select** **Save transmission report only**.
- Give the fax a unique filename.
- If required, edit the **Description** field to help you identify the fax at a later date.
- Click the **Save** button to save the fax.
How do I scan a document?

If you have a suitable scanning device you can scan in letterheads, coversheets, and graphics for inclusion in a fax.

Zetafax can also be used with a network attached scanning device, such as the Hewlett Packard Digital Sender.

To set up the default Zetafax Client TWAIN scanner

- Go to the Options tab in the Zetafax client and click Select Source.

To specify whether or not you want Zetafax to use the scanner's own software user interface when scanning click Scan Options.

To scan the document

- On the Message tab menu, click New Item and then Scan.

If you are using a client TWAIN scanner, the document will be scanned a page at a time. You will be asked whether you would like to stretch/shrink each image to fax size if it is substantially different in resolution from a fax page. The Zetafax Fax Wizard Recipients dialog box will then be displayed to allow you to address the message and send it as a fax.

Any document which has been scanned earlier using another application and saved as a graphics file may be sent as a fax directly by dragging it from Windows Explorer and dropping it on the Zetafax main window.

Configuring your Scanner to work directly with Zetafax

It is possible to adjust your computers response to a command given to your scanner such as pressing the scan button. By adjusting these button events it is possible to enable the scanner to open Zetafax by default upon scanning an item, alternatively you can set the scanner to prompt the user for the program they wish to process the scanned item with.

To adjust the settings of a scanner already installed on the computer please follow the steps below, if the scanner has yet to be installed on the machine please follow the manufacturer’s instructions before referring to the instructions set out below.

- Open the Start Menu and select the Control Panel.
- Select the Scanners and Cameras option.
- Select the scanner you wish to consider from the list of available devices and select Properties.
- Select the Events Tab.
- From the Select an event drop down box choose the event you wish to configure Zetafax to work with, such as on pressing the scan button or any other programmable button.
- From the Actions section select one of the options below.
  - Start this Program: If you wish Zetafax to open upon the event specified, e.g. pressing the scan button, select Zetafax from this list. (note: you will need to have opened the Zetafax Client at least once prior to this for the Zetafax option to be represented in this list.)
  - Prompt for which program to run: This allows the user to specify the program to run from a list upon the event specified.
  - Take no action.
- Select the OK button to make your changes.
Using a Scanner with Zetafax
If you have set the scanner event to run Zetafax then upon the event, e.g. pressing the scan button, Zetafax will open, if Zetafax is already open and button is pressed the scanning options will be displayed. Once scanned the document will be passed to the Zetafax fax wizard where it can be processed as normal.
How do I create a coversheet?

Personalized coversheets can help your business identity. Allowing you to increase awareness of your corporate branding without incurring any extra costs.

**Note:** Coversheet creation can only be done by users that have Administrator status.

Coversheet Creation is done in two stages. This allows you to add both background data such as images, lines and words that you do not intend to change on a fax to fax basis and also foreground data such as fax addresses, names and dates that will differ for each fax.

**Create the coversheet background file**
- Open Word.
- Add your corporate logos, and design the layout for the background of your coversheet.
- Print your document to the Zetafax Printer.

The Zetafax Client will open and the Fax Wizard - Welcome dialog box will be displayed.
- Select the **Save as an attachment or other system file** option.
- Click **Next**.

The **Save As** dialogue will be displayed:
- Choose the **Coversheet, letterhead or attachment file** option.
- Select the **Coversheet background - optional** checkbox.
- Provide a name for your Coversheet within the **File name** text box.
- Add a description in the **Description** text box.
- Select the **OK** button to save the background of your coversheet.

- Select Yes to add variable fields to your fax form.

**Create the coversheet foreground file**
- On the **Tools** tab, click **Coversheet Editor**.
- Open the coversheet you wish to modify, or select **New** to create a blank coversheet or use one of the standard coversheet templates.

**Add a text field**
Adding a text field allows you to add information to your coversheet that is going to remain the same between faxes.
- Click on the **Insert Text** button:
Choose where on you fax you would like this information to appear, and click the left button on your mouse.

Type the text you want to add.

Add a merge field
Adding a merge field to your coversheet allows you to add fields that will personalize your coversheet.

- Click on the **Insert Field** button:

The Field menu will be displayed:

- Select the field you would like to add to the coversheet.
- Choose where on you fax you would like this information to appear, and click the left button on your mouse.

Your field is now added to your coversheet.

Insert a line
One or more lines can be added to your coversheet to separate sections.

- Click on the **Insert Line** button:
- Draw your line by holding down the left button on your mouse and moving the mouse till you get a line of the desired size.

Your line is now added to your coversheet.

Insert a box
Boxes can be added to your coversheet to allow information such as any notes you may wish to be add to be separated from the rest of the information on the coversheet.

- Click on the **Insert Box** button:
- Draw your box by holding down the left button on your mouse and moving the mouse till you get a box of the desired size.

Your box is now added to your coversheet.

Editing your coversheet
Having added fields to your coversheet, these can be edited using the **Coversheet Editor** at anytime.

Having loaded the coversheet you wish to edit into the **Coversheet Editor** you can:

**Edit text**
Any text fields added to your coversheet can be changed by selecting them with your left mouse button. This will move your cursor to the field and allow you to add, delete or change text as required.

**Format text**
By clicking the right button of your mouse over any text or fax field, you will be given options to edit the formatting of that text. You can:

- Change the font.
- Edit the text or change the fax field.
- Justify the text or fax field.
- Delete the item.

If you choose to change the font, the following menu will be displayed:

![Font dialog box]

This allows you to change the appearance of your selected text.

**Move fields**
All fields can be moved by selecting them with your left mouse button and either dragging them or using the arrow keys on your keyboard.

**Change line thickness**
For both lines and boxes that have been added you can change the thickness of lines by clicking the right button of your mouse on the object and selecting the **Properties** option. This will provide you with a **Properties** menu for that item, allowing you to change the line thickness. In addition, you can add a shadow to any boxes you might have added.

**Saving your Coversheet**
Having created a coversheet you are happy with, simply select the **Save As** option from the **File** menu and provide a name and description of your coversheet. You can now use your coversheet the next time that you send a fax.
How do I create a coversheet continuation page?

A coversheet continuation page is used when the amount of text that you have added to your coversheet is too large. As standard there is a default coversheet continuation page, that will be applied to all coversheets, however by following the procedure below you can either customize this page or add different continuation pages for different coversheets.

Editing the default coversheet continuation page
Use Coversheet editor to create the coversheet continuation page. Save the page as DEFAULT. Once you have saved the coversheet follow the steps below:

- On the Zetafax server system browse to the \Zfax\SYSTEM\Z-COVER folder.
- This folder will contain all files for the coversheets that you have created, and one list control file named MSGDIR.CTL. Below is an example of a directory listing.

```
Template <DIR>
CoversheetA.g3f
CoversheetA.epn
DEFAULT.g3f
DEFAULT.epn
Msgdir.ctl
```

- Rename both DEFAULT files to:
  
  DEFAULT.2.g3f
  DEFAULT.2.epn

- Move both files to the template directory
- Restart the Zetafax Server

Creating a specific coversheet continuation page
Use Coversheet editor to create the coversheet continuation page. Save the page with a name you will recognize. Once you have saved the coversheet follow the steps below:

- On the Zetafax server system browse to the \Zfax\SYSTEM\Z-COVER folder.
- This folder will contain all files for the coversheets that you have created, and one list control file named MSGDIR.CTL. Below is an example of a directory listing.

```
Template <DIR>
CoversheetA.g3f
CoversheetA.epn
CoversheetB.g3f
CoversheetB.epn
Msgdir.ctl
```

- To turn these files into one coversheet of two pages, you need to rename the CoversheetB files using the following convention:

```
Template <DIR>
CoversheetA.g3f
CoversheetA.epn
CoversheetA.2.g3f
CoversheetA.2.epn
```
Note: The additional coversheet should have the same name as the primary coversheet with the addition of a .2 before the extension.

- CoversheetA, is now the first page of the coversheet, CoversheetA.2 is the second page of the coversheet.
- Open the Msgdir.ctl using notepad; it will contain something similar the following entries.

```
[ZETAFAX]
Type: LibDir
Revision: A
DIRECTORY
File: CoversheetA "Coversheet"
File: CoversheetB "Coversheet second page"
```

- The entries need to be edited as below to remove the reference to the second page:

```
[ZETAFAX]
Type: LibDir
Revision: A
DIRECTORY
File: CoversheetA "Coversheet"
```

- After you have made these changes, save the files and exit from notepad.
- Restart the Zetafax server.

To verify the update has been successful
Start up the Zetafax Client and submit a fax with enough notes on the coversheet so that it will use the second page you have created. You can also test it by sending a fax via the email gateway.

The first page of the coversheet will be CoversheetA, and subsequent pages will be CoversheetA.2. (Note: faxes must be sent in plain text format when sending from the email gateway).
Use mail merge and Zetafax?

The easiest way to send out personalized faxes to multiple sources is to create your mail merge template within Microsoft Word and import your data from an excel spreadsheet. By adding embedded commands to your document, small fax shots can be created that will send specific information to every client.

Creating your mail merge template

- Open Microsoft Word®.
- Start a new document, and add the text you wish to fax, along with fields you would like to change for each fax (for example: <name> and <date>).
- Ensure the Mail Merge Toolbar is shown (right click your mouse in the toolbar area and select the Mail Merge option).
- Select a data source (icon looks like a table).
- Browse to your excel spreadsheet of data and select the sheet that contains your information.
- This will allow you to use Mail Merge Fields within the document.
- Replace all the fields you have added to your document with merge fields using the insert merge fields option (6th from left).
- Add Zetafax fields to the top of your document, for example:

  %%[TO:<fax no>,<recipientname>,<organisation>]
  %%[subject: Support contracts due for renewal]

- Replace the fields with the relevant mail merge fields.
- Add a blank line at the very end of the document and type in %%[SEND]. This is the command that instructs Zetafax to automatically send all the faxes.

Sending your mail merge with a coversheet

- Ensure you have included the embedded command:
  %%[COVERSHEET: <coversheet>]
- Change the field <coversheet> to the name of the coversheet you wish to add. For example:
  %%[COVERSHEET: MAILMERGE]
- Select the Merge to new document option from the mail merge toolbar.
- Print your new document to the Zetafax printer.

Sending your mail merge without a coversheet

- Select the Merge to new document option from the mail merge toolbar.
- Print your new document to the Zetafax printer.
How do I check for client updates?

If your administrator has enabled automatic client updates, the Zetafax Client will detect each new update when it is applied to your Server.

When a new update is available, the Zetafax Client will ask you if you wish to install it when the Client first started up.

- If you decide you would like to update your client, selecting the Yes option will close down your client and start the update process.
- If you select No, your Zetafax Client will start as usual and you will not be prompted again to install that update.
- If you want to update the client at a more convenient time select Remind me later, this will prompt you with the update the next time you restart the Zetafax Client.
- At any time whilst using the Zetafax Client, you can manually check for updates using the Check for updates... option located within the Help menu:
How do I sign a fax before forwarding?

Creating a signature
To create a signature file:

- Sign a piece of paper.
- Scan your signature into your computer using a scanner attached to your network.
- Ensure your signature is cropped to the correct size, and is saved as a bitmap (*.bmp).
- Save your bitmap to a location you can find it on your network.

Adding a signature to a fax for forwarding
To add a signature to a fax:

- Open your fax within the Zetafax Viewer.
- Using the annotation tool bar, select the Picture option.
- Select the location of your fax image where you would like your signature to appear, and left click your mouse.

The Open image dialog will appear.

- Browse to the location of your stored signature image.
- Double click the left button on your mouse to add your signature.

Manipulating your signature
If your signature is not in the correct location, is the incorrect size or transparency, you can correct this using the Picture Properties dialog.

To change the location:

- Use your mouse to select the signature image.
- Drag the image to the desired location.

To change the size or transparency of signature:

- Use your mouse to select the signature image.
- Using the Right click menu select Properties.

The Picture Properties dialog is displayed:
To change the file that is being loaded use the **Browse (...)** button in the **File** section.

To change the size of your image use the **Width** and **Height** scroll bars (if lock aspect ratio is checked, these will both change proportionally when you modify either one).

To change the transparency of your signature use the **Transparency** bar.

**Forwarding your fax**

- Save your fax using the **Save** option.
- Select which method you would like to use to forward your fax from the **Forward** menu.
- Select the pages you want to send.
- Add your recipient information and send your fax as usual.
How do I use Embedded Addressing

Like many fax packages, Zetafax has a Windows printer driver. Print from a Windows application, and a dialog box will pop-up asking you where the fax is to be sent. With the API this can be automated by including options such as the fax number in the document being printed. Zetafax will pick out the embedded addressing information and act upon it.

You can use embedded addressing to broadcast faxes from a database or using a word processor mail merge so each recipient's copy will be personalized.

The Zetafax Client program allows addressing instructions to be into documents using embedded commands:

How do I add embedded commands to my document?

Embedded commands are pieces of information that can be processed by Zetafax if they are included in your document.

The embedded commands that can be used by Zetafax can be found on the **Insert tab** from the ribbon for Office 2007/2010 users, or on the toolbar for Offices 2003 users. These allow you to add stationery, and attachments directly from Word or Excel. Embedded commands must be included in the first page of the document you are sending.

Addressing Commands
Sending Commands
Other Commands
Choose the embedded command you wish to add to your document from the Zetafax command. If required, modify the command to replace any information enclosed in brackets '<' and '>'.

For example:

%%[Name:<insert recipient name here>]

Should be modified to:

%%[Name:Sam Smith]

When you have added all the embedded commands you require, and your document is complete, send your document to Zetafax using the **Send to Zetafax** button.

---

**Addressing Commands**

**Add a recipient name**

**Syntax**

%%[Name: <insert recipient name here>]

This is the person you are sending the fax to.
Example
%%[Name: Sam Smith]

Fax
Syntax
%%[Fax: <insert fax number here>]
This is the recipient's fax number

Example
%%[Fax: 123 456 7890]

Organisation
Syntax
%%[Organisation: <insert organization name here>]
where organization is the recipient's company or organization.

Example
%%[Organisation: Smith and Sons]

Sending Commands

Send your fax
Syntax
%%[SEND]
 Allows you to convert your document to a fax format, and send it automatically.

Example
%%[Send]

Preview your fax
Syntax
%%[Preview]
 Allows you to hold your fax for preview in your inbox.

Example
%%[Preview]
Other Commands

Add a Coversheet
Syntax
%\%[COVERSHEET:: <type the name of your coversheet here>]
Allows you to add a coversheet to your document.

Example
%\%[Coversheet: COVSHEET]

Add a Covernote
Syntax
%\%[StartBodyText]
<type coversheet note here>
%\%[EndBodyText]
Allows you to type in text in the body of the coversheet.

Example
%\%[StartBodyText]
Please find attached file
%\%[EndBodyText]

Add a Subjectline
Syntax
%\%[SUBJECT: <type subject here>]
This is the subject of the fax.

Example
%\%[Subject: About the new sales figures]

Add Time of sending
Syntax
%\%[TIME: <insert time here>]
Specifies when the message is to be sent.

Example
%\%[After: 99-03-01 18:00:00]
Add a Letterhead
Syntax
%%[LETTERHEAD: <type the name of your letterhead here>]
Allows you to add a letterhead to the first page of your document that will be added by Zetafax when you send your fax to a recipient.

Example
%%[Letterhead: LETTHEAD]

Set the Priority of your fax
Syntax
%%[PRIORITY: <insert URGENT, NORMAL or BACKGROUND>]
Allows you to choose the priority of your fax.

Example
%%[Priority: NORMAL]

Set the Quality of your fax
Syntax
%%[QUALITY: <insert DRAFT, NORMAL or HIGH>]
Allows you to choose the resolution of your fax.

Example
%%[Quality: NORMAL]

Add a Chargecode
Syntax
%%[CHARGE: <enter your charge code value>]
Allows you to add charge code information to your document that can be used by Zetafax to log which person or department has sent your fax

Example
%%[Charge: SALES]

Delete when completed
Syntax
%%[DELETE: delete] where delete is YES, OK or NO.
Specifies whether the fax should be deleted after sending. If delete is YES then the faxes are deleted after they have been sent (successful or failed). If delete is NO then the faxes are not deleted after they have been sent.
Add your information

Syntax

%%[FROM: <enter your name here>]

Allows you to specify the name that will appear in the From field on your fax coversheet.

Example

%%[From: Jim Jones]
Zetafax Client

This section explains the Zetafax Client File menu, Ribbon options and status icons as well as the options available in the resulting dialogs.

Related topics
Ribbon options
Status icons
File menu

The **File** menu provides options for sending, scanning, and filing messages, as well as other options.

- Print
- Save
- **Save As System File**
- Help
- **About**
- **Check for Updates**
- Exit
Print

Allows you to print faxes or fax graphic files. If an item is selected in the Zetafax Client window and Print is selected from the File menu then the Print Fax dialog box is displayed to allow you to print the item.
Save

Allows you to archive a fax message from the Inbox window or Outbox window, or save a copy of a file in the Folder List window. Saving a message automatically deletes it from the appropriate window.

To save a message from the Inbox or Folder List windows

- Selecting a message in the Inbox or Folder List windows and choosing Save As from the File Menu displays the Save As dialog box to allow you to specify a name for the message, and choose where to save it.
- Enter a filename for the message.
- Select Save transmission report to save the transmission report and an optional description in the same location as the message.

You can view the transmission report for a saved message using the Info command on the Message tab.

To save a message from the Outbox window

- As you usually have an original version of the messages in your Outbox window, such as a word processor document, selecting a message in the Outbox window and choosing Save As from the File Menu gives you the option of saving just the transmission report for the message.
- Enter a filename for the message.
- This defaults to the recipient.
- If you selected the Save Image file option choose Save transmission report to include the transmission report with the file and enter an optional description.
- You can display the transmission report and description for the message using the Info command on the Message tab.

Note: that you will not be allowed to save the message if it is waiting to be sent, and the following warning is displayed:

- Use Delete to delete it first, or wait until the message has been sent.
Save as System File

Allows you to reuse faxes or files from your **Inbox**, **Outbox**, or **Folder List** windows as a coversheet background, letterhead background, or attachment file.

- On selecting the **Save as System File** from the File menu Zetafax displays the **Save as System File** dialog box to allow you to specify the format in which to save the file.

The following options are available:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Coversheet foreground</strong></td>
<td>Specifies that the fax should be saved as a coversheet foreground file.</td>
</tr>
<tr>
<td><strong>Coversheet background</strong></td>
<td>Specifies that the fax should be saved as a coversheet background file.</td>
</tr>
<tr>
<td><strong>Letterhead background</strong></td>
<td>Specifies that the fax should be saved as a letterhead and continuation file.</td>
</tr>
<tr>
<td><strong>Private attachment file</strong></td>
<td>Specifies that the fax should be saved as a private attachment file.</td>
</tr>
<tr>
<td><strong>Public attachment file</strong></td>
<td>Specifies that the fax should be saved for use by all users.</td>
</tr>
</tbody>
</table>

- Enter a filename and optional description, and click the **OK** button to save the file.
- If you are saving a message from the **Inbox** window, a warning is displayed to give you the option of deleting it. Click **Yes** button to delete the original message or the **No** button to leave it.
Help menu

On selecting the Help option from the File menu Zetafax displays this help file.
About

On selecting the About option from the File menu the About Zetafax window will appear.

This contains details on:
- The product version
- Software Licence Details
- Software Assurance Details
How do I check for client updates?

If your administrator has enabled automatic client updates, the Zetafax Client will detect each new update when it is applied to your Server.

When a new update is available, the Zetafax Client will ask you if you wish to install it when the Client first started up.

- If you decide you would like to update your client, selecting the Yes option will close down your client and start the update process.
- If you select No, your Zetafax Client will start as usual and you will not be prompted again to install that update.
- If you want to update the client at a more convenient time select Remind me later, this will prompt you with the update the next time you restart the Zetafax Client.
- At any time whilst using the Zetafax Client, you can manually check for updates using the Check for updates... option located within the File menu:
Exit

Selecting Exit from the File menu closes the Zetafax Client.
Menu options

You access the main functions of the Zetafax Client from the Ribbon and toolbar.

Ribbon Options Description
Message Provides options for sending and saving Messages, as well as scanning and other message oriented options.
Server Contains the options relating to the Zetafax server such as logs, statuses and your address book.
Options Provides access to a range of Zetafax options.
Tools For launching other applications for use with the Zetafax Client.

Related topics
File menu
Message tab
Server tab
Options tab
Tools tab
Message Tab

The Message tab provides commands for sending and manipulating fax and text messages.

It is split into 6 groups:

New

New fax
New Item - Offers you the following options:
  Send File
  Scan
  New Text Message

Actions

Delete
Rush
Hold
Release

Forward

Resend
Forward - Offers you the following options:
  Forward to Zetafax User
  Forward to Fax Number
  Forward to Mobile Number
  Forward to E-Mail

View

View
Info

Mark

Mark as Junk
Follow up - Offers you the following options:
  Follow up
  Complete
  Mark as Read
  Mark as Unread
  Name of Sender
New Fax

- Select New Fax from the Messages tab. The Zetafax Fax Wizard - Recipient dialog is then displayed to allow you to address the fax.
- Enter a name, organization (optional), and the destination fax number.
- Click the Next button to continue.
- For more information about the addressing options, and using the address book, see How do I use my address book?
- The Zetafax Fax Wizard - Coversheet dialog then allows you to choose the coversheet, and add a subject for your fax.
- Click the Next button to continue.
- The Zetafax Fax Wizard - Options screen will appear allowing you to add a letterhead, and specify sending options.
- For more information about the options see How do I specify options when sending a fax?
- Click the Finish button to continue.
- Switch to the Zetafax Client window.
- The fax will appear in your Outbox window, and the icon in the Status column shows the status of the fax. For more information, see Status icons.

Send File

- Choose New Item on the Message tab and then Send File. This allows the sending of an existing graphics file to a fax number.
- Choose the relevant file and then click the OK button.
- The FaxWizard - Recipients dialog box is then displayed to allow you to address the fax.
- Enter a name, organization (optional), and the destination fax number:
Click the **Next** button to continue.

For more information about the addressing options, and using the address book, see [How do I use my address book?](#)

The **Zetafax Fax Wizard - Coversheet** dialog then allows you to choose the coversheet, and add a subject for your fax.

Click the **Next** button to continue.
The Zetafax - Options dialog box then allows you to add a letterhead, and specify sending options:
For simplicity leave all the options unchanged.

For more information about the options see How do I specify options when sending a fax?

Click the Finish button to continue.

Switch to the Zetafax Client window.

The fax will appear in your Outbox window, and the icon in the Status column shows the status of the fax. For more information, see Status icons.

Scan

Acquires an image from the currently selected TWAIN scanner, if present, and sends it as a fax attachment.

- Select New Item from the Messages tab and then Scan.
- The Zetafax - Fax Wizard Recipients dialog box is displayed to allow you to address the fax in the usual way.
How do I send a text message to a mobile phone?

- Start the Zetafax Client.
- Choose the **New Item** option from the Message tab and select **New Text Message**.
- The **Text Message - Addressing** dialog box is then displayed to allow you to address the text message.
- Enter a name, organization (optional), and the destination mobile number or select an existing contact from the Previous recipients list:

![Text Message - Addressing dialog box](image)

- Click the **Next** button to continue.
- For more information about the addressing options, and using the address book, see [How do I use my address book?](#)
- The **SMS Message** dialog box then allows you to type a message and specify sending options.
Text messages can only contain 160 characters. As you type the message you will see a counter update. This counter shows the number of remaining characters that a single message can contain.

- Choose **Send in single message** to limit the text to one message of maximum 160 characters.
- Choose **Send in multiple messages** to send the message in multiple message instalments to allow for more than 160 characters.
- When the message is ready press the **Next** button to send the message.
- The message will appear in your Outnox window, and the icon in the Status column shows the status of the message. For more information, see [Status icons](#).

### Delete

Deletes the selected message from the **Inbox** window or **Outbox** window, or deletes a file from the **Folder List** window.

- Selecting an unsent message in the **Outbox** window and choosing **Delete** from the Messages tab displays the following warning to allow you to confirm that you want to abort the message:
Click the Yes button to abort the message or the No button to leave it in the Outbox window.

Selecting a message that has already been sent and choosing Delete deletes it without warning.

Selecting a message in the Inbox window and choosing Delete displays a warning to allow you to confirm that you want to delete the message.

Selecting a message or file in the Folder List window and choosing Delete displays a warning to allow you to choose whether to delete the transmission reports as well as the document.

### Rush

Selecting the Rush button from the Messages tab, moves the selected message in the Outbox window to the top of the list of messages waiting to be sent.

### Hold

Selecting the Rush button from the Messages tab, puts the message selected in the Outbox window on hold, preventing it from being sent until released.

Held messages are displayed with a held status indicator 🗨️ in the Outbox window.

If the message is being held for preview, once it is ready for preview it will be marked by this 📭 icon.

Related topics
Status icons
Release

Selecting the **Release** button from the Messages tab, releases the message selected in the **Outbox** window, allowing it to be sent.

---

Resend

Resend is used when a fax or text message has been sent, but was not successfully delivered to some of the recipients. Resending a message will send the message again to all failed recipients.

- Select the message in question and on the Message tab click **Resend**.
- The **Zetafax - Fax Wizard Recipients** dialog box is then displayed to allow you to address the fax. The failed recipients will be entered into the recipient list.
- Click the **Next** button to continue to send the message.

For more information, see **Status icons**.

---

Forward To Zetafax User

Forwards an item selected in the Zetafax Client window to one or more specified Zetafax users.

For example if you received a fax intended for another user you can use the **Forward** command to forward it from your Zetafax **Inbox** window.

- On the Message tab select **Forward** and then the **Forward to Zetafax User** option.
- The **Forward Message** dialog box is displayed:
Select the users you want to forward the message to and click the OK button to continue.

If you forwarded a message from your Inbox window Zetafax displays a warning to give you the option of deleting it when it has been successfully forwarded.

Click the Yes button to delete the message or the No button to leave the original in your Inbox window.

Forward To Fax Number

Select a fax and right click your mouse to display an options menu.

Choose Forward > To Fax Number, this will display the Zetafax Fax Wizard - Recipients dialog. Alternatively select the Forward option from the Message tab.

Enter a name, organization (optional), and the destination fax number.

Click the Next button to continue.

For more information about the addressing options, and using the address book, see How do I use my address book?

The Zetafax Fax Wizard - Coversheet dialog then allows you to choose the coversheet, and add a subject for your fax.

Click the Next button to continue.

The Zetafax Fax Wizard - Options screen allows you to add a letterhead, and specify sending options.

For simplicity leave all the options unchanged, for more information about the options see How do I specify options when sending a fax?

Click the Finish button to continue.

Switch to the Zetafax Client window.

The fax will appear in your Outbox window, and the icon in the Status column shows the status of the fax. For more information, see Status icons.
Forward To Mobile Number

- Choose **Forward-> Forward To Mobile Number** from the Message tab.
- The **Text Message - Addressing** dialog box is then displayed to allow you to address the text message.
- Enter a name, organization (optional), and the destination mobile number or select an existing contact from the Previous recipients list.
- Click the **Next** button to continue.

For more information about the addressing options, and using the address book, see [How do I use my address book?](#)

The **SMS Message** dialog box then allows you to type a message and specify sending options.

![Text Message dialog box](image)

Text messages can only contain 160 characters. As you type the message you will see a counter update. This counter shows the number of remaining characters that a single message can contain.

- Choose **Send in single message** to limit the text to one message of maximum 160 characters.
- Choose **Send in multiple messages** to send the message in multiple message instalments to allow for more than 160 characters.
- When the message is ready press the **Next** button to send the message.

The message will appear in your Outbox window, and the icon in the Status column shows the status of the message. For more information, see [Status icons](#).
Forward To Mail

Allows a fax or text message to be forwarded via email. This displays the standard mail addressing dialog box. When forwarding a fax, the fax image will be added as an attachment.

- Select the Fax in question and on the Message tab select **Forward** and then the **Forward to Mail** option.
- This will open your standard mail addressing dialog with the fax message added as an attachment.

View

Displays the message selected. Equivalent to double-clicking the item. If no item is selected in the Zetafax Client window the **View Fax** dialog box is displayed to allow you to select a file for viewing.

Viewing a fax in the Outbox window that was held for previewing gives you the option of sending or aborting the fax when you exit from the Zetafax Viewer.

Once you have viewed it, you will be asked if you want to release it for sending.

Viewing an unread message in the Inbox window changes its status to read.

Information

Displays information about the item selected in the Inbox or Outbox windows. To display the information simply select the fax and then the **Info** option from the Message tab.

If the item is a received message, the **Message Information** dialog box displays the filename, description (if supplied), and transmission reports.

If the item is a sent message, the **Message Information** dialog box shows the filename, description, and additional information specified when the message was sent, together with the transmission reports, the number of pages sent, and the connection time.

- Selecting the **To...** button displays a dialog box listing all the desired recipients for the message, with the method contact for each (eg FAX/SMS plus fax/mobile number). The current status of each entry is displayed, ie. whether the transmission was successful, still in progress or failed.
- Selecting the **Log...** button displays a dialog box listing logged entries for the current fax message.
Information may only be kept for a few days; this length of time is defined by the fax server's configuration options.
- Selecting the Print... button allows you to print the logged information.

Managing Junk Messages

Marking messages as Junk
- To mark message senders as junk, simply right-click on a single fax in your Inbox and select Mark as Junk from the pop-up menu.
- The following dialog is displayed:

![Mark Message as Junk dialog]

- Enter the Organisation, i.e. name that you wish to associate with the Sender ID (fax number) and press OK. An Inbox rule is automatically created that will route all further messages to you from the specified Sender ID to ‘Junk’.
- This rule can be viewed along with your other rules by selecting Inbox Rules from the Options Tab.

Follow up
Marks a selected message with a flag to be identified as a message needing follow up.
- This can be achieved by selecting a fax and right clicking onto it and selecting Follow up.
- Alternatively you can select a fax and then select the Follow-up option from the Message tab.
Complete

Removes the flag from a message mark as needing follow up.

- This can be achieved by selecting a fax and right clicking onto it and selecting Complete.
- Alternatively you can select a fax and then select the Follow-up -> Complete option from the Message tab.

Mark as read

Changes the status of a selected message to read.

- This can be achieved by selecting a fax and right clicking onto it and selecting Mark as read.
- Alternatively you can select a fax and then select the Follow-up -> Mark as read option from the Message tab.

Mark as unread

Changes the status of a selected message to unread.

- This can be achieved by selecting a fax and right clicking onto it and selecting Mark as unread.
- Alternatively you can select a fax and then select the Follow-up -> Mark as unread option from the Message tab.

Name of Sender

Displays the Name Of Sender dialog box to allow you to specify the organization associated with a fax selected in the Inbox window:
The organization will be displayed in the **From** column of the **Inbox** window instead of the sender's fax number.
Server

The Server tab provides commands for managing your address book and monitoring the Zetafax Server.

It is split into 3 groups:

**Zetafax Server**
- **Status**
- **Logs**
- **Reconnect**

**Search**
- **Sent Items**
- Archive - Offers you the following options:
  - **Sent Archive**
  - **Received Archive**

**Address Book**
- **Search**
- **New Entry**
- **New Group**

**Server status**

Displays the **Server Status** dialog box showing information about the status of faxes currently queued for sending and the available devices.

The user can abort and rush messages by highlighting an item in the **Sending** window and selecting the appropriate button.

**Note:** Only users with Zetafax Administrator status can abort or rush another user's faxes. The user can select the **Refresh** button to update the queue and device information.

**Related topic**
Queue manager
Logs

Zetafax allows you to view events logged on the Zetafax server. The Logs option form the Server tab allows you to select which logged messages to display.

- Select the Logs option from the Server tab to open the Server Logs window.
- Select Messages Sent or Messages Received/Scanned to display log entries for the corresponding types of messages.
- Select Devices or Programs, and choose a device or program from the corresponding drop-down menu, to display all entries for the corresponding item.
- Select Everything to display log entries for all categories.
- Select a user name from the For Username drop-down menu, or All displayed entries for all users.
- Deselect Today only to display all log entries.

Selection criteria

Selection of log entries uses three criteria – entry type, recorded username, and time. Entry type is selected simply by clicking any one of the entry types available on the Zetafax server logs window. If selecting entries logged from a particular device or program, this is selected in the usual way from a box.

If you have administrator privileges, you can search for logged messages for any given user, or all users of the system. Select the user from the For Username drop-down menu.

Otherwise users can only search for their own messages.

Time of logging can be selected for today only or all days logged. The Today only box should be checked if only today’s messages are required. The number of days that daily logs are kept is specified by the network administrator, and could be many days, creating a very long list.

Log format

The format of log messages displayed is very simple – the time in 24 hour format (military time) followed by the actual error or Zetafax server message. Often they also contain the username and temporary file name involved in the action that created the message. Clicking on a message displays the server program which generated it, the user and message ID it refers to, and an explanation of the error (if applicable).

To show log entries for a specific message

- Select an entry for the appropriate message and click the This message... button.

The log entries will be filtered to show only those entries that apply to the selected message.

Related topic
FAX.LOG

Reconnect
If, during usage of Zetafax, the title changes to **Zetafax - offline**, this means the Zetafax server has been disconnected for some reason. This will affect most of the operations of the Zetafax Client software.

When this happens, all options that require contact with the Zetafax server are grayed out on the menus and cannot be chosen until the Zetafax server is reconnected. The **Reconnect** command and the **Server** tab becomes available, and allows you to reconnect immediately. Alternatively, the Zetafax Client program may reconnect automatically a minute or so after the Zetafax server is restarted or the link to it is restored.

If, when you try to reconnect, you still get the message **Problem accessing Zetafax server**, the problem may not have been fixed properly, or there may be another problem. Ask your network administrator for assistance.

**Search Sent Items**

Displays the Search Sent Items dialog box. This allows you to perform a search for messages that you have sent and are stored in the Sent Items folder. The Sent Items folder differs from the Sent Archive in that it only reflects the Sent Items of the user currently logged into Zetafax. When sending a batch or faxes please note that only one fax needs to succeed for the batch to appear in the sent items folder.

**To search for sent faxes:**
- Select the **Server** tab and then **Sent Items**.
- The **Search Sent Items** dialog box is displayed:

![Search Sent Items dialog box](image)

**Search criteria**

It is possible search the Sent Items folder using a number of criteria to filter the search results generated.
• **Date range**: Today, Yesterday, In last week (last 7 days), In last month (since same date in previous month), None or Specified date range.

• If you choose **Specified date range**, you will be presented with the **Select date range** dialog box:

![Select date range dialog box](image)

• If the **To** and **From** options are disabled, select the tick boxes to enable and choose the date range from the calendar by clicking on the down arrow. Click OK to confirm the date range.

**Name**: This is the name of the recipient.

**Organization**: This is the name of the company.

**Recipient Fax or SMS**: This is the recipient's fax number or mobile number.

These options are available when you click on the **Advanced** button:

**File**: This is the filename of any attachment sent and applies to faxes sent using 'print to fax'.

**Message**: This is the unique identifier for the message in the sent items folder.

**Charge Code**: The charge code for this message.

• Fill in the appropriate criteria. Although not all fields are mandatory, if you provide more information, you will get a more accurate result. Click **OK** to search.

• You will be presented with a dialog box showing the search progress. You can cancel the search by clicking on cancel at any time.

![Searching archive date dialog box](image)

• Your search results will be displayed in the Search Results pane as they are found, and if you had canceled the search, you will still see the results found up to the point when you clicked cancel. You can double-click on each fax message to open it in the Zetafax Viewer.

• You can always go back to your last search results by clicking on Search Results under Sent Archive found in the Folder List.
Search sent archive...

Displays the Search Sent Archive dialog box. This allows you to perform a search for messages that you have sent and are stored in the Sent Archive folder.

Note: This option is only available if you have a sent archive folder where all your sent faxes are stored. Otherwise the search option would not be available.

To search for faxes sent:

- Select the Server tab and then Archive->Sent Archive.
- The Search Sent Archive dialog box is displayed:
Search criteria

- **Date range**: Today, Yesterday, In last week (last 7 days), In last month (since same date in previous month), None or Specified date range.
- If you choose **Specified date range**, you will be presented with the **Select date range** dialog box:

  ![Select date range dialog box]

  - If the **To** and **From** options are disabled, select the tick boxes to enable and choose the date range from the calendar by clicking on the down arrow. Click OK to confirm the date range.

**Sending Zetafax user**: choose the user who sent the fax messages from the drop down menu.

**Name**: This is the name of the recipient.

**Organization**: This is the name of the company.

**Recipient Fax or SMS**: This is the recipient's fax number or mobile number.

These options are available when you click on the **Advanced** button:

- **File**: This is the filename of any attachment sent and applies to faxes sent using 'print to fax'.
- **Message**: This is the unique identifier for the message in the archive
- **Charge Code**: The charge code for this message.

- Fill in the appropriate criteria. Although not all fields are mandatory, if you provide more information, you will get a more accurate result. Click **OK** to search.
- You will be presented with a dialog box showing the search progress. You can cancel the search by clicking on cancel at any time.
Your search results will be displayed in the Search Results pane as they are found, and if you had canceled the search, you will still see the results found up to the point when you clicked cancel. You can double-click on each fax message to open it in the Zetafax Viewer.

You can always go back to your last search results by clicking on Search Results under Sent Archive found in the Folder List.
Search received archive...

Displays the Search Received Archive dialog box. This allows you to perform a search for messages that you have received and are stored in the Received Archive folder.

Note: This option is only available if you have a received archive folder where all your received faxes are stored. Otherwise the search option would not be available.

To search for faxes received:

- Select the Server tab and then Archive->Sent Archive.
- The Search Received Archive dialog box is displayed:

![Search Received Archive dialog box]

Search criteria

- **Date range**: Today, Yesterday, In last week (last 7 days), In last month (in the last 31 days), None or Specified date range.
- If you choose Specified date range, you will be presented with the Select date range dialog box:

![Select date range dialog box]

If the To and From options are disabled, select the tick boxes to enable and choose the date range from the calendar by clicking on the down arrow. Click OK to confirm the date range.

**Receiving Zetafax user**: choose the Receiving Zetafax user from the drop down menu

**Sender Fax or SMS**: This is the sender's fax number or mobile number

**Message**: This is the unique identifier for the message in the archive. This option is available when you click on the Advanced button.
Fill in the appropriate criteria. Although not all fields are mandatory, if you provide more information, you will get a more accurate result. Click **OK** to search.

You will be presented with a dialog box showing the search progress. You can cancel the search by clicking on cancel at any time.

Your search results will be displayed in the Search Results pane as they are found, and if you had canceled the search, you will still see the results found up to the point when you clicked cancel. You can double-click on each fax message to open it in the Zetafax Viewer.

You can always go back to your last search results by clicking on Search Results under Sent Archive found in the Folder List.
Search

Allows you to search the network and private address books for a particular entry, add new entries, and edit or delete existing entries.

To search for an entry

- Selecting the Search option from the Server tab displays the Address Book Search window.
- Use the Data source drop-down menu to specify which address books you want to search.
  
  Zetafax network address book
  
  Zetafax private address book
  
  Zetafax network and private address books
- Type the first few letters of the name you want to search for.
- The list of entries will be scrolled to the first entry matching what you typed.

To edit an entry

- Select the entry in the Address Book Search dialog box and click the Edit. button, or double-click the entry.
- The entry will be displayed in the Address Book Editor dialog box.
- Edit the entry as required and click the OK button to save the changes.

To delete an entry

- Select the entry in the Address Book Search dialog box and click the Delete. button.
- A dialog box is displayed to allow you to confirm that you want to delete the entry.
- Click the Yes button to delete the entry or the No button to cancel the operation.

To add a new entry to an address book

- Click the New... button.

Then proceed as for a New Entry.

New Entry

Allows you to add a new entry to the private or network address book.

- To create a New Entry in your address book simply go to the Server tab and select New Entry.
- The Address Book Editor dialog box is displayed to allow you to enter the contact details.
Enter the name, organization, and fax number in the appropriate fields.

Select **Private** or **Network** to specify whether the entry should be added to your private address book, or the network address book accessible by all Zetafax users in your company.

- Click the **OK** button to add the entry.
- A dialog box will confirm that the entry was successfully added.
- Click the **OK** button to continue.
- The **Address Book Editor** dialog box remains open to allow you to add further entries.
- Click the **Quit** button to close the **Address Book Editor** dialog box.

**To print an entry from the address book**

- Select the entry in the **Address Book Search** dialog box and click the **Print...** button.
- The **Print Address Book** dialog box will be displayed to allow you to print the selected entry.
- In the **Report format** section select **Standard** to print just the name, company, and fax number, or **Full details** to print the full name and address details defined in the **Address Book Editor - More Details** dialog box.

**To add more details to an address book entry**

- From the **Address Book Editor** dialog box click the **More...** button.
- The **Address Book Editor - More Details** dialog box will be displayed to allow you add an address to the entry, together with information about how you want the recipient addressed on faxes, and additional company information

**New Group**

Zetafax allows you to define address book groups, which make it easy to send one fax to a number of people or organizations.

Each group can contain up to 50 individuals, or references to other groups.

Groups are identified by an @ prefix in front of their name.

Groups can be stored in either the private address book or network address book.

**To create a group**

- On the **Server** tab, click **New Group**.
- The **Group Edit** dialog box is displayed to allow you to define the group.
- Specify a name for the group. Select **Private** or **Network** to specify which address book to use for the group.
- Enter a description of the group in the **Description** field.
- Select each entry you want to add to the group by typing the first few letters of its name, selecting the entry in the list, and then clicking the **Add to list** button.
Note: That if you add another group to the group, that group should not itself contain any groups.

- When you have specified all the members for the group:
- Click the Add button to create the group.
- A dialog box will confirm that the group was created successfully.
- Click the OK button on the dialog box to return to the Group Edit window.
- Click the Quit button to close the Group Edit window.

To edit a group

- On the Server tab, click Search.
- In the Address Book Search dialog box select Search by Group.
- The list of the available groups will be displayed.
- You can then add a new group, or edit or delete an existing group, in exactly the same way as for other address book entries.

To send a fax to all members of a group

In the Zetafax Fax Wizard Recipients dialog box click the Address book button to display the Address Book dialog box.

- Select Search by Group.
- Select the group you want to use in the list of entries and click the Add to list button.
- Click the OK button to close the Address Book dialog box.

The group name and description will be displayed in the List of recipients box, followed by the individual recipients in the group:

- @Committee Steering committee members
  Joe Black, Runbolds (01234 56768)
  Susan Smith, Smith and Sons (0321 6547)
  Eileen Morris, Steelsen (09876 5432)

- Click the OK button to send the fax.

Note: When sending a message to a group of recipients only one entry will appear in your Outbox window.
Options

The commands on the Options tab allow you to configure options affecting the operation of the Zetafax Client to suit your preferences and the way in which you prefer to work.

It is split into 5 groups:

**Message Options**
- Fax Options
- Coversheet Details
- Text Message

**Scanners**
- Scanner Options
- Select Source

**Rules**
- Inbox rules
- Alerts

**Program Settings**
- Customize
- Annotation
- OCR

**Window**
- Refresh
  - Folder - Offers you the following options:
    - Select Folder
    - Change File Filter
  - Folder List
  - Status Bar
  - Reset Layout

**Fax Options**
Displays the Fax Message Options dialog box shown here to allow you to specify default settings for new messages. To display the Fax Message Options dialog box simply go to the Options tab and select Fax Message.

![Fax Message Options dialog box](image)

**Message Options**

**Keep transmission reports**

- Select **Keep transmission reports** to store a transmission report containing information about the recipients and time of sending in the same directory as each document.

**Coversheet**

Displays the Options - Coversheet dialog box to allow you to select the default coversheet file to be used for faxes.

- Select the coversheet file from the Coversheet drop-down menu, or (None) for no coversheet.

**Letterhead**

Displays the Options - Letterhead dialog box to allow you to select a letterhead file for use on each of the subsequent pages of the fax.

- Select the letterhead file from the Letterhead drop-down menu, or (None) for no letterhead.

**Resolution**

Displays the Options - Resolution dialog box to allow you to specify the default resolution for faxes - Draft, Normal, or High.

**Priority**

Allows you to specify the default priority - Normal, Urgent, or Background.

- You can only select Urgent if the network administrator has permitted you to do this.
• **Urgent** faxes are sent ahead of any **Normal** faxes in the Zetafax Server queue.
• **Background** faxes are sent when no other faxes are queued.

**Time**

Specifies the default time for faxes to be sent:

• Immediately
• Off-peak
• At a specified time

**Note:** When specifying a time, you can only select a time to send within the next 24 hours.

**Header**

Displays the **Options - Page Header** dialog box to allow you to specify what information is displayed in the header on each page:

• Numbered
• To
• From
• Date
• Time

Click the **Reset** button to enable all options.

**Save Sent Faxes in the Sent Items Folder**

The save sent faxes checkbox allows you to determine whether or not you wish faxes that have been successfully sent to be saved into the sent items folder. Un-checking this will result in your sent faxes not being stored in the sent items folder.

**Mail send options**

Allows you to specify the format in which messages sent to email addresses are received.

---

**Coversheet Details**

The **Coversheet Details** button on the **Options tab** displays the Fax Coversheet Details dialog which allows you to specify the details that will be displayed on the fax coversheet.

**Options are:**

• Full name
• Telephone number
• Fax number
• Email address
• Other (for example, your company’s URL or product descriptor)
Text Message Options

To view the Text Message Options select the Options tab and select the Text Message option, the Text Message Options dialog box will open to allow you to specify default settings for new text messages:

- The Header lets you specify a default message header.
- The Signature lets you specify a default message signature.

On first use this field is set to your full name.

- The Save sent messages in Sent Items folder checkbox allows you to determine whether or not text messages are saved in the Sent Items Folder.

Scanner Options

The Scanner Options button on the Options tab displays the Devices dialog box to allow you to specify options affecting connected scanners.

Scanner Options

- Select Invert TWAIN images to invert scanned images (as in a negative) when they are imported into a fax.
- Select Show scanner user interface to use the scanner's own software user interface when scanning.

Select Source
The **Select Source** button on the **Options tab** displays the **Select Source** dialog box to allow you to select a scanner from the list of currently installed scanners.

---

**Inbox Rules**

**Creating Inbox Rules**

The Zetafax Client provides you with the ability to create Inbox Rules, allowing you to manage your messages more effectively. From the **Options tab**, select the **Inbox Rules** option. The following dialog is displayed:

![Inbox Rules dialog box](image)

The main portion of the dialog displays a list of your currently configured rules. Each of the rules specified is applied to any new messages that are received into your Inbox. Users should note that the rules created here are specific to the Zetafax account that was used to log on to the Zetafax Client. The Inbox Rules created here are not applied to Groups. Rules that apply to Group Inboxes must be created through the Zetafax Configuration program. The fields listed in the above dialog are defined as follows:

- **Sender ID** – Where the fax originated from. This is commonly the fax number of the remote fax sender.
- **Organisation** – This is a user friendly name that you wish to associate with the Sender ID.
- **Forward To** – This is the rule that will be applied to all further messages received from this Sender.

- To create a new Inbox Rule, click the **New** button. The following dialog is displayed:
Using this dialog, you can enter the three pieces of information described above. For the Forward To option, you should select a value from the drop-down. Selecting (JUNK) will route any further messages received from this sender to the junk user. This is a special user managed by the Zetafax Administrator. They will choose how junk messages will be dealt with.

- When you have entered all the relevant information, click Add to create the rule. The rule now appears in your list.
- From the main dialog, you can also edit and delete existing rules.
- To edit a rule, select it from the list, and hit the Edit button.
- To delete a rule, select it from the list and hit Delete. You will be asked for confirmation before the rule is removed.

**Alerts**

The Alerts button on the Options tab displays the Options - Alerts dialog box to allow you to specify whether you want to be notified about different events.

**Show alert message when:**

- **Message received** - Displays an alert when an incoming fax is received.
- **Group message received** - Displays an alert when a message addressed to a group has been received. This option is only available if a user account has been created for a group using Zetafax Configuration.
- **Preview ready** - Displays an alert when a held fax is ready for previewing.
- **Message sent** - Displays an alert when a message has been successfully sent.
- **Message failed** - Displays an alert when a message being sent has failed.

**Alert Style**

- **Windows taskbar** - Displays an alert in the Windows Taskbar.
- **Message box** - Displays a message box alert.
Customize

The Customize button on the Options tab allows you to customize the Zetafax Client user interface, including the size and appearance of the toolbar buttons, the font used for each element of the user interface, and the behavior of the Folder List window.

Annotation

The Fax Annotation button on the Options tab displays the Fax Viewer Options dialog which allows you to specify an alternative viewer to be used for annotating faxes.

The Viewer menu will show a list of the available viewers on your computer.

- Select your chosen viewer from the Viewer drop-down menu, or choose (other) and specify the command line of the viewer in the Command Line field.
- Select Use as default viewer to use the specified viewer as the default viewer when viewing faxes in the Zetafax Client window.

Standard resolution faxes have a resolution of 200 x 100 dpi. However, some viewers do not handle graphics files correctly if the resolution is different in the x and y directions and will display these faxes vertically compressed. If this happens select the Always convert to 200 x 200 dpi option to ensure the faxes are displayed correctly.

Using annotation

If your viewer supports annotation it can be used to modify faxes in the Inbox window. For example, you could modify a received fax and then forward it to another user.

For more information, see Annotate.

OCR

The OCR button on the Options tab displays the OCR Options dialog box to allow you to set up a third-party OCR program for use with Zetafax, to allow you to convert received faxes into editable text files suitable for reading into a word processor.

Zetafax can be used with many leading third-party OCR products. Select the OCR program from the Program drop-down menu, or choose (other) and specify the command line for the program in the Command line field. If the OCR package does not support fax format graphics files, select an alternative format from the File format menu and Zetafax will automatically convert the file format so your OCR package can read it.
Example - Using Microsoft Office Tools Document Imaging for OCR

- Go to menu and select the **Options tab** and then **OCR**.
- When the OCR Options window opens select **Other** from the **Program** field, you will then need to specify the Command line for the program you wish to use.
- In this case the path is:

  "C:\Program Files\Common Files\Microsoft Shared\MODI\12.0\mspview.exe"

- Whilst still in Inbox Folder select the message you wish to convert to text and select the **Tools tab and then OCR**.
- The selected OCR tool will activate.

**Refresh**

The **Refresh** button on the **Options tab** refreshes the **Inbox**, **Outbox**, and **Folder List** windows.

**Folder**

The **Select Folder** button on the **Options tab** displays the **Browse for Folder** dialog box to allow you to select a directory to be displayed in the **Folder List** window.

**Change File Filter**

Selecting the **Folder** drop down option from the the **Options tab** and then selecting **Change File Filter** displays the Change File Filter dialog box. This allows you to filter which files are shown in the **Folder List** window.

- Select **Show only files with transmission reports** to hide files without transmission reports. This is a good way of showing only fax files if your chosen directory also displays other file types.
- Enter a pattern in the **Match files of type** box to show files matching a specified extension.

For example: Put *.epn to show only files with a .epn extension. Put a*. to show only files beginning with 'a'. Put *.g3* to show only files with a .g3f or .g3n extension; ie graphics files.
Folder List

The Folder List checkbox option on the Options tab determines whether the folders list is displayed in the Zetafax Client.

Status Bar

The Status Bar checkbox option on the Options tab determines whether the status bar appears at the bottom of the Zetafax Client window.

Reset Layout

The Reset Layout button on the Options tab resets the Zetafax Client screen layout to its original configuration.
Tools

The commands on the Tools tab allows you to use other tools in conjunction with Zetafax to annotate faxes, or convert them to editable text (OCR), and create and edit coversheets.

Message
Annotate
Delete annotations
OCR
Name of Sender
Zetafax Viewer

Applications
Coversheet Editor
Tidy Up

Annotate

Using the Zetafax viewer, faxes received in your Inbox can be annotated and saved either for your records or to be forwarded to another person.

To annotate a fax

- Double click the fax you wish to add annotations to. The Zetafax viewer will automatically load the selected fax.
- Using the annotations toolbar, you can add your annotations to your selected fax:

<table>
<thead>
<tr>
<th>Annotation type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Straight line</td>
<td>Allows you to draw a straight line.</td>
</tr>
<tr>
<td>Freehand line</td>
<td>Allows you to draw a line in any direction.</td>
</tr>
<tr>
<td>Rectangle</td>
<td>Allows you to draw a rectangle.</td>
</tr>
<tr>
<td>Highlight</td>
<td>Allows you to shade a rectangle.</td>
</tr>
<tr>
<td>Text box</td>
<td>Allows you to add a box of text to your fax.</td>
</tr>
<tr>
<td>Picture</td>
<td>Allows to add images to your fax.</td>
</tr>
<tr>
<td>Stamp</td>
<td>Allows you to add a box of preset text to your fax.</td>
</tr>
</tbody>
</table>

Having added the annotations that you require, save your fax and exit the viewer.

To create a custom stamp
Click the Stamp icon in the annotations toolbar and select **Add stamp**.

The **New Stamp** dialog will be displayed.

Enter a name for your stamp in the **New Stamp Name** field.

This should be something descriptive, as this will be displayed as the stamp name within the **Zetafax viewer**.

Add the text you wish to be displayed as part of your stamp into the **Stamp string**. For example: Received by Sam Smith

In addition to adding standard text, there are two smart commands you can use within your stamps:

<table>
<thead>
<tr>
<th>Stamp Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>%D%</td>
<td>Adds the date in the short standard Windows format, for example: 02/01/11.</td>
</tr>
<tr>
<td>%D%</td>
<td>Adds the date in the long standard Windows format, for example: January 01 2011.</td>
</tr>
</tbody>
</table>

Select **OK** to save your stamp.

---

**Delete annotations**

The **Delete Annotations** option is accessed by selecting the **Tools tab** and then selecting the annotate drop down and then selecting **Delete Annotations**. This deletes any annotations added to the fax selected in the **Inbox** window.

---

**OCR**

The **OCR** option on the **Tools tab** submits the fax selected in the **Inbox** window to a third-party OCR program to convert it into a text document suitable for editing in the word processor.

The command will only be available if a suitable OCR program has been set up in the **OCR Options** dialog.

---

**Zetafax Viewer**

Displays the **View Fax** dialog box to allow you to select a file and display it in the Zetafax Viewer. You can
open the viewer either by double clicking on the desired fax or by selecting the **Tools** tab and then the **Zetafax Viewer** option to display the selected fax.

---

**Coversheet Editor**

Runs the [Zetafax Coversheet Editor](#) to allow you to create a new coversheet or edit an existing coversheet. You can open the Coversheet editor by selecting the **Tools** tab and then the **Coversheet Editor** option.

---

**Tidy Up**

Displays the [Quick Tidy Options](#) dialog box which gives you a convenient way of clearing old messages from your **Inbox** and **Outbox** windows. You can open the Quick Tidy options by selecting the **Tools** tab and then the **Tidy-Up** button.

Select the different categories of messages you want to delete and abort. Specify the number of days after which you want to delete and abort the specified messages by editing the **days** field or clicking the up-arrow and down-arrow buttons.
### Status icons

The files in the **Inbox** and **Outbox** windows are identified with the following status icons. These change to indicate the status of a fax:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1" alt="Icon" /></td>
<td>Waiting for preparation or a free device.</td>
</tr>
<tr>
<td><img src="image2" alt="Icon" /></td>
<td>Message being prepared for sending.</td>
</tr>
<tr>
<td><img src="image3" alt="Icon" /></td>
<td>Document held in queue.</td>
</tr>
<tr>
<td><img src="image4" alt="Icon" /></td>
<td>Document ready for preview.</td>
</tr>
<tr>
<td><img src="image5" alt="Icon" /></td>
<td>Received document.</td>
</tr>
<tr>
<td><img src="image6" alt="Icon" /></td>
<td>Sending of fax message completed successfully.</td>
</tr>
<tr>
<td><img src="image7" alt="Icon" /></td>
<td>Sending of text message completed successfully.</td>
</tr>
<tr>
<td><img src="image8" alt="Icon" /></td>
<td>Sending or receiving of fax message completed with errors.</td>
</tr>
<tr>
<td><img src="image9" alt="Icon" /></td>
<td>Sending of text message completed with errors.</td>
</tr>
<tr>
<td><img src="image10" alt="Icon" /></td>
<td>Message being aborted.</td>
</tr>
<tr>
<td><img src="image11" alt="Icon" /></td>
<td>Saved file or attachment.</td>
</tr>
<tr>
<td><img src="image12" alt="Icon" /></td>
<td>Dialing remote fax or sending to local device.</td>
</tr>
<tr>
<td><img src="image13" alt="Icon" /></td>
<td>Sending to remote fax.</td>
</tr>
<tr>
<td><img src="image14" alt="Icon" /></td>
<td>Sending a text message to a mobile phone.</td>
</tr>
<tr>
<td><img src="image15" alt="Icon" /></td>
<td>Sending to remote Zetafax server by LCR.</td>
</tr>
<tr>
<td><img src="image16" alt="Icon" /></td>
<td>Remote Zetafax server accepted message by LCR.</td>
</tr>
<tr>
<td><img src="image17" alt="Icon" /></td>
<td>Message being received from remote fax or LAN.</td>
</tr>
<tr>
<td><img src="image18" alt="Icon" /></td>
<td>Document being scanned using fax server's scanner.</td>
</tr>
<tr>
<td><img src="image19" alt="Icon" /></td>
<td>Scanned message for attaching.</td>
</tr>
</tbody>
</table>
Keyboard Shortcuts

General Shortcuts
Shortcuts for general operations allow you to:

F1 Display Zetafax help. In dialog boxes, F1 displays help for a particular control.
F5 Refresh connection with server.

New Message Options

Ctrl + S Compose new fax message.
Ctrl + T Compose new text message.

Selected Message Options

Ctrl + H Hold selected message.
Ctrl + L Release selected message.
Ctrl + R Rush selected message.
Ctrl + P Print selected message.
Ctrl + F Forward selected message to another user.
Enter View message using the Zetafax Viewer.
Alt Enter View message information.
F7 Save selected message as an image file.
Del Delete selected message.
Zetafax Coversheet Editor

The Zetafax Coversheet Editor allows you to create and edit coversheets for use with your faxes. It allows you to import image files, such as a company logo, scale and position them, and add text and other fields.

Foreground and background files

For flexibility each coversheet consists of two files:

- Background file, containing fixed information such as a company logo.
- Foreground file, containing text specific to each fax, such as the name and organization.

The background file is optional and can be omitted if you include all the fixed information in the foreground file.

The foreground file is stored in .epn format. The background file is a graphics file with extension of .g3f for fine mode faxing or .g3n for normal mode faxing.

To run the Coversheet Editor

- On the Zetafax Client Tools menu, click Coversheet Editor.

To create a new coversheet

- On the File menu, click New.

The New Coversheet dialog box will be displayed to allow you to select one of the coversheet templates:

- Select New blank coversheet to display a blank page in the Coversheet Editor window and click the OK button.
- Select an alternative coversheet from the list to display a template in the Coversheet Editor window.
How do I create a coversheet?

Personalized coversheets can help your business identity. Allowing you to increase awareness of your corporate branding without incurring any extra costs.

**Note:** Coversheet creation can only be done by users that have Administrator status.

Coversheet Creation is done in two stages. This allows you to add both background data such as images, lines and words that you do not intend to change on a fax to fax basis and also foreground data such as fax addresses, names and dates that will differ for each fax.

**Create the coversheet background file**
- Open Word.
- Add your corporate logos, and design the layout for the background of your coversheet.
- Print your document to the Zetafax Printer.

The Zetafax Client will open and the Fax Wizard - Welcome dialog box will be displayed.
- Select the Save as an attachment or other system file option.
- Click Next.

The Save As dialogue will be displayed:
- Choose the Coversheet, letterhead or attachment file option.
- Select the Coversheet background - optional checkbox.
- Provide a name for your Coversheet within the File name text box.
- Add a description in the Description text box.
- Select the OK button to save the background of your coversheet.
- Select Yes to add variable fields to your fax form.

**Create the coversheet foreground file**
- On the Tools tab, click Coversheet Editor.
- Open the coversheet you wish to modify, or select New to create a blank coversheet or use one of the standard coversheet templates.

**Add a text field**
Adding a text field allows you to add information to your coversheet that is going to remain the same between faxes.
Click on the **Insert Text** button:
- Choose where on your fax you would like this information to appear, and click the left button on your mouse.
- Type the text you want to add.

**Add a merge field**
Adding a merge field to your coversheet allows you to add fields that will personalize your coversheet.

- Click on the **Insert Field** button:

The Field menu will be displayed:

- Select the field you would like to add to the coversheet.
- Choose where on your fax you would like this information to appear, and click the left button on your mouse.

Your field is now added to your coversheet.

**Insert a line**
One or more lines can be added to your coversheet to separate sections.

- Click on the **Insert Line** button:
  - Draw your line by holding down the left button on your mouse and moving the mouse till you get a line of the desired size.

Your line is now added to your coversheet.

**Insert a box**
Boxes can be added to your coversheet to allow information such as any notes you may wish to be added to be separated from the rest of the information on the coversheet.

- Click on the **Insert Box** button:
  - Draw your box by holding down the left button on your mouse and moving the mouse till you get a box of the desired size.

Your box is now added to your coversheet.

**Editing your coversheet**
Having added fields to your coversheet, these can be edited using the **Coversheet Editor** at anytime.

Having loaded the coversheet you wish to edit into the **Coversheet Editor**, you can:
Edit text
Any text fields added to your coversheet can be changed by selecting them with your left mouse button. This will move your cursor to the field and allow you to add, delete or change text as required.

Format text
By clicking the right button of your mouse over any text or fax field, you will be given options to edit the formatting of that text. You can:

- Change the font.
- Edit the text or change the fax field.
- Justify the text or fax field.
- Delete the item.

If you choose to change the font, the following menu will be displayed:

![Font Selection Menu]

This allows you to change the appearance of your selected text.

Move fields
All fields can be moved by selecting them with your left mouse button and either dragging them or using the arrow keys on your keyboard.

Change line thickness
For both lines and boxes that have been added you can change the thickness of lines by clicking the right button of your mouse on the object and selecting the Properties option. This will provide you with a Properties menu for that item, allowing you to change the line thickness. In addition, you can add a shadow to any boxes you might have added.

Saving your Coversheet
Having created a coversheet you are happy with, simply select the Save As option from the File menu and provide a name and description of your coversheet. You can now use your coversheet the next time that you send a fax.
Menu options

File menu
Edit menu
View menu
Insert menu
Format menu
Options menu
File menu

The commands on the File menu allow you to create a new coversheet or open an existing coversheet, save and print coversheet files, and exit from the Coversheet Editor.

New
Open
Close
Save
Save As
Delete
Page Setup
Exit

New

Creates a new coversheet file.

The New Coversheet dialog box is displayed to allow you to select a coversheet template as the starting point for the coversheet, or New blank coversheet to start with a blank document.

Open

Displays the Open Coversheet dialog box to allow you to select an existing coversheet.

Close

Closes the coversheet, prompting you to save any changes first if necessary.
Save
Saves any changes you have made to the current coversheet.

Save As
Allows you to save the current coversheet with a different name.

Delete
Deletes the currently loaded coversheet from the Zetafax coversheet directory.

Page Setup
Displays the Page Setup dialog box to allow you to specify the paper size for the current coversheet.

Select **Set as default** to make the specified size the default size for new coversheets.

Exit
Exits from the Zetafax Coversheet Editor.
## Edit menu

The **Edit** menu provides the standard Windows commands for use when editing coversheets:

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo</td>
<td>Allows the most recent edit action to the currently open coversheet to be undone.</td>
</tr>
<tr>
<td>Cut</td>
<td>Copies the currently selected item to the clipboard and deletes it from the coversheet.</td>
</tr>
<tr>
<td>Copy</td>
<td>Copies the currently selected item to the clipboard.</td>
</tr>
<tr>
<td>Paste</td>
<td>Inserts an object from the clipboard into the current document.</td>
</tr>
<tr>
<td>Delete</td>
<td>Removes the currently selected object from the coversheet.</td>
</tr>
</tbody>
</table>
View menu

The commands on the View menu allow you to customize the Zetafax Coversheet Editor window, and switch between editing the foreground and background files in the coversheet.

- Select Toolbar and Status bar to determine whether the Toolbar and/or Status bar are displayed in the Zetafax Coversheet Editor window.
- Select Fade Background to show the background file grayed out when you are editing the foreground file and vice-versa. Select Edit Background to edit the background file instead of the foreground file.
- Select 1:1, Fit to Width, or Whole Page to determine the scale of the coversheet displayed in the Zetafax Coversheet Editor window.
Insert menu

The options on the **Insert** menu allow you to insert a text object, field, line, box, or bitmap on the coversheet you are editing.

- **Text**
- **Field**
- **Line**
- **Box**
- **Bitmap**

---

**Text**

Allows you to add a text box to the coversheet.

Selecting **Text** changes the cursor to an insertion pointer. Click where you want to add the text and type in the text.

After adding the text box you can move it with the mouse pointer, or edit the text by double-clicking it. To change the appearance of the text, see **Format menu**.

---

**Mark as read**

Changes the status of a selected message to read.

---

**Field**

Allows you to add a field to the coversheet which will display custom text showing the addressee, subject, and other information supplied when the fax is sent. The **Field** dialog box is displayed to allow you to choose the information to be displayed:
Click the **Recipient**, **Sender**, or **Other** tab to select the type of information you want to include.
- Select the field from the appropriate list and click the **OK** button to add it to the coversheet.
- Click on the coversheet to position the field.

The field is identified by the field name in angled brackets:

```
<Name>
<Organisation>
<Fax>
<Subject>
<Date>
<From>
<FromTelephone>
```

After adding the field you can move it with the mouse pointer, or edit the field by double-clicking it.

To change the appearance of the field, see [Format menu](#).
Line

Allows you to add a line to the coversheet. Drag to specify the start and end positions of the line.

You can then use the Properties option on the Format menu to specify the thickness of the line.

Box

Allows you to draw a box on the coversheet. Drag to define the size of the box.

You can then move the box by dragging to a new position or resize it by dragging one of the handles on the border of the box.

The Properties command on the Format menu allows you to specify the thickness of the box, and add a shadow.

Bitmap

Allows you to add a bitmap to the background of the coversheet.

If you are editing the foreground file the following dialog box is displayed to allow you to switch to the background file:

An Open dialog box is then displayed to allow you to select the bitmap to add to the background.

You can select a fax graphics file (.g3* or .tiff,) or a .bump file.

For best results choose a monochrome bitmap file.
Format menu

The options on the Format menu change depending on what kind of object is selected in the Zetafax Coversheet Editor window.

Text or Field

Provides Font, Edit Text, and Justify options to allow you to change the appearance of the text:

Font

Displays the Font dialog box to allow you to choose the typeface, style, size, and optionally underline the text.

A sample of the text is shown in the sample box:

Edit text

Allows you to edit the text in the text box. Alternatively as a shortcut double-click the text.

Justify

Allows you to choose Left or Right to determine the justification of the text in the text box.

Line

Allows you to specify the line thickness:
Box

Allows you to specify the appearance of the box:
Options menu

Provides options for creating special effects and configuring the settings of the coversheets.

- Snap to grid
- Effects
- Settings

Snap to grid

Displays a rectangular grid in the background of the coversheet and snaps objects to the grid so that they automatically line up when you draw them.

Effects

Allows you to convert a bitmap to a watermark, greying it out so it appears as a faint tint in the background, or add a 3D shadow.

Settings

Allows you to choose the measurement units for the coversheet.
Toolbar

Provides buttons that directly access the most commonly used commands.

**Icon Description**

- **[File]**: Creates a new coversheet, opening the New Coversheet dialog box. This command is equivalent to **New (File menu)**.

- **[Open]**: Opens an existing coversheet stored on disc, opening the Open Coversheet dialog box. This command is equivalent to **Open (File menu)**.

- **[Save]**: Saves the coversheet being edited under its current name, or if it is unnamed, first opens the Save Coversheet dialog box allowing it to be named. This command is equivalent to **Save (File menu)**.

- **[Cut]**: Cuts the selected objects to the clipboard. This command is equivalent to **Cut (Edit menu)**.

- **[Copy]**: Copies the selected objects to the clipboard. This command is equivalent to **Copy (Edit menu)**.

- **[Paste]**: Pastes the selected objects to the clipboard. This command is equivalent to **Paste (Edit menu)**.

- **[Text]**: Inserts text objects in the foreground layer. This command is equivalent to **Text (Insert menu)**.

- **[Field]**: Inserts a field object in the foreground layer, opening the Field dialog box allowing the type of field to be chosen. This command is equivalent to **Field (Insert menu)**.

- **[Line]**: Inserts a line object in the foreground layer. This command is equivalent to **Line (Insert menu)**.

- **[Box]**: Inserts a box object in the background layer. This command is equivalent to **Box (Insert menu)**.

- **[Bitmap]**: Inserts a bitmap in the background layer, opening the Open dialog box allowing the bitmap file to be chosen. This command is equivalent to **Bitmap (Insert menu)**.

- **[Edit]**: Turns **Edit background** mode on and off. This command is equivalent to **Edit background (View menu)**.

- **[Help]**: Opens this Coversheet Editor Help. This command is equivalent to **Help Topics (Help menu)**.
Keyboard Shortcuts

General Shortcuts
Shortcuts for general operations allow you to:

- **Ctrl + N** Create a new coversheet.
- **Ctrl + O** Open an existing coversheet.
- **Ctrl + S** Save a coversheet.
- **Ctrl + Z** Undo last command.
- **Ctrl + X** Cut selected item.
- **Ctrl + C** Copy selected item.
- **Ctrl + V** Paste selected item.
Zetafax Viewer

The Zetafax Viewer allows you to preview faxes prior to sending them, or view sent and received faxes. In addition, the Zetafax viewer allows you to annotate your faxes this allows you to add comments or highlight areas before sending a fax through to another user, or saving your fax for future reference.

To display a fax in the viewer

- Select the fax in the Inbox, Outbox, or Folder List windows.
- On the Message tab, click View.

Alternatively as a shortcut you can double-click the fax in the Inbox, Outbox, or Folder List window.

The fax will be displayed in the Zetafax Viewer window:

To scroll the fax in the Zetafax Viewer window:

- Drag the horizontal and vertical scroll bars, or drag the fax with the mouse pointer.

To view successive pages of the fax
Either click the page number icons on the right-hand side of the Zetafax Viewer window, or click the Next and Previous buttons to step between pages.

Related topics
How to annotate a fax
Menu options
Standard toolbar
Annotation toolbar
File menu

The commands on the File menu allow you to print a fax from the viewer, import a page, or export a page in a selected graphics format.

Print
Save
Save As
Import
Export
Help
About
Exit
Print

The print option allows you to print a hard copy of pages from your fax. By selecting this option you can choose which printer to send your fax to, specify which pages you would like to print, and the number of copies of your fax you require.

To activate the print dialog, select either the **Print...** option from the **File** menu or using the shortcut key:

    Ctrl + P
Save

The Save option allows you to save any changes to your fax. Such as pages that have been deleted and annotations that have been added.

To activate the Save dialog, select either the Save option from the File menu or using the shortcut key:

Ctrl + S

Note: The Save option will only be available if the fax has been saved to a location that is not your inbox or outbox. To save your changes, when the Save option is de-selected, use the Save As option.
Save As

Save as
Saves the changes you have made to this fax image to a different location.

The **Save As** option allows you to save a copy of your fax image, along with any changes you might have made, to a new location. This gives you the option to save changes such as pages that have been deleted and annotations that have been added.

To activate the Save dialog, select either the **Save** option from the **File** menu.
Import

The **Import** button on the **File menu** displays the **Import Page** dialog box to allow you to select another fax or image file and import pages from that file into the fax you are currently viewing.

When importing files, you can:

- Import pages after the page you are currently viewing, using the **Insert after** option
- Import pages before the page you are currently viewing, using the **Import before** option
- Import pages instead of the page you are viewing, using the **Replace current pages** option

These options are available on the **Import** dialog.
Export

The Export button on the File menu displays the Export dialog box to allow you to export the fax you are currently viewing.

Export

Allows you to choose the type of file you save your fax image as.

Exporting a page from your fax allows you to save a single page or a selection of pages from your document as a separate file. In addition, it allows you to change the format in which your fax image is stored.

This allows you to save core data without Coversheets or unwanted information.
Help

The Help options allow you to access this help file.
About

On selecting the About option from the File menu the About Zetafax window will appear.

This contains details on:
- The product version
- Software Licence Details
- Software Assurance Details
**Exit**

Exits from the Zetafax Viewer.

If you are viewing a received fax in the **Inbox** window, exiting changes its status from **Unread** to **Read**.

If you are viewing a fax held for previewing in the **Outbox** window, exiting prompts you to release it for sending or aborting.
Ribbon options

There are many options that you can utilize from within the Zetafax Viewer, and the following tabs in the Ribbon allow you to access these commands:

View
Edit
Options
View

The options on the View tab allow you to choose which page of the fax to view and allows you to rotate the fax.

It is split into 4 groups:

Page

- Next page
- Previous page
- First page
- Last page

Zoom

- Zoom in
- Zoom out
- Fit to width
- Overview
- Zoom

Rotate Page

- Rotate left
- Rotate right
- Flip

Rotate All - Offers you the following options:

- Rotate all left
- Rotate all right
- Flip all

Message

- Forward
- Next Fax
- Previous Fax

Next Page

Allows you to move to the next page in your open fax. You can also navigate between pages by selecting
the appropriate page image in your thumbnail view.

**Previous page**
Allows you to move to the previous page in your open fax. You can also navigate between pages by selecting the appropriate page image in your thumbnail view.

**First Page**
Allow you to step directly to the first page of the fax. Especially useful if you have a large number of pages in your fax.

**Last page**
Allow you to step to the last page of the current fax. Especially useful if you have a large number of pages in your fax.

**Zoom in**
Changes the magnification of the fax image, allowing you to view the fax in more detail. This option can be used multiple times to increase the magnification level up to a maximum of 500%.

**Zoom out**
Changes the magnification of the fax image, allowing you to view the fax in less detail. This option can be used multiple times to decrease the magnification level up to a minimum of 15%.
**Fit to width**

Changes the magnification of the fax image, allowing you to view the fax at a magnification that sizes it exactly to the width of the viewing pane. This option is the default view, and can be used to view a summary of each selected page.

**Overview**

Changes the magnification of the fax image, allowing you to view the full fax in viewing pane. This option can be used to view a summary of each selected page.

**Zoom Options**

Selecting **Zoom** on the **View** tab allows you to select from a variety of Zoom levels.

- **Full size (100%)**
- **25%**
- **50%**
- **75%**
- **150%**
- **200%**
- **500%**

**Full size (100%)**

This allows you to see your fax at full size. This may appear larger than you are expecting, as fax images that are stored at high resolution will be compressed before being printed.
25%
This allows you to see your fax at 25% of its full size. This may appear larger than you are expecting, as fax images that are stored at high resolution will be compressed before being printed.

50%
This allows you to see your fax at 50% of its full size. This may appear larger than you are expecting, as fax images that are stored at high resolution will be compressed before being printed.

75%
This allows you to see your fax at 75% of its full size. This may appear larger than you are expecting, as fax images that are stored at high resolution will be compressed before being printed.

150%
This allows you to see your fax at 150% of its full size. This may appear larger than you are expecting, as fax images that are stored at high resolution will be compressed before being printed.

200%
This allows you to see your fax at 200% of its full size. This may appear larger than you are expecting, as fax images that are stored at high resolution will be compressed before being printed.

500%
This allows you to see your fax at 500% of its full size. This may appear larger than you are expecting, as
fax images that are stored at high resolution will be compressed before being printed.

**Rotate left**
Rotates the selected page of fax through 90° left to allow you to view a fax.

**Rotate right**
Rotates the selected page of the fax through 90° right to allow you to view a fax.

**Flip**
Rotates the selected page of the fax through 180° to allow you to view a fax that was received inverted.

**Rotate all left**
Rotates all pages of the fax message through 90° left to allow you to view a fax.

**Rotate all right**
Rotates all pages of the fax message through 90° right to allow you to view a fax.
Flip all

Rotates all pages of the fax message through 180° to allow you to view a fax.

Forward

The Forward option allows you to select between two options, Forward to Zetafax User and Forward to Fax Number.

For every type of recipient, you will get a dialog that allows you to specify if you would like to send:

- All - the full fax
- The current page - the page currently being viewed
- Pages: - a selection of pages from the current fax.

Once you have selected which pages you wish to send, the selection will be sent to the Zetafax Client for addressing and sending.

To Zetafax user
To fax number

To Zetafax user

Allows you to forward the fax that you are currently viewing to another Zetafax user on your system.

To fax number

Allows you to forward the fax that you are currently viewing to a fax number.
Next Fax
Loads the fax that was sent or received directly after the fax that is being viewed.

Using this option and the Previous Fax option, you can navigate between faxes in either your Inbox or Outbox allowing you to find the fax you are searching for.

Previous Fax
Loads the fax that was sent or received directly before the fax that is being viewed.

Using this option and the Next Fax option, you can navigate between faxes in either your Inbox or Outbox allowing you to find the fax you are searching for.
Edit menu

The commands on the Edit tab allow you to do the following:

It is split into 3 groups:

Edit
Undo
Cut
Copy
Paste

Annotate
Tools
Stamp
Select
Font
Delete

Page
Move page up
Move page down
Delete page

Undo

Allows you to undo the last action that has been performed on a fax within the Zetafax Viewer.

For example, if you have added an annotation such as a text box, using the Undo command will remove the text box.

Using the Undo command will delete actions in the reverse order to that in which they have been applied to your fax.
**Cut**

Copies the currently selected item to the clipboard and deletes it from the fax.

**Copy**

Copies the currently selected item to the clipboard.

**Paste**

Inserts an object from the clipboard into the current document.

**Tools**

The **Tools** option allows you to perform the following actions on your faxes:

- Straight Line
- Pencil/Freehand Line
- Rectangle
- Highlight
- Text Box
- Picture
- Stamp
  - Approved
  - Draft
  - Received
  - Rejected
  - User stamps
  - Add stamp
  - Manage stamp
Straight line

The straight line annotation, allows you to add straight lines to your fax image. This helps you to underline key points in your fax.

Once a straight line has been added to your fax, you can change the appearance of the straight line using the Properties option:

This dialog allows you to vary the color of the line you have drawn (black, grey and white only) and the width of your line.

Pencil/Freehand line

The Pencil/Freehand line annotation, allows you to add freehand lines to your fax image. This helps you to highlight key areas of your fax.

Once a Pencil/Freehand line has been added to your fax, you can change the appearance of the Pencil/Freehand line using the Properties option:
This dialog allows you to vary the color of the line you have drawn (black, grey and white only) and the width of your line.

**Rectangle**

The Rectangle annotation, allows you to add a transparent rectangle, with a border of lines to your fax image. This helps you to highlight key areas of your fax.

Once a Rectangle has been added to your fax, you can change the appearance of the Rectangle using the **Properties** option:

This dialog allows you to vary the color of the line you have drawn (black, grey and white only) and the width of your line.

**Highlight**
The Highlight annotation, allows you to add a filled rectangle, without a border of lines to your fax image. This helps you to highlight key areas of your fax.

Once a Highlight has been added to your fax, you can change the appearance of the Highlight using the Properties option:

This dialog allows you to vary the fill color of the Highlight you have drawn (black, grey and white only) and the transparency of your Highlighted area.

Text Box

The Text box annotation, allows you to a rectangle with text into your fax image. This helps you to add comments to your fax.

Once a Text box has been added to your fax, you can change the appearance of the Text box using the Properties option:

This dialog allows you to vary the color and transparency of the rectangle you have drawn (black, grey and white only).

All text that you add can be modified using either the Format menu or toolbar:
Simply highlight the text you wish to change and modify the options.

**Picture**

The Picture option allows you to add images in the following formats to your fax:

- *.g3f
- *.g3n
- *.g3s
- *.bmp
- *.tif

This allows you to add signatures, and other images to your fax message.

To do this, you must select the **Picture** option, and select the size and position of your image by dragging your mouse on the page. This will activate the file selection dialog. Browse to your image file, and select **OK** to add the image.

To modify your picture, select the **Properties** dialog:

![Picture Properties dialog](image)

From here, you can browse to another image file, resize your image, and choose the transparency level of your image.
Stamp

The **Stamp** option allows you to manage the stamps held on your system.

A Stamp is a set piece of text that can be applied to your stamps. Existing stamps allow you to set common text that you may like to apply to a fax, for example the date it was received. In addition you can

- **Approved**
- **Draft**
- **Received**
- **Rejected**
- **User stamps**
- **Add stamp**
- **Manage stamp**

Approved Stamp

This Stamp can be added to show that the contents of the fax is ready to be sent out, or that the fax has been approved prior to being sent.

Draft Stamp

This Stamp can be added to show that the contents of the fax is not ready to be sent out, or that the fax has been created to be approved prior to being sent.

Received Stamp

This Stamp can be added to show that the fax has been received.
Rejected Stamp

This Stamp can be added to show that the fax has been rejected.

User Stamp

This option lists all the custom stamps that you have created. This allows you to use these stamps within your fax.

Add Stamp

Allows you to create your own stamps to be stored for use on all faxes that are loaded into the Zetafax Viewer.

In addition to adding standard text, there are two smart commands you can use within your stamps:

<table>
<thead>
<tr>
<th>Stamp Command</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>%D%</td>
<td>Adds the date in the short standard Windows format, for example: 02/01/06.</td>
</tr>
<tr>
<td>%DD%</td>
<td>Adds the date in the long standard Widows format, for example: January 01 2006.</td>
</tr>
</tbody>
</table>
Manage Stamp

Allows you to modify your stamps that are stored for use on all faxes that are loaded into the Zetafax Viewer.

Select Annotation

Allows you to select an annotation to allow you to edit or delete it.

**Note:** This command is only applicable to annotations that have no been saved.

Font

This allows you to change the **Font**, **Style** and **Size** of text that you have added to text boxes.
Delete

The **Delete** option on the Edit tab allows you to delete some or all of the annotations that have been applied to the fax.

Delete annotation

Remove all annotations

---

Delete Annotation

Allows you to delete the annotation that has been selected.

**Note:** This command is only applicable to annotations that have no been saved.
Remove all annotation

Allows you to delete all the annotations.

Note: This command is only applicable to annotations that have no been saved.

Move page down

Moves the current page down a position in the document. This allows you to rearrange the pages of your fax.

Move page up

Moves the current page up a position in the document. This allows you to rearrange the pages of your fax.

Delete page

Removes the current page of the document.
Options

The Options tab allows you to use the **Toolbars** and **Thumbnails** options, you can customize the look and feel of the Zetafax Viewer allowing you to add and remove features as and when you require them.

It is split into 2 groups:

**Toolbars**

- **Toolbars**

**Layout**

- **Thumbnails**

---

**Toolbars**

Allow you to choose which toolbars are displayed, within the Zetafax Viewer. This allows you to display the toolbars that you wish to use on a regular basis.

---

**Thumbnails**

Allow you to preview all the pages of your fax in a small preview window to the side of your currently displayed page. It also allows you to navigate to a different page of your fax by selecting the correct page within the thumbnail view and using your left mouse button to select it.
**Keyboard Shortcuts**

**General Shortcuts**
Shortcuts for general operations allow you to perform tasks quickly from within the Zetafax Viewer. The following list shows all the available shortcuts:

<table>
<thead>
<tr>
<th>Shortcut keys</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + P</td>
<td>Print selected fax.</td>
</tr>
<tr>
<td>Ctrl + G</td>
<td>Go to a specific page.</td>
</tr>
<tr>
<td>Ctrl + B</td>
<td>Previous fax.</td>
</tr>
<tr>
<td>Ctrl + N</td>
<td>Next fax.</td>
</tr>
<tr>
<td>Ctrl + S</td>
<td>Save.</td>
</tr>
<tr>
<td>Esc</td>
<td>Escape.</td>
</tr>
<tr>
<td>Page Up</td>
<td>Next page</td>
</tr>
<tr>
<td>Page Down</td>
<td>Previous page</td>
</tr>
<tr>
<td>Home</td>
<td>First page</td>
</tr>
<tr>
<td>End</td>
<td>Last page</td>
</tr>
</tbody>
</table>
**Annotation toolbar**

Provides buttons that allow you to annotate your fax message.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Select" /></td>
<td><strong>Select</strong>&lt;br&gt;Allows you to select any of the annotations you have made and edit or delete it.</td>
</tr>
<tr>
<td><img src="image2.png" alt="Properties" /></td>
<td><strong>Properties</strong>&lt;br&gt;Allows you to change the properties of an annotation.</td>
</tr>
<tr>
<td><img src="image3.png" alt="Straight line" /></td>
<td><strong>Straight line</strong>&lt;br&gt;Allows you to draw a straight line.</td>
</tr>
<tr>
<td><img src="image4.png" alt="Freehand line" /></td>
<td><strong>Freehand line</strong>&lt;br&gt;Allows you to draw a line in any direction.</td>
</tr>
<tr>
<td><img src="image5.png" alt="Rectangle" /></td>
<td><strong>Rectangle</strong>&lt;br&gt;Allows you to draw a rectangle.</td>
</tr>
<tr>
<td><img src="image6.png" alt="Highlight" /></td>
<td><strong>Highlight</strong>&lt;br&gt;Allows you to shade a rectangle.</td>
</tr>
<tr>
<td><img src="image7.png" alt="Text box" /></td>
<td><strong>Text box</strong>&lt;br&gt;Allows you to add a box of text to your fax.</td>
</tr>
<tr>
<td><img src="image8.png" alt="Picture" /></td>
<td><strong>Picture</strong>&lt;br&gt;Allows you to add an image to your fax.</td>
</tr>
<tr>
<td><img src="image9.png" alt="Stamp" /></td>
<td><strong>Stamp</strong>&lt;br&gt;Allows you to add a box of preset text to your fax.</td>
</tr>
<tr>
<td><img src="image10.png" alt="Remove all annotations" /></td>
<td><strong>Remove all annotations</strong>&lt;br&gt;Removes all unsaved annotations from your fax image.</td>
</tr>
</tbody>
</table>
Hints and tips

Mouse shortcuts
Editing graphics files
Integration with Microsoft Outlook
Integration with Microsoft Office
Scanning
FAQ's
Integration with Microsoft Office and Outlook

Zetafax addins allow you to send faxes directly from Microsoft Office Applications such as Microsoft Word, Excel, PowerPoint and Outlook.

**Zetafax Word and Excel addins**
Zetafax Word and Excel Addins are automatically installed as part of the Zetafax Client Applications Express install, if you already have Word and Excel on your computer.

Zetafax Word and Excel Addins allow you to send faxes from Word and Excel. In addition, you can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to your document which will be used when you send it with Zetafax.

For more information please see [Integration with Microsoft Office](#)

**Zetafax Outlook addin**
Zetafax Outlook Addins are installed through the Custom Install type.

Zetafax Outlook Addin, allows you to send faxes from Outlook. Your can preview your fax before you send it to a recipient.

For **Outlook 2003 users** only: you can send your fax to another person for approval before you send it to a recipient.

There are two methods of sending a fax to a recipient via the Zetafax Outlook Addin, you can either:
- Send a fax via the specific fax form, which only allows fax addresses
- Send a fax as a standard Outlook message, this allows you to send the same message as both email and fax, and you can access fax numbers from your Outlook contact list.

As the Zetafax Outlook Addin links to your Zetafax server, you can add coversheets, letterheads and attachments to your fax message that are stored on your local system.

For more information please see [Integration with Microsoft Outlook](#)
Integration with Microsoft Office

If you have chosen to install Zetafax addins, you have the option of sending your current document directly to the Zetafax printer, speeding-up the process of sending a fax.

Whilst you may use the Print command on the File menu to fax from Microsoft Office applications, this requires you to select the Zetafax fax printer and then restore the original printer before you can use it again. Click on the topics below for more information on how you can use Zetafax without having to change the printer settings:

Integration with Microsoft Office 2003
Integration with Microsoft Office 2007/2010
Print to Zetafax from applications

Integration with Microsoft Office 2003

The Zetafax toolbar button provides Zetafax addins for Microsoft Word, Excel and Powerpoint.

Installing the Microsoft Office addins

When you install Zetafax Client Applications using the Complete set-up type, the addins are automatically installed if you have Microsoft Office already on your computer. If you do not have Microsoft Office, then the addins are not installed.

Or if you choose Custom set-up type, you can select Microsoft Office Addins from the list of program features.

Using a Word or Excel addin

Once you have finished creating your document in Word or Excel, you can send your document to Zetafax to add coversheets, letterheads and information about your recipients.

The Word, PowerPoint or Excel addins operate in a common fashion. Each provides two ways of sending the current document as a fax:

- You can either click Send to from File menu and then click Zetafax... as shown below:
Or you can click the Zetafax printer button on the toolbar.

If you have not already logged in to the Zetafax Client and Server, you will be prompted to do so. Once you have logged in, the Fax wizard - Welcome dialog box, is displayed.

If you are using Windows 2000, the dialog box may be hidden under other windows.

- Click on the Taskbar icon to bring it to the front.

For more information about the Fax Wizard options please see Print to Zetafax from applications

For more information on how to send a fax please see How do I send a fax and How to send multiple documents as a single message

You can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to your document which will be used when you send it with Zetafax. The embedded commands are found on the Zetafax toolbar, within Add Commands. Click fax command and click on the commands that you wish to add to your document.

For more information please see Embedded Addressing.

Uninstalling the Zetafax Word addin
If Word is already running, on the File menu, click Exit to exit the program.
Open a Windows Explorer window, browse to the Microsoft Office folder (by default C:\Program Files\Microsoft Office), and from there to the Office\Startup subfolder, and then delete the Zetafax. dot file:

The uninstallation is now complete.

Uninstalling the Zetafax PowerPoint addin

- Launch PowerPoint.
- On the Tools menu, click Add-ins.
- In the Add-ins dialog box that appears, select the Zetafax item and then click Remove.
- Click Close.

The uninstallation is now complete.

Uninstalling the Zetafax Excel addin

- Launch Excel.
- On the Tools menu, click Add-ins....
- In the Add-ins dialog box that appears, uncheck the Zetafax.
- Click OK.

The uninstallation is now complete.

Integration with Microsoft Office 2007/2010

Please select your version of Office:
- Integration with Microsoft Office 2007
- Integration with Microsoft Office 2010

Integration with Microsoft Office 2010
The Zetafax toolbar button provides Zetafax addins for Microsoft Word and Excel only.

Installing the Word and Excel addins

When you install Zetafax Client Applications using the Complete set-up type, the addins are automatically installed if you have Microsoft Office already on your computer. If you do not have Microsoft Office, then the addins are not installed.
Alternatively if you choose Custom set-up type, you can select Microsoft Office Addins from the list of program features.

Using a Word or Excel addin

Once you have finished creating your document in Word or Excel, you can send your document to Zetafax to add coversheets, letterheads and information about your recipients. The Word or Excel addins operate in a common fashion.

- Click on the File tab from the ribbon, click Share and select Fax using Zetafax. If you have not already logged in to the Zetafax Client and Server, you will be prompted to log in.
Once you have logged in, the **Fax wizard - Welcome** dialog box is displayed.

For more information about the Fax Wizard options please see [Print to Zetafax from applications](#).

For more information on how to send a fax please see [How do I send a fax](#) and [Send multiple documents as a single message?](#).

You can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to your document which will be used when you send it with Zetafax. The **embedded** commands are found within the **Insert tab** on the ribbon menu.

For more information please see [Embedded Addressing](#).

### Removing the Word add-in

- Launch **Word**.
- Click the **File tab**, click on **Word Options** at the bottom of the menu.
- This brings up the **Word Options** dialog box.
- Click **Add-Ins** on the left hand side
- Select **Zetadocs and Zetafax Addin**
- In the **Manage** field, select **COM Add-Ins** from the drop down menu and click the **Go..** button.
- This brings up the **COM Add-Ins** dialog box where you will find that the **Zetadocs and Zetafax Addin** is selected.
- To remove the **Zetadocs and Zetafax Addin**, click the **Remove** button.
- Click **OK**.

### Removing the Excel add-in

- Launch **Excel**.
- Click the **File tab**, click on **Excel Options** at the bottom of the menu, next to **Exit**.
- This brings up the **Excel Options** dialog box.
- Click **Add-Ins** on the left hand side
- Select **Zetadocs and Zetafax Addin**
- In the **Manage** field, select **COM Add-Ins** from the drop down menu and click the **Go..** button.
- This brings up the **COM Add-Ins** dialog box where you will find that the **Zetadocs and Zetafax Addin** is selected.
- To remove the **Zetadocs and Zetafax Addin**, click the **Remove** button.
- Click **OK**.
Integration with Microsoft Office 2007
The Zetafax toolbar button provides Zetafax addins for Microsoft Word and Excel only.

Installing the Word and Excel addins
When you install Zetafax Client Applications using the **Complete** set-up type, the addins are automatically installed if you have Microsoft Office already on your computer. If you do not have Microsoft Office, then the addins are not installed.

Or if you choose **Custom** set-up type, you can select **Microsoft Office Addins** from the list of program features.

Using a Word or Excel addin
Once you have finished creating your document in Word or Excel, you can send your document to Zetafax to add coversheets, letterheads and information about your recipients. The Word or Excel addins operate in a common fashion.

- Click the **Office Button**, click **Send** and select **Send to Zetafax**. If you have not already logged in to the Zetafax Client and Server, you will be prompted to log in.

Once you have logged in, the **Fax wizard - Welcome** dialog box is displayed.

For more information about the Fax Wizard options please see [Print to Zetafax from applications](#)

For more information on how to send a fax please see [How do I send a fax](#) and [Send multiple documents as a single message](#)?
You can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to your document which will be used when you send it with Zetafax. The embedded commands are found within the Insert tab on the ribbon menu.

For more information please see Embedded Addressing

Removing the Word add-in

- Launch Word.
- Click the Office Button, click on Word Options at the bottom of the menu, next to Exit Word.
- This brings up the Word Options dialog box.
- Click Add-Ins on the Left hand side
- Select Zetadocs and Zetafax Addin
- In the Manage field, select COM Add-Ins from the drop down menu and click the Go.. button.
- This brings up the COM Add-Ins dialog box where you will find the that the Zetadocs and Zetafax Addin is selected.
- To remove the Zetadocs and Zetafax Addin, click the Remove button.
- Click OK.

Removing the Excel add-in

- Launch Excel.
- Click the Office Button, click on Excel Options at the bottom of the menu, next to Exit Excel.
- This brings up the Excel Options dialog box.
- Click Add-Ins on the left hand side
- Select Zetadocs and Zetafax Addin
- In the Manage field, select COM Add-Ins from the drop down menu and click the Go.. button.
- This brings up the COM Add-Ins dialog box where you will find the that the Zetadocs and Zetafax Addin is selected.
- To remove the Zetadocs and Zetafax Addin, click the Remove button.
- Click OK.

Print to the Zetafax printer from applications

If you create a document and print it to the Zetafax printer, the Fax Wizard will be started automatically.
This will prompt you with three options:

- Send as fax
- Save as part of a multi-document fax
- Save as an attachment or system file

**Send as fax**

Selecting this option starts the New Fax Wizard, allowing you to send the document to your recipients.

**Save as part of a multi-document fax**

This option allows you to save the document temporarily, to be sent with other documents that you later send to the Zetafax printer.

**Save as an attachment or system file**

This option should be used if you wish your document to be saved as:

- A coversheet
- A letterhead
- A public attachment - to be accessible by all people on your network
- A private attachment - saved locally to your computer

For further information on how to create a coversheet, please click here.

**Related Topics:**
how do I send multiple documents as a single message?
Integration with Microsoft Outlook

If you have installed the Zetafax email gateway option, you have the added convenience of being able to send faxes from your email client software, such as Microsoft Outlook.

Integration with Microsoft Outlook 2003
Integration with Microsoft Outlook 2007/2010

Integration with Microsoft Outlook 2003

This section goes through the steps of sending a simple email message through the gateway using Microsoft Outlook 2003.

Sending a fax
Specifying message options
Using Microsoft Outlook Contacts Manager
Notification

Sending a fax

- On the File menu, click New, then click New Fax on the submenu to display the Compose fax dialog box.

You can directly enter the name, organization and fax number of the person to receive the fax in the Fax Address section of the dialog box. When you click the Add button, Zetafax will enter the recipient's address in the To line:
Microsoft Outlook will store a list of names and fax addresses of people you have previously sent fax messages to in the **Previous recipients** list. To retrieve a name from this list, use the following procedure.

- Click the **Previous Recipients...** button and select the name of the person you wish to select in the **Previous recipients** dialog box.

You can select multiple recipients by holding down [Ctrl] while you select names.

You can sort this list by **Name**, **Company** and **Fax Number** by clicking the respective column.

- Click **Add** to select a name from this list or **Cancel** to exit from the dialog box.

If you select a name from this list, it will be added as an addressee in the **To** field of the **Compose fax** dialog box. You are now ready to compose the fax.

- Fill in the **Subject** field on the **Compose Fax** form. Finally, type a short note in the main message body.

**Specifying message options**

Before sending an email you can override any default message options you may have already configured.

- On the Microsoft Outlook **Tools** menu, click **Options** and select the **Zetafax Options** tab. Alternatively, click on the **Zetafax options** button on the **Compose Fax** form.

This displays the **Zetafax Options** dialog box.
• Select **Return for preview** if you would like to preview the fax before releasing it to be sent by the Zetafax server.
• Finally, send the email message.

Provided you selected the **Return for preview** option, once the message has been converted by the Zetafax server it will be returned to you and will appear in your Inbox for preview. You can preview the fax by opening the email message.

When a fax message has been returned for preview, the **Release Fax** icon on the taskbar will be **enabled**. Click this icon to release the fax to the server for sending. You will be prompted a final time to edit the fax number to be dialed as well as to specify the delivery options.

**Using Microsoft Outlook Contacts Manager**

When using Microsoft Outlook as your email client software, you can address faxes using the **Business Fax** field in the Outlook Contact manager:

On the **File** menu, click **New**, then click **New Fax** to display the **Compose fax** form.

Click **To** to address the message.

Select Outlook address book, then the name of your contact database; for example **Contacts** from the **Show Names from the** list:
Outlook lists the names from your database and their address type.

- Select an entry of type Business Fax and click To->.

If you wish to address the message to other recipients, you can do so from this dialog box.

- Click OK and fill in the Subject field on the Microsoft Exchange message form.
- Finally, type a short note in the main message body and send the email message.

**Notification**

After a few minutes the gateway will send a response by email to your Microsoft Exchange Inbox, indicating whether the message was sent successfully or not.

If the Insert receipts in special folder option was selected when you configured the default message options, all notifications of successfully sent fax messages will be saved automatically to a Sent faxes folder.
Provides buttons that give direct access to the most commonly used commands.

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
</table>
| ![Save as icon](image) | **Save as**  
Saves the changes you have made to this fax image to a different location. |
| ![Print icon](image) | **Print**  
Allows you to print your fax image. |
| ![Undo icon](image) | **Undo**  
Reverses the last action you performed on the fax. |
| ![Zoom in icon](image) | **Zoom in**  
Magnify the displayed image of your fax. |
| ![Zoom out icon](image) | **Zoom out**  
Reduce the size of the displayed image of your fax. |
| ![Rotate left icon](image) | **Rotate left**  
Rotates the fax left by 90°, allowing messages sent the wrong way up to be viewed correctly. |
| ![Rotate right icon](image) | **Rotate right**  
Rotates the fax right by 90°, allowing messages sent the wrong way up to be viewed correctly. |
| ![Flip icon](image) | **Flip**  
Rotates the fax upside-down by 180°, allowing messages sent upside-down to be viewed correctly. This command is equivalent to **Rotate (View menu)**. |
| ![Previous Page icon](image) | **Previous Page**  
Displays the previous page, if available. |
| ![Next page icon](image) | **Next page**  
Displays the next page, if available. |

### Integration with Microsoft Outlook 2007/2010

Please select your version of Outlook:
- [Integration with Microsoft Outlook 2007](#)
- [Integration with Microsoft Outlook 2010](#)

### Integration with Microsoft Outlook 2010

This section goes through the steps of sending a simple email message through the gateway using Microsoft Outlook 2010.

[Sending a fax](#)
Sending a fax

- Launch Microsoft Outlook 2010.
- Click on the Home menu, click **New Items**, then click **More Items** and select **Zetafax** on the submenu to display the **Fax Message** dialog box.

You can directly enter the name, organization and fax number of the person to receive the fax in the **To...** field of the dialog box in the following format: [Fax: &lt;name&gt;@&lt;company name&gt;@&lt;fax number&gt;]

Or you can click on the **Add Recipients** button on the **Ribbon**, under the **Message menu**, and bring up the **Fax Recipients** dialog box.

- Type in the name, organization and fax number in the relevant fields.
- Click on the **Add to list** button. This will add the details of this recipient to the **List of recipients**.
Microsoft Outlook will store a list of names and fax addresses of people you have previously sent fax messages to in the **Previous recipients** list. To add a previous recipient to the **List of recipients**:

- Select the recipient from the **Previous recipients** pane.
- Click the **Add to list** button or double click on the selected recipient

To remove a recipient from the list:

- Select the recipient you want to remove
- Click on the **Remove** button

Once you have added all the recipients to the list:

- Click the **OK** button to add all the recipients to the **Fax Message** form or **Cancel** button to exit from the dialog box.
- Fill in the **Subject** field on the **Fax Message** dialog box. Finally, type a short note in the main message body and attach any required files.

**Specifying message options**

Before sending an email you can override any default message options you may have already configured.

- On the **Fax Message** dialog box, click on the **Zetfax Options** button next to the **Add Recipients** button, on the **Ribbon** to display the **Zetfax Options** dialog box:
Select **Preview fax** if you would like to preview the fax before releasing it to be sent by the Zetafax Server. You can also select the **Prepare for Preview** button found on the **Ribbon** next to **Add Recipients** on the **Fax Message** dialog box.

Finally, send the email message.

If you have selected the **Preview fax** option, once the message has been converted by the Zetafax Server it will be returned to you and will appear in your Inbox for preview. You can preview the fax by opening the email message.

When a fax message has been returned for preview, the **Release Preview Fax** button on the Zetafax toolbar will be enabled. Click on this icon to release the fax to the server for sending. You will be prompted a final time to check the Addressing Details and specify the delivery options:
Using Microsoft Outlook Contacts Manager

When using Microsoft Outlook as your email client software, you can address faxes using the **Business Fax** field in the Outlook Contact manager:
On the **Fax Message** dialog box, click **To...** button. This will bring up the **Outlook Address Book**.
Outlook lists the names from your database and their address types.

- Select the name you require from the list and click the To-> button and click OK. You can also bring up this address book by clicking on the Search button on the Fax recipients dialog box.
- Finally, type a short note in the main message body and send the email message.

**Notification**

After a few minutes the gateway will send a response by email to your Microsoft Exchange Inbox, indicating whether the message was sent successfully or not.

**Logging**

If you need any help with the Outlook integration you can always contact Equisys technical support for assistance. They will ask you for the log file ZFOutExt.log which is located in your local temp folder ("\Document and Settings\<username>\Local Settings\Temp"). You can enable or disable the logging from the Tools|Options menu under the Zetafax tab page at the bottom by checking or unchecking the Enable Logging box.

**Integration with Microsoft Outlook 2007**

This section goes through the steps of sending a simple email message through the gateway using Microsoft Outlook 2007.

- Sending a fax
- Specifying message options
- Using Microsoft Outlook Contacts Manager
- Notification
Sending a fax

- Click on the File menu, click New, then click Zetafax on the submenu to display the Fax Message dialog box.

You can directly enter the name, organization and fax number of the person to receive the fax in the To... field of the dialog box in the following format: [Fax: <name>@<company name>@<fax number>]

Or you can click on the Add Recipients button on the Ribbon, under the Message menu, and bring up the Fax Recipients dialog box.

- Type in the name, organization and fax number in the relevant fields.
- Click on the Add to list button. This will add the details of this recipient to the List of recipients.
Microsoft Outlook will store a list of names and fax addresses of people you have previously sent fax messages to in the **Previous recipients** list. To add a previous recipient to the **List of recipients**:

- Select the recipient from **Previous recipients** pane.
- Click the **Add to list** button or double click on the selected recipient

To remove a recipient from the list

- Select the recipient you want to remove
- Click on the **Remove** button

Once you have added all the recipients to the list:

- Click **OK** button to add all the recipients to the **Fax Message** form or **Cancel** button to exit from the dialog box.

- Fill in the **Subject** field on the **Fax Message** dialog box. Finally, type a short note in the main message body and attach any required files.

**Specifying message options**

Before sending an email you can override any default message options you may have already configured.

- On the **Fax Message** dialog box, click on the **Zetafax Options** button next to the **Add Recipients** button, on the **Ribbon** to display the **Zetafax Options** dialog box:
Select **Preview fax** if you would like to preview the fax before releasing it to be sent by the Zetafax Server. You can also select the **Prepare for Preview** button found on the Ribbon next to **Add Recipients** on the Fax Message dialog box.

Finally, send the email message.

If you have selected the **Preview fax** option, once the message has been converted by the Zetafax Server it will be returned to you and will appear in your Inbox for preview. You can preview the fax by opening the email message.

When a fax message has been returned for preview, the **Release Preview Fax** button on the Zetafax toolbar will be enabled. Click on this icon to release the fax to the server for sending. You will be prompted a final time to check the Addressing Details and specify the delivery options:
Using Microsoft Outlook Contacts Manager

When using Microsoft Outlook as your email client software, you can address faxes using the Business Fax field in the Outlook Contact manager:
On the Fax Message dialog box, click To... button. This will bring up the Outlook Address Book.
Outlook lists the names from your database and their address types.

- Select the name you require from the list and click the To-> button and click OK. You can also bring up this address book by clicking on the Search button on the Fax recipients dialog box
- Finally, type a short note in the main message body and send the email message.

Notification

After a few minutes the gateway will send a response by email to your Microsoft Exchange Inbox, indicating whether the message was sent successfully or not.

Logging

If you need any help with the Outlook integration you can always contact Equisys technical support for assistance. They will ask you for the log file ZFOutExt.log which is located in your local temp folder ("\Document and Settings\<username>\Local Settings\Temp"). You can enable or disable the logging from the Tools|Options menu under the Zetafax tab page at the bottom by checking or unchecking the Enable Logging box.

How do I...

These topics show you how to perform the tasks that are possible with the Zetafax Outlook Addin.
Select a topic from the list below:

- How do I send a fax using the new fax form
- How do I send a message to a fax recipient
- How do I set options on the new fax form
- How do I set faxing options for my message
- How do I preview a fax before sending
- How do I release a fax held for preview
- How do I send a fax for approval?
- How do I review a fax sent for approval?
- How do I resend a fax?
- How do I work out why a fax has failed to be sent?

---

**How do I send a fax using the new fax form?**

*Create and send a new fax using the Compose Fax form*

1. Select **File**->**New**->**Zetafax** command from the menu or **New**->**Zetafax** from the toolbar or press the **Zetafax** button from the toolbar

2. Press the **To...** button or the **Add Recipients** button on the ribbon under the **Message** tab to bring up the **Fax Recipients** dialog box

3. Add recipients:
   a) New recipients from the fields provided in the dialog
   b) New recipients from the Outlook address book
   c) Previous recipients from the previous recipients list

4. Press the **OK** button in the **Fax Recipients** dialog

5. Press the **Send** button

---

**How do I send a message to a fax recipient?**

*Create and send a new fax using the Message form*

1. Select **File**->**New**->**Mail Message** command from the menu or **New**->**Mail Message** from the toolbar

2. Press the **Add Recipients** button to bring up the **Fax Recipients** dialog box

3. Add recipients:
   a) New recipients from the fields provided in the dialog
   b) New recipients from the Outlook address book
c) Previous recipients from the previous recipients list

4. Press the **OK** button in the **Fax Recipients** dialog

5. Press the **Send** button

---

**How do I set options on the new fax form?**

*Set the Zetafax options for a new fax form from the Compose Fax form*

1. From the **Compose Fax** form press the **Zetafax Options...** button from the ribbon under the **Zetadocs** group under the **Message** tab or the **Zetafax Options...** button from the view pane to bring up the **Zetafax Options** dialog

Set the **Zetafax options**:

2. Select a **coversheet**

3. Select a **letterhead**

4. Select if the fax is going to be prepared for **preview**

5. Select the **priority** of the fax

6. Select the **time** the fax will be sent

7. Select the **mail body format** of the fax

8. Press the **OK** button

---

**How do I set faxing options for your message?**

*Set the Zetafax options for a new fax from the Message form*

1. From the **Message** form press the **Zetafax Options...** button from the ribbon under the **Message** tab to bring up the **Zetafax Options** dialog

Set the Zetafax Options:

2. Select a **coversheet**

3. Select a **letterhead**

4. Select if the fax is going to be prepared for **preview**

5. Select the **priority** of the fax

6. Select the **time** the fax will be sent

7. Select the **mail body format** of the fax

8. Press the **OK** button
How do I preview a fax before sending?

Send a fax for preview

1. Create a new fax
2. Bring up the Zetafax Options dialog
3. Select the Preview Fax check box
4. Press the OK button of the Zetafax Options dialog
5. Add fax recipients
6. Press the Send button

How do I release a fax held for preview?

Release a preview fax while fax item is open

1. Press the Release Preview Fax or Resend Fax button from the ribbon under the Zetafax group on the Message tab to bring the Release Fax dialog up
2. Type in the fax number (optional)
3. Select the time the fax should be sent (optional)
4. Select the Priority (optional)
5. Press the Send button to send the fax

Release a preview fax from the main items list

1. Select the fax from the items list.
2. Press the Release Preview Fax or Resend Fax button from the main toolbar to bring the Release Fax dialog up
3. Type in the fax number (optional)
4. Select the time the fax should be sent (optional)
5. Select the **Priority** (optional)

6. Press the **Send** button to send the fax

---

**How do I send a fax for approval?**

**Send a fax for approval while preview fax item is open**

1. Press the **Send fax for approval** button from the ribbon under the **Zetafax** group in the **Message** tab to bring the **Send Approve Fax** form on.

   **Note:** For Outlook 2003 users, the **Send for approval** button is found on the toolbar.

2. Press the **To...** button to add recipients from the Outlook address book

3. Add a subject in the **Subject:** field (optional)

4. Annotate the fax (optional)

5. Press the **Annotate Fax...** button to bring the **Zetafax Viewer** dialog on

6. Annotate the pages using the tools of the **Zetafax Viewer**

7. **Save** and **Exit** the **Zetafax Viewer**

8. Press the **Send** button to send the fax

**Send a fax for approval from the main mail items list**

1. Select the fax that you want to send for approval from the items list.

2. Press the **Send fax for approval** button from the main toolbar to bring the **Send Approve Fax** form on

3. Press the **To...** button to add recipients from the Outlook address book

4. Type in a subject in the **Subject:** field (optional)

5. Annotate the fax (optional)

6. Press the **Annotate Fax...** button to bring the **Zetafax Viewer** dialog on

7. Annotate the pages using the tools of the **Zetafax Viewer**

8. **Save** and **Exit** the **Zetafax Viewer**

9. Press the **Send** button to send the fax
How do I review a fax sent for approval?

**Approved fax**

1. Open the fax from the items list.
2. Type in some comments in the text box (optional)
3. Annotate the fax (optional)
4. Press the **Annotate Fax...** button to bring the **Zetafax Viewer** dialog on
5. Annotate the pages using the tools of the **Zetafax Viewer**
6. **Save** and **Exit** the **Zetafax Viewer**
7. Press the **Accept Fax** button from the ribbon under the **Zetafax** group in the **Message** tab to approve the fax

**Not approved fax**

1. Open the fax from the items list.
2. Type in some comments in the text box (optional)
3. Annotate the fax (optional)
4. Press the **Annotate Fax...** button to bring the **Zetafax Viewer** dialog on
5. Annotate the pages using the tools of the **Zetafax Viewer**
6. **Save** and **Exit** the **Zetafax Viewer**
7. Press the **Reject Fax** button from the ribbon under the **Zetafax** group in the **Message** tab to reject the fax

How do I resend a fax?

**Resend a previously sent and rejected fax while fax item is open**

1. Press the **Release Preview Fax or Resend Fax** button from the ribbon under the **Zetafax** group in the **Message** tab to bring the **Release Fax** dialog up
2. Type in the fax number (optional)
3. Select the time the fax should be sent (optional)

4. Select the **Priority** (optional)

5. Press the **Send** button to send the fax

---

**Resend a previously sent and rejected fax from the main mail items list**

1. Select the rejected fax from the items list.

2. Press the **Release Preview Fax or Resend Fax** button from the main toolbar to bring the **Release Fax** dialog up

3. Type in the fax number (optional)

4. Select the time the fax should be sent (optional)

5. Select the **Priority** (optional)

6. Press the **Send** button to send the fax

---

**How do I work out why a fax has failed to be sent?**

There are different reasons why your fax has not been sent, and the following list lists reasons that will be reported by the Zetafax Server. This will allow you to check why your fax failed, and resend the fax if appropriate.

**General errors**

- **F001** Invalid parameter (general)
- **F002** No file handles available
- **F003** Pathname invalid
- **F004** Filename invalid
- **F005** Run out of possible file names
- **F006** Can't open file (general)
- **F007** Can't open control file
- **F008** Invalid control data
- **F009** Can't open message file
- **F00a** Task was aborted by request
- **F00b** System shut down
- **F00c** General file error
- **F00d** Wrong format file, etc
- **F00e** Illegal request
- **F00f** Feature not supported yet
- **F010** Invalid message
- **F011** Invalid device
- **F012** No working devices of correct type
- **F013** Unable to send
- **F014** No space on disk
- **F015** Can't convert file format
- **F016** Error in receiving
- **F017** Init variable not in environment
- **F018** Unable to open ZETAFAK.INI
- **F019** Bad format ZETAFAK.INI file
- **F01a** Path does not exist
- **F01b** Error deleting file(s)
- **F01c** Not Tiff file
Only support normal byte order ("II") TIFF
Only support MH TIFF
Only support 1 strip per page TIFF
Only support inches for resolution unit
Only support certain extended (pointer) tags
Only support LSB first
Remote process not active
Error with licence
Missing UserArea: etc in ZETAFAX.INI
Can't open SETUP.INI
Can't determine format
Only support 100, 200 and 400 dpi
User not found in USERLIST.INI file
Can't open USERLIST
Bad USERLIST Dial: line
Bad USERLIST NetworkEdit:
Bad USERLIST SendTime:
Bad USERLIST Urgent:
Bad USERLIST Admin:
No permission to send to this phone number
Licence expiry date passed
Bad USERLIST RushToTop:
Can't requeue message
Can't open ROUTING file
Invalid ROUTING file
No SUBADDR/SENDERTID para
No ACCUSOFT.DLL
No ACCUSOFT.DLL
Bad USERLIST PrivateEdit: line
Bad USERLIST SubmitAny: line
Memory allocation failed
O/S error
Bad USERLIST GroupAdmin: line
QueueMan internal use
Couldn't load mail DLL
Couldn't logon to mail
Couldn't logoff from mail
User pressed CANCEL etc
General error sending mail
General error resolving name
Two or more matches for recipient specified
Attachment file error
Recipient not found
Recipient not found
V5 mail upgrade is for too few users
Couldn't write to mail directory
Disk full
Insufficient memory
Invalid mail message identifier
Invalid mail session handle
Too many attachments to mail message
Too many recipients for mail message
No message found
Failed to read mail message
Invalid parameters for mail function
Failed to delete mail message
'Abort after preview' option set on mail message
Win95 can't use foreign DLL if system locale is wrong
WinNT message box system font can't support foreign chars
Requested folder not available or invalid
Can't change 'mail type'
Can't specify password for this system
Can't find required DLL (mail)

Dialling properties errors
General dialling properties error
No dialling properties data retrieved
Editing rules make this number too long
Invalid dialling properties settings
Dialling properties switched off

© 1991 - 2011 Equisys Plc
**TAPI errors**
F080  General TAPI error
F081  TAPI not initialised
F082  Error initialising TAPI
F083  Error with TAPI location data

**Device specific errors**
F100  Can't talk to device - permanent
F101  Can't talk to device - in use
F102  Should recover soon
F103  No answer when sending
F104  Destination ID doesn't match
F105  Comms error sending
F106  Comms error receiving
F107  Serious error in communicating with the device
F108  Device handler timeout
F109  Server not running
F10a  Phone number engaged
F10b  Phone call not answered
F10c  No dial tone on line

**Convert program errors**
F200  Top word of all errors (convert programs only return low word)
F201  Can't open TOOLS.INI file
F202  ServerArea: variable missing
F203  CTL file not found
F204  Unrecognised destination format
F205  Coversheet foreground file missing
F206  Message file not found
F207  Letterhead file missing
F208  Can't create message files
F209  CVT file invalid
F20a  File too large
F20b  File error with intermediate files
F20c  File write error
F20d  File read error
F20e  Letterhead or Coversheet background file invalid
F20f  CVT file not found
F210  Unable to initialise fonts
F211  File error with FAX header line files
F212  Run with invalid arguments
F213  NULL length message
F214  Tiff message file invalid
F215  AllUserArea not found
F216  Init not in environment
F217  General error
F218  General file error
F219  General init error
F21a  Graphics append file not found
F21b  Graphics include file not found
F21c  Graphics append file invalid
F21d  Graphics include file invalid
F21e  Control file invalid
F21f  Aborted by user
F220  Invalid control char
F221  Invalid escape sequence
F222  Invalid %%%[] command
F223  Landscape buffer allocation failed

**Address book errors**
F300-F321

**LCR and Router errors**
F400  Message already listed
F401  Message already tried and failed
F402  No message ID
F403  Too many files to process
F404  Multiple hopping not allowed
F405  Message type unrecognised
F406  Insufficient memory
F407  Expected attachment file missing
F408  Invalid data in message
F409  Remote server too busy to send in time
F40a  Link or run numbers don't match
F40b  Remote server not allowed to receive fax submissions
F40c  Failed to send message
F40d  Local link failed
F40e  Remote server not online
F40f  Receiver's run number is wrong
F410  No links to remote servers available
F411  This message can only be sent directly (locally)
F412  Message priority too high
F413  Message timed out
F414  Message rejected by remote server
F415  Send attempt failed - link now inactive
F416  Send attempt failed - link no longer exists
F417  Not allowed to send this message via local server
F418  Encryption error
F419  Link not 'Send enabled'

API errors
F700  63232 Invalid parameters
F701  63233 Not initialised
F702  63234 No Zetafax initialisation file
F703  63235 Invalid Zetafax initialisation file
F704  63236 Unknown user
F705  63237 Cannot log on
F706  63238 Path not found
F707  63239 Too many files
F708  63240 Error creating file
F709  63241 Error opening file
F70A  63242 File error
F70B  63243 File not found
F70C  63244 Server not running
F70D  63245 Invalid data format
F70E  63246 Unknown message
F70F  63247 Message not completed
F710  63248 Message already exists
F711  63249 Error opening information file
F712  63250 Information file error
F713  63251 Information file invalid
F714  63252 Cannot submit request
F715  63253 Buffer too small
F716  63254 Submit file invalid
F717  63255 Cannot read message defaults
F718  63256 Error opening control file
F719  63257 Control file error
F71A  63258 Control file invalid
F71B  63259 Server running
F71C  63260 Cannot run system manager
F71D  63261 Error starting server
F71E  63262 Server initialisation file error
F71F  63263 Function aborted
F720  63264 Timeout expired
F721  63265 Port invalid
F722  63266 Port busy
F723  63267 Port offline
F724  63268 Memory allocation failed
F725  63269 License file error
F726  63270 API not licensed
F727  63271 User not initialized
### Workstation error codes

<table>
<thead>
<tr>
<th>Code</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>F800</td>
<td>Cannot delete file</td>
</tr>
<tr>
<td>F801</td>
<td>Cannot write to or create</td>
</tr>
<tr>
<td>F802</td>
<td>Cannot create file</td>
</tr>
<tr>
<td>F803</td>
<td>Cannot rename file</td>
</tr>
<tr>
<td>F804</td>
<td>Cannot r/w file</td>
</tr>
<tr>
<td>F805</td>
<td>Cannot access file details</td>
</tr>
<tr>
<td>F806</td>
<td>File does not exist</td>
</tr>
<tr>
<td>F807</td>
<td>Control file syntax error</td>
</tr>
<tr>
<td>F808</td>
<td>Problem with global memory</td>
</tr>
<tr>
<td>F809</td>
<td>Cannot read file</td>
</tr>
<tr>
<td>F80A</td>
<td>Problem writing file</td>
</tr>
<tr>
<td>F80B</td>
<td>Bad DDE command or parameters</td>
</tr>
<tr>
<td>F80C</td>
<td>Failure using %%% command</td>
</tr>
<tr>
<td>F80D</td>
<td>Library request failed</td>
</tr>
<tr>
<td>F80E</td>
<td>Problem with mail</td>
</tr>
<tr>
<td>F80F</td>
<td>INI file syntax error</td>
</tr>
<tr>
<td>F810</td>
<td>.LST file has invalid .INI file format</td>
</tr>
<tr>
<td>F811</td>
<td>Problem with ODBC DLL</td>
</tr>
<tr>
<td>F812</td>
<td>Problem with control file checksum</td>
</tr>
<tr>
<td>F813</td>
<td>Accusoft Error</td>
</tr>
</tbody>
</table>
What is the Zetafax Outlook Addin?
Installed as part of the main Zetafax Client Applications install process, the Zetafax Outlook Addin uses the core functions of Zetafax to allow you to send and receive faxes from within Outlook.

Using the Zetafax Outlook Addin gives you the option to send faxes using either the standard email message or the special fax message form.

Related Topics
Integration with Microsoft Outlook

What is the Zetafax Word Addin?
Installed as part of the main Zetafax Client Applications install process, the Zetafax Word Addin allows you to convert documents from within Word, allowing them to be sent out as faxes.

The Zetafax Word Addin consists of:
- Buttons and menu options that allow you to convert your worksheets to fax attachments.
- Embedded commands that can be automatically inserted into your document from the Zetafax command allowing you to automate document creation and sending.

Related Topics
Integration with Microsoft Office
Use Embedded Addressing

What is the Zetafax Excel Addin?
Installed as part of the main Zetafax Client Applications install process, the Zetafax Excel Addin allows you to convert worksheets from within Excel, allowing them to be sent out as faxes.

The Zetafax Excel Addin consists of:
- Buttons and menu options that allow you to convert your worksheets to fax attachments.
- Embedded commands that can be automatically inserted into your document from the Zetafax command allowing you to automate document creation and sending.

Related Topics
Integration with Microsoft Office
Use Embedded Addressing
Mouse shortcuts

Zetafax includes several useful shortcuts to allow you to perform common actions directly with the mouse, without needing to use the keyboard or select a command.

This section lists the most useful tasks you can perform directly with the mouse; for more information refer to the appropriate section in this Zetafax Client Help.

To view the message in the Inbox window, Outbox window, or Folder List

- Double-click the message with the mouse pointer.

For more information, see Zetafax Viewer window.

To forward a message from your Inbox window

- Drag the message and drop it onto your Outbox window.

The Zetafax - Fax Wizard Recipients dialog box will be displayed to allow you to address the message in the usual way.

For more information, see Forward.

To fax a file from the Folder List

- Drag the file and drop it onto your Outbox window.

The Zetafax - FaxWizard dialog box will be displayed to allow you to address the message in the usual way.

For more information, see How do I use my address book to address a fax?

To archive a message from the Inbox window or Outbox window

- Drag the message and drop it onto the Folder List window.

A Save as dialog box will be displayed to allow you to name the archive, and specify additional options.

For more information, see How do I archive my messages?

To delete or abort a message from the Inbox window or Outbox window

- Drag the message and drop it on to your Recycle Bin.

If the message is an unsent message in your Outbox window you will be given the option of aborting it.

To perform operations on a message

- Click the message with the right mouse button to display a pop-up menu of commands.

- Click the command you want to perform.
Editing graphics files

It may be necessary from time to time to edit graphics for a fax. Zetafax has the ability both to export and import graphics in the standard graphics file formats such as BMP. You can then use a program such as Paint, which is distributed with Microsoft Windows, to edit graphics images, whether scanned or received as incoming faxes. This can be used for example to edit a page of a received fax or scanned document before sending it, or to create letterheads, coversheets, etc. for use in Zetafax.

In addition to the import and export procedures described below, graphics files may be directly inserted into a fax using the embedded command Insert function.

The basic facility offered allows you to export the whole page of a fax, edit at will in Paint or similar, and import the page to add or replace any existing page in any existing prepared fax.

To edit a graphics file

- Select the file to edit in the Zetafax Client folder list.
- On the Message ribbon, View group, click View.

When viewing the document go to the relevant page either using the numbered box icons, or by clicking Go to Page from the Page menu.

When the correct page is displayed:

- On the File menu, click Export to display the Export page dialog box.
- Give the file an appropriate name, select BMP from the Save file type: field, and click the OK button.
- At this point, you can iconize Zetafax if you wish.
  - Start Paint (it is in the Accessories group).
  - On the File menu, click Open, and select the file in the usual way.
  - Use the Paint facilities to edit the file as you wish.
  - On the File menu, click Save to save to the same name, or use Save As to save as a new file.
  - Close Paint and reopen Zetafax if iconized.

If you exited from view mode before loading Paint, select the document now and on the File menu, click View.

If you are still in view mode, but wish to load another document to receive the changed graphic page, on the File menu, click Quit Viewing, select the document, and on the File menu, click View.

If you are not at the page you wish to replace:

- Go to the page by clicking the numbered box icon, or by clicking Go to Page on the Page menu.
- On the File menu, click Import, select the file, and click OK.
- Select Replace pages so that the changed file replaces the current page.

Note that imported BMP files must be 1728 pixels wide and monochrome.

Note: If you have difficulty in creating graphics files for import which are compatible, it may be better to drag a graphics file from Windows Explorer and drop it on the Zetafax main window. The Zetafax - Fax Wizard Recipients dialog box will appear for you to send the file as a fax, or you can click Save As to save the file as a TIFF format file (which may be sent later). If you want to attach this file to faxes you send, you should save it in the Private or Network graphics directory.
Scanning

If you have a suitable scanning device you can scan in letterheads, coversheets, and graphics for inclusion in a fax.

Zetafax can also be used with a network attached scanning device, such as the Hewlett Packard Digital Sender.

To set up the default Zetafax Client TWAIN scanner

- On the Options ribbon, Scanners group, click Select Source.

To specify whether or not you want Zetafax to use the scanner's own software user interface when scanning, on the Options ribbon, Scanners group, click Scanner Options.

To scan the document

- On the Message ribbon, New group, click New Item, then Scan.

If you are using a client TWAIN scanner, the document will be scanned a page at a time. You will be asked whether you would like to stretch/shrink each image to fax size if it is substantially different in resolution from a fax page. The Zetafax - Fax Wizard will then be displayed to allow you to address the message and send it as a fax.

Any document which has been scanned earlier using another application and saved as a graphics file may be sent as a fax directly by dragging it from Windows Explorer and dropping it on the Zetafax main window.
FAQ's

How do I send a simple fax?

- Open the Zetafax Client and select Send.

A dialog box will be displayed, asking whether you want to resend an existing message, send a coversheet or send a file from the network.

- Select which you want.

Zetafax will notify you whether the sent fax was successfully received.

How do I send a fax from within an application?

Simply print your document to the Zetafax printer from whichever application you are in. If the client is already running, the usual addressing dialog box will appear. If the program is not running it will either start up automatically once you select the Zetafax printer or you will be prompted to run the client.

How do I know when a fax has been sent?

Zetafax will automatically send you confirmation that a fax has been sent successfully. If not, you will receive a Fax failed message. If you look in the client and select the fax you will be able to see why it failed.

Can Zetafax maintain a list of regular contacts?

Yes. Zetafax has two types of address book: private and network. Users can add, change and remove entries from their own private address books. No other user can access your private address book. All users have access to the network wide address book. The network administrator determines which users can add, delete or edit entries in the network address book.

Can I retrieve names and fax numbers from other sources?

Yes. You can retrieve lists of names and fax numbers from other sources in the following ways:

- Any fax number you enter is kept automatically in a list of past recipients.
- Names and fax numbers in ODBC compliant databases may be accessed in situ from these databases.
- Comma delimited (CSV) files of names and fax numbers may be used directly.
- MAPI compliant email address books may be used in place of the Zetafax address books.

Can I get information on messages I have sent?

Yes, Zetafax will store information about each message sent. Once you have sent a message the icon to the left of the entry will change as a visual check to the status of the fax that is being sent. You can check the progress of the fax being sent by clicking with the right mouse button on a particular fax and selecting Info... : A Message Information dialog box will appear which tells you when the fax was submitted to the Zetafax server, when it was accepted and when the fax was sent. If the transmission was unsuccessful it will say Message failed.

How can I view faxes?

You will want to view a fax if it has been received or if you wish to view a fax you have prepared before sending.
To view a fax from the Zetafax Client:

- Double-click a message in the **Inbox** or **Outbox** window.
- The Zetafax Viewer will appear with your selected fax.
- Use the vertical scroll bar to scroll down the fax.

You can view multiple page faxes by clicking on the numbered boxes to the right of the viewing window.

**Can I annotate faxes before forwarding them on?**

Yes, certain third-party viewers are able to support annotation of faxes. If your viewer supports annotation, it can be used to modify faxes in the **Inbox** window.

To modify a fax from your **Inbox** window:

- Highlight the fax and on the Zetafax Client **Tools** menu, click **Annotate**.

By default, Zetafax configures Windows Imaging as the default viewer for annotation. However, if you wish to select another application, you can do so by clicking **Viewer** on the **Options** menu.

**Can I convert a fax into a document so I can change it in a Word Processor?**

Yes, with Optical Character Recognition (OCR). The program has to look at the dots in the received image in order to recognize the individual letters and words. Zetafax can be used with many leading third-party OCR products.

**What are embedded Commands?**

The Zetafax embedded commands allow you to customize the body of a fax for each recipient.

The embedded commands allow you to include system information, such as date and number of pages, or instructions to incorporate a signature, or information from the Address Book, such as the recipient's name and address.

**Can Zetafax store transmission reports?**

Yes, Zetafax keeps a detailed log of all sent faxes, together with any errors that occur. The Zetafax Client provides several options for viewing these, including:

- All faxes sent to me today.
- All errors reported by the fax device.
- All errors that occurred on this message.

Additionally each user can decide whether they want Zetafax to store transmission reports for faxes that they send. These list the options used when the document was last faxed (whether a coversheet and letterhead were used, etc), together with the people it has been sent to, and when.

If the user enables this feature, then this record is kept indefinitely and is stored in the same directory as the original document file which it refers to, in a separate text file called ZETAFAX.DIR (one per directory).

**How do I keep track of fax usage?**

Every fax submitted by a user stays in their **Outbox** window until they delete it, allowing them to view what was sent and to retrieve the transmission history. The logging facility allows users to check whom they have sent faxes to, and administrators can obtain a list for all users. Finally, the billing log has an entry made for every fax that is sent, including details such as the fax number and connection time.

**Does Zetafax store copies of sent and received faxes?**

Yes, Zetafax has an archiving feature that is configured using the Zetafax configuration program ZFSETUP. The archiving feature stores a copy of every fax sent and/or received, exactly as transmitted. The fax itself is saved as a graphics file, which can subsequently be viewed or printed, and a transmission history for the fax is saved in a separate file.
Can Zetafax print hard copies of sent and received faxes?

Yes, you can print hard copies of any fax that you have sent or have received. You can also configure the Zetafax server to print every fax sent or received automatically, with a status page that gives transmission details.

Can Zetafax handle paper documents?

If you wish to send a paper document using Zetafax, simply scan in the document you wish to send and then open your scanning application to view the document. Once you are happy with it, print to the Zetafax printer. The Zetafax – Fax Wizard Recipients dialog box will appear and you can send the fax as usual.

Zetafax can also be used with a network attached scanning device, such as the Hewlett Packard Digital Sender.

The Hewlett Packard Digital Sender devices connect directly to a network Zetafax server and allow faxes to be submitted directly from the scanner, entering the required fax number on the scanner's control panel.
Glossary

A
- Address book
- Annotation
- Application Programmers Interface (API)
- Application servers
- Archive
- Attachment files
- Automatic forwarding
- Automatic submission program

B
- Billing log

C
- C language callable functions
- Cardiff TELEform
- Charge codes
- Class
- Contact managers
- Coversheet Editor
- Coversheets

D
- DDI/DID routing
- DTMF routing
- Dynamic Data Exchange (DDE)

E
- Email gateway
- Embedded addressing
- Event Viewer

F
- Fax class
- Fax group
- FAX.LOG
- Fax Outbox folder
- FClass
- File formats

G
- Group

H
- Hewlett Packard Digital Sender

I
- Integrated fax viewer
- Intelligent fax boards
- Integration with Microsoft Office
- Integration with Microsoft Outlook
- ISDN

J

L
- Least Cost Routing
- Letterheads

M
- MAPI address book
- Microsoft Small Business Server
- MMC snap-in
- Multi-document faxing

N
- Notebook computer

O
- OCR
- ODBC

P
- Performance monitor
- Permissions
- Printer driver

Q
- Queue manager

R
- Routing

S
- Search Sent Archive
- Search Sent Items
- Scanning
- Sender ID routing
- Send fax form
- Server based rendering
- SMTP email gateway
- Station ID suffix
- Sub-address routing

T
- TIFF
- Transmission reports

U
- Usernames

V
- Viewer

Z
- Zetafax Report Writer
- ZSUBMIT
Index

- A -
archive 89, 91

- E -
Edit menu 118
Editing graphic files 200

- F -
FAQs 202
Format menu 123

- G -
Glossary 205

- H -
How do I add to my address book? 30
How do I archive my messages? 41
How do I get information about a message? 23
How do I preview a message before sending it? 19
How do I print a fax? 18
How do I send a text message to a mobile phone? 79
How do I specify options when sending a fax? 12
How do I use my address book? 31
How do I view a text message? 28

- I -
Integration with Microsoft Office 163
Integration with Microsoft Office 2003 163
Integration with Microsoft Office 2007 165
Integration with Microsoft Outlook 171
Integration with Microsoft Outlook 2003 171
Integration with Microsoft Outlook 2007 175

- L -
Logs 86

- M -
MAPI address book 33
Mouse shortcuts 199

- O -
Options menu 125
Effects 125
Settings 125

- P -
Print Setup
Exit 138
Export 135
Import 134
Print 131
Print to Zetafax 168

- R -
received 91
received archive 91

- S -
Save As 117
Delete 117
Exit 117
Menus 116
New 116
Page Setup 117
Save 117
Scanning 201
Search 89, 91, 94
How do I scan a document? 43
How do I add to my address book? 30
New Entry 94
New Group 95
sent 89
sent archive 89
Index

SMTP e-mail gateway
Integration with Microsoft Outlook 171
Status icons 109
Status menu
Logs 86
Reconnect 86
Server 85
Storing transmission reports
Logs 86

- T -

Text 120
Bitmap 122
Box 122
Field 120
Line 122

- U -

Using the address book maintenance utility
How do I add to my address book? 30
How do I use my address book? 31
MAPI address book 33

- V -

View 81
Acquire 74
DeleteAbort 76
Forward 78
Hold 77
How do I send a fax? 10
How do I send a text message to a mobile phone?
Information 81
MoveSave 63
Print 62
Release 78
Rush 77
Save 117
Save as System File 64
Select Source 100
Send Mail 81
View menu 119, 140
First Page and Last Page 141
Rotate 144

- W -

Window menu 85
Change Directory 104
Change File Filter 104
Refresh 104
Tidy Up 108

- Z -

Zetafax Client window 60
Addresses menu 70
File menu 61
Menu options 69
Options menu 97
Tools menu 106
Window menu 85
Zetafax Coversheet Editor window 111
Edit menu 118
File menu 116
Format menu 123
Insert menu 120
Menu options 115
Options menu 125
View menu 119
Zetafax Viewer 107
Annotate 106
Coversheet Editor 108
Delete annotations 107
Name of Sender 83
OCR 107
Zetafax Viewer window 128
File menu 130
Menu options 139
View menu 140

© 1991 - 2011 Equisys Plc