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“ZETA/A

Froint:, Clich., Na=x

How do I...

This section is designed to help you perform various common tasks that are possible using your Zetafax
system. Please click one

Send a fax?

Specify options when sending a fax?

View a fax?

Annotate a fax?

Print a fax?

Preview a message before sending it?

Send multiple documents as a single message?
Send a message to a mobile phone?

Specify options when sending a text message?
View a text message?

Add to my address book?

Use my address book?

Use my mail address book?

Use a CSV file to address faxes?

Link an ODBC database to my address book?
Archive my message

Scan a document?

Create a continuation page?

Use Embedded Addressing

e Addressing Commands

e Sending Commands

e Other Commands

Use mail merge and Zetafax?

Check for updates

Sign a fax before forwarding
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cquisys

Zetafax Client actions

11

ZETA/AX'

oint

ich.

oo

The following topics describe how to perform common tasks with the Zetafax Client:

Send a fax?

Specify options when sending a fax?

View a fax?

Annotate a fax?

Print a fax?

Preview a message before sending it?

Send multiple documents as a single message?
Get information about a message?

Send a message to a mobile phone?

Specify options when sending a text message?
View a text message?
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How do I send a fax?

cquisys : _
ZETA/AX’

Moint Clich.,. Na=x

e To send a fax, select the Message tab and click New Fax. Alternatively, click the Send message

button ! .ﬁ"on the quick access bar at the top of the Zetafax client window.

e This displays the Fax Wizard - recipients dialog box allowing you to address your fax message.

Fax wizard - Recipients

Recipient

Mame
Orgarization

Fax

| I:\“} Search |EJ

Lizt of recipients

Frevious recipientz

[ o

1
2

Marne

test
Sam Smith

Organisation

test
Srmith & Sonz

Fax

1234
555 BEYE 78797

Help

Cancel

o Enter a name, organization (optional), and the destination fax number.

e Click the Next button to continue.

For more information about the addressing options, and using the address book, see How do I use my

address book?

The Fax Wizard - Coversheet dialog box then allows you to choose the coversheet and add any content
you wish to be sent with your fax, such as a subject and any notes, all information added to your
coversheet is displayed to allow you to review the appearance of your fax message:

© 1991 - 2013 Equisys Ltd
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Faxwizard - Coversheet E|
Subject Er-i_nvcuice Mumber #5567 |
Coversheset
add coversheet -

| COVSHEET - Coversheet v -
| Fax Message

Mote on coversheet |Arial w11 s | B Z U

Cear Sam, |

Flease find attached wour invoice #5567,
Should you have any queries, please do not hesitate to call me on;

658 B78 4832

NalR i

< Back ” Mext = I [ Cancel

e In the Subject box, type a subject for your email.

e Select a coversheet.

e Add any notes you wish to send with your fax in the notes field.
e Click the Next button to continue.

The Fax Wizard Options dialog box then allows you to set various options relating to the sending of your
fax:

e For simplicity, leave the Option settings as they are, and press Finish to send your fax.

For more information about the options see How do I specify options when sending a fax?

e Switch to the Zetafax Client window.

The fax will appear in your Outbox window, and the icon in the Status column shows the status of the
fax.

For more information, see Status icons.

Related Topics:
How to Print to Zetafax from applications

Integration with Microsoft Office and Outlook

© 1991 - 2013 Equisys Ltd
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cquisys = _
ZETA/AX"

Moint Clich.,. Na=x

How do | specify options when sending a fax?

The Fax Wizard - Options dialog box is displayed automatically when you send a fax, to allow you to
specify additional options.

Fax wizard - Options E|

Surnmnary !.I._etterhead I F'riu:uril_l,: I Time of Sending- I Resolution From

Opkion surnmary

fﬂ Listed below are the options chasen For this Fax. To change an option please choose the appropriate

tab above,
Letterhead (Mone)
Priciity Mormal
Time of sending Immediate
Resolution Mormal
Frarm Esther Boal

| |
[ 1Hald before sending for full presiew

[ < Back ][ Finish l [ Cancel J

You can specify:

¢ Documents to be attached to the fax.

Whether you want a Quick view of your fax before it is sent.

Whether you want to hold your fax in your Outbox for previewing.

What charge code (if any) you want to use to send with your fax.

In addition, you can change message sending options by accessing the option tabs at the top of this dialog.
These options are:

Letterhead
Priority
Time of Sending

© 1991 - 2013 Equisys Ltd
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Resolution
From

Setting the letterhead option
The Letterhead option allows you to use a letterhead that will be applied to every page of the first
document that you are sending as a fax.

To select a letterhead:

1. Choose the Letterhead tab.
2. Select the Add letterhead to first document option.
3. Inthe Letterhead box, select the Letterhead you wish to use.

Note: If the Letterhead box is grayed out, your fax only consists of a coversheet, and therefore no
letterhead can be added.

Click here for information on how to create a letterhead.

Setting the priority of your fax
The Priority option allows you to specify how urgent your fax job is. You can choose between:

Priority level Description

Normal Queues the fax at the server to be
sent in the order the server receives
them.

Urgent Sends the fax to the front of the
server queue.

Background Queues the fax at the server to be

sent only when there are no other
faxes waiting.

Setting the time of sending

The Time of Sending option allows you to defer sending your fax until an Off peak time period (set using
the Zetafax Configuration program). You can also decide on an exact time and date you wish your fax to
be sent.

To select a specific time and date:

1. Select the After option.
2. Inthe Time box, select the time you wish you fax to be sent.
3. In the Date box modify the day you wish the fax to be sent (this can be any time in the next 7 days).

Setting the resolution of your fax
As the Zetafax Server converts your fax to an image file, you can choose the quality of that fax image.
The higher the resolution of your fax image, the better the quality of fax your recipient will receive.

Resolution level Description

Draft Low quality fax output, designed for
previews.

Normal The standard fax format.

High High quality output.

From

The username that will be displayed on your fax, by default this will be your Zetafax username, and can be
modified permanently using the Zetafax Configuration program. To change your username for a single fax
job please enter the desired username into the From box.

To create a letterhead
1. Print your images to Zetafax, as part of a black and white Microsoft Word file.

© 1991 - 2013 Equisys Ltd
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o u AW

Select the Save as an attachment or other system file option.
Click Coversheet, letterhead or attachment file.

Choose the Letterhead background - letterhead and continuation option.

Type in a Filename and a Description to help you identify your coversheet.
Click OK to save your letterhead on the Zetafax Server.

© 1991 - 2013 Equisys Ltd
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How do | view a fax?

Zetafax will alert you when you receive a new fax.

Received faxes are displayed in the Zetafax Inbox window and marked by the unread message —
icon.

To read the fax
e Double-click the fax in the Inbox window.

The fax will be displayed in the Zetafax Viewer.

e Use the horizontal and vertical scroll bars to scroll the fax in the window.

e Click the number buttons, or the Next and Previous buttons, to step up between successive pages of
the fax.

Faxes you have read remain in your Inbox window, but the icon changes to this in the status
column to show you have read them. For more information, see Status icons.
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How do | annotate a fax?

Using the Zetafax viewer, faxes received in your Inbox can be annotated and saved either for your records
or to be forwarded to another person. Likewise by printing an item to the Zetafax Printer you can annotate
it prior to sending using the Zetafax Viewer.

To annotate a fax
1. Double click the fax you wish to add annotations to, the Zetafax viewer will automatically load the

selected fax.
2. Using the annotations toolbar, you can add your annotations to your selected fax:

Annotation Annotation type Description

icon
Select Allows you to select Existing annotations in order to
= | modify or delete them.
E._.-':_'
Properties Allows you to modify the properties of an annotation.
—3 For example the thickness of a line or the transparency
"'I" of a stamp.
p— Straight line Allows you to draw a straight line.
/|
Freehand line Allows you to draw a line in any direction.
ey
: Rectangle Allows you to draw a rectangle.
N
pa— Highlight Allows you to shade a rectangle.
— Text box Allows you to add a box of text to your fax.
P Picture Allows you to add images to your fax.
—|
i |
Stamp Allows you to add a box of preset text to your fax.

¢

© 1991 - 2013 Equisys Ltd



How do I... 19

Remove all Allows you to remove all non saved annotations.
| annotations

X

3. Having added the annotations that you require, save your fax and exit the viewer.

To create a custom stamp
1. Click the Stamp icon in the annotations toolbar to view the Stamp options menu.

2. Select Add Stamp, the New Stamp dialog will be displayed.

3. Enter a name for your stamp in the New Stamp Name field.

This should be something descriptive, as this will be displayed as the stamp name within the Zetafax
viewer.

4. Add the text you wish to be displayed as part of your stamp into the Stamp string.

For example: Received by Sam Smith

In addition to adding standard text, there are two smart commands you can use within your stamps:

Stamp Command Description

%D % Adds the date in the short standard Windows format,
for example: 02/01/06.
%DD% Adds the date in the long standard Widows format, for

example: January 01 2006.

5. Select OK to save your stamp.
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How do | print a fax?

e On the Zetafax File menu, click Print or select the Print =+ button on the quick access toolbar.
Alternatively, you can print a fax directly from the Inbox or Outbox window:
e Select the fax or faxes and click the right hand mouse button, choose Print from the pop-up menu:

el Wiew
Forward b
« | | Resend..
&4 | Print...
= Save,.

4 Save as system File..,

> | Delete
2
~
Arrange By b
& | | Info..

This will launch the Print Fax dialog where you can make your printing selections before proceeding with
printing. This dialog allows you to specify the printer to use, the number of copies as well as allowing you to
add a Header Line containing the transmission history of the fax.

e Click the OK button to print the fax.
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How do | preview a message before sending it?

e Print the fax to the Zetafax printer in the usual way.

e When the Zetafax Fax Wizard Recipients dialog box is displayed, address the fax and click the Next
button.

e Add the coversheet options that you wish to be sent with your fax, and click the Next button.

e When the Zetafax Fax Wizard Options dialog box is displayed select Quick view.

This view allows you to view each page of your fax that is rendered using the client. A thumbnail view is
shown on the left hand side of the window, allowing you to navigate to any page within your fax:

Faxwizard - Preview E'
§ Zaom: Fit to Width T alalah s e (]|
: = -
= Smith & Scns, Ltd.

- CREDIT APPLICATION FOR A BUSINESS ACCOUNT
BUSINESS CONTALT INFORMATION

Tiis

Company nama:

Plyanes Faw: E-mll

Registered compesy andrezas:

Citus Slake: TP Corket
r Dalw buriswee tommenced:
| eaa e -4 Sala propeiameahin PESrEhip: o fpararios: Qmmar

"_‘z_i [ ] Ii i-—l-- SUSIHESS AND CREOIT INFORMATION

T - Prireary business address

Eltu: Stote: EIF Codel
How |ang at currest nogreas]

Tardphars: Fax: E-maid;

Bank name:

Bank agdress: Phona:

Oy State ZIP Code:
Type ef account Aecount number
Sanrgs
Chvecking
Ot
BUSINESS! TRAOE REFERENLCES
Cxmpany namei

At i
Cirw: State: ZiP oy
Paane Fax: E-mail;

Type af account-
Company name:

(£
[l

Close

This will preview your message and all client based attachments. If your fax also contains attachments that
are rendered using the server, select the Hold before sending for preview button.
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Fax wizard - Options E|

Surnmnary : Lettethead I F'riu:urit_l,: I Time of Sending | Resolution From

Opkion summmary

IF'j Listed below are the options chosen For this Fax, To change an option please choose the appropriate

kab above,
Letterhead [Mone)
Prioity Mormal
Time af sending Immediate
Resalution Mot ral
From Esther Boal

| |
[] Held before sending for full preview

[ < Back ][ Finizh I [ Cancel

e Click the Finish button to send the fax.

If you have selected Hold before sending for preview, when the fax is ready for preview, it will appear

in your Outbox window with the preview =— icon.
For more information, see Status icons.

To preview a held fax

e Select the fax in the Outbox window.
e This will display the fax in the Preview pane.

To preview it in a full Zetafax Viewer window:
e Select the Message tab and click View . Alternatively, double-click the fax in the Outbox window.

When you have finished checking the fax:

e On the File menu, click Exit to close the Zetafax Viewer, or click the close box.

o A dialog box will be displayed to give you the option of releasing the fax for sending.

e Click the Yes button to release the fax or the No button to leave it held.

e If you choose No the following dialog box is displayed to allow you to abort the message:

© 1991 - 2013 Equisys Ltd



How do I...

-

W

fetafax

_

: oy
_— .

l:el Abort message from the Outbox window?

23

e Click the Yes button to abort the message and delete it from your Outbox window, or the No button to
leave the message in your Outbox window, in which case you can send it at a later time by selecting it

and choosing Release.
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How do | send multiple documents as a single message?

Zetafax allows you to send multiple documents as a single fax message using the Multi-document
functionality. Multi-document faxes can combine different file types, for example Word, WordPerfect and
Excel documents, into one fax message. At any stage, you can select to release all the documents as a
single fax or cancel the fax and start again.

Sending multi-document faxes
e Send your document to the Zetafax Client

e In the resulting Zetafax Fax Wizard - Welcome dialog box, select the Save as part of a Multi-
document fax option to display the Multi-document Fax dialog.

e Click the OK button to continue.

o Now open your next document to be attached and print it to the Zetafax printer.

This will launch the second Multi-document Fax dialog.

e To attach more documents to the fax message, select the second option from the list, open the next
document and print it once more to the Zetafax printer. This operation should be repeated for each
subsequent document that you wish to attach.

e Once you have sent to print the last document that you intend to add to the fax message, select Add
this document to the multi-document fax and send the fax now and click OK. This will display
the Zetafax Fax Wizard - Recipients dialog.

e Specify the recipients of the fax in the Zetafax Fax Wizard - Recipients dialog. Click OK to confirm
your selection.

o In the resulting Zetafax Fax Wizard - Coversheet dialog, select the appropriate coversheet. Specify
a subject line and a coversheet note as required.

e Specify any other required information in the Zetafax Fax Wizard - Options dialog and click OK to
submit the multi-document fax to the Zetafax Server for sending.

Related Topics:
How to Print to Zetafax from applications
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How do | get information about a message?

e Select the fax in the Inbox or Outbox, window.
e On the Message tab, click the Info button.

If the item is a received fax, the Message Information dialog box displays the filename, description (if
supplied), and transmission reports:

Messape Information &|

umerl

Wiork filez oo\ hzetafas zerverizersheboalhz-in' Trecdd13.7

Dezcrption  From: Zetafas test fax Statuz OF

14:38 Recerved Faxfine: [Fetataq test fax]

Pages: 1

T |

If the item is a sent fax, the Message Information dialog box shows the filename, description, and
additional information specified when the fax was sent, together with the transmission reports, the number
of pages sent, and the connection time:
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Messape Information [E

Wiork filez oo\ hzetafar zerveriuzersheboalhz oty send020,7

Descrption  To; Dan Status OF
Subject JSER_MOTE 1

From E sther Boal

Coversheet COMMRBCL Rezolution  Momal
Letterthead  [Maone] Tirmne Immediatel
Header Mo TaFrDETi Fricrity Marrmal

Attach [Maone]

|ATTE

Tranzmizzion Repartz

1349 Sent Fau fine: Dan, bob's

Pages: 2 Cormect tirme: 00:00:30

[ Help H To.. ][ Log... ][ Frint... ]

Related topics

Logs
Storing transmission reports
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How do | send a text message to a mobile phone?

e Start the Zetafax Client.
e Choose the New Item option from the Message tab and select New Text Message.
o The Text Message - Addressing dialog box is then displayed to allow you to address the text

message.
e Enter a name, organization (optional), and the destination mobile number or select an existing contact

from the Previous recipients list:

Text Messapge - Addressing

Flecinent

Nama r
Oirgais ston
Ik b s

Latl ol pecmeents
Sam Srath, Smith and Scns (555 £38 5525)

Prevwscnrs racpiants

1] Mame Digareaton

e Click the Next button to continue.
o For more information about the addressing options, and using the address book, see How do I use my

address book?
e The SMS Message dialog box then allows you to type a message and specify sending options.
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Text Message

teszage:

-.Jusl ta let your ko | will be running late for our meeting... 1l Ee_there a3 zooh as possiblel
Catch pou then

Hal Hunter

(%) Send in single meszage

Fiemaining characters: 35

(7 Send inmultiple meszages

Fricrity Time to zend
Choose the pricrity of the text message. Chaose when to send the text message.
f () Marmal (T (%) [mmediately
) Urgent - ) O paak
) Backgraund ) &fter: (1104 2 |

e =

[ < Back ” Finizh ] [ Cancel

Text messages can only contain 160 characters. As you type the message you will see a counter update.

This counter shows the number of remaining characters that a single message can contain.

e Choose Send in single message to limit the text to one message of maximum 160 characters.

¢ Choose Send in multiple messages to send the message in multiple message instalments to allow for
more than 160 characters.

o When the message is ready press the Next button to send the message.

e The message will appear in your Outnox window, and the icon in the Status column shows the status of
the message. For more information, see Status icons.
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Text Message Options

To view the Text Message Options select the Options tab and select the Text Message option, the
Text Message Options dialog box will open to allow you to specify default settings for new text messages:

Text Message Options I.-?E-J

Header: Ok, |
Signature: | ﬂ'

| Help |

[¥] Save sent test meszages in Sent tems folder

[7] Delete sent text meszages from Outbox

¢ The Header lets you specify a default message header.
e The Signature lets you specify a default message signature. On first use this field is set to your full

name.

Save Sent Messages in the Sent Items Folder

The Save sent messages in Sent Items folder checkbox allows you to determine whether or not text
messages are saved in the Sent Items Folder.

Delete Sent messages from Outbox

The Delete Sent messages from Outbox checkbox allows you to determine whether or not you wish text
messages that have been successfully sent to be deleted from the Outbox folder. Checking this will result in
your sent text messages being deleted from the Outbox, note these will not be moved to the Recycle Bin
and are permanently deleted.
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How do | view a text message?

Sent messages are displayed in the Zetafax Outbox window and marked with a mobile phone icon:

e “ ¥ whena message has been sent successfully.

., B X when a message has been sent with errors.

To read the message in the Text message Viewer
e Double-click the message in the Outbox window.

The text message will be displayed:

Text Message Viewsr

To: Sam Smath
Tumest 151 150805
Plaage call the office as w00 a2 pou gel i,

Hal Hurles
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The following topics describe how to perform common tasks with the Zetafax Address book actions:

Add to my address book?
Use my address book?

Use my mail address book?
Use a CSV file to address faxes?

Link an ODBC database to my address book?
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How do | add to my address book?

The address books provide a convenient way of addressing faxes to regular recipients at a single click.

e On the Server tab, click New Entry.
o The Address Book Editor dialog box is displayed to allow you to create the entry.
e Enter the name and address details you want to add to your address book:

Address Book Editor X

Title Mr ... Mora,,

First ez

Famdyy ramme
Qirganizsten

Fex

Mokds

Addesrbook.  CFivate (50 Metwad

e Click Private to add the entry to your personal address book.

e The More... button allows you to specify a full postal address, and specify how the recipient should be
addressed on the coversheet. For more information, see How do I specify options when sending a fax?

e Click the Add button to add the entry to your private address book.

e A dialog box will be displayed to confirm that the entry was successfully added.

e Click the OK button to confirm.

e The Address Book Editor dialog box remains on the screen to allow you to add further entries.

e Click the Quit button to close the Address Book Editor dialog box.

Related topics
Using a comma delimited distribution list (CSV file)
Using an ODBC compliant database with my address book
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How do | use my address book?

There are several different address books that you can use with Zetafax. By default pressing the Search
button will open the mail address book. Alternatively you can use "Other address books" by selecting this
option from the drop down next to the search button. This help topic describes how to use address books
other than the mail address book.

e Click the Search button drop down and select Other Address Books in the Zetafax - Fax Wizard
Recipients dialog box:

Fax wizard - Recipients

Recipient

Marme !|

Organisation | | I:‘“} Search |EJ

Fax |

Lizt of recipients

Frevious recipientz

s] Mame Organisation Fax
1 test test 1234 |
2 Sarm Sith Smith & Sons 555 BATE FBY97

ITHJ| Bact e ’m

The Address Book dialog box is displayed.

e Choose Zetafax network address book, Zetafax private address book , or Zetafax network and
private address books from the Data source drop-down menu to specify which address books you
want to use.

By default both address books are selected. The Data source menu also allows you to read addresses

from a text file or database. For more information see Using a comma delimited distribution list (CSV file),

Using an ODBC compliant database with my address book or the Installation and Configuration Guide.

o Type the first few letters of the name you are looking for.

The list of names and numbers will scroll directly to the first name matching what you typed:
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Gther Addross Books

Data sotrce | Zatafay retwork and peivate addiess books

1. Type tihe fest few letters of the name pou aie looking for
1]

2 Sefect an enlry, then choooe Add to ist
Srrith, Sam ) Smith and Son: [FE3 567 2345)

Seachby  SINmme (O Orgarisstion () Group

Lt ol recipeents

If necessary, select the entry you want to use and click the Add to list button, or double-click the entry.
The address book entry will be added to the List of recipients list at the bottom of the Address Book
dialog box.

If required add any additional recipients to the list.
Click the OK button to return to the Zetafax Fax Wizard Recipients dialog box.

The recipients will be shown in the List of recipients list.

Related topics
Using a comma delimited distribution list (CSV file)
Using an ODBC compliant database with my address book
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How do | use my mail address book?

If you have an email system configured, you can use the email system (MAPI) address book instead of the
Zetafax address book to address your fax or text message.

To choose whether to use the Zetafax or email address books:

e Click the Search button drop down and select Mail Address Book in the Zetafax - Fax Wizard

Recipients dialog box:
O seach ]

Mail Address Book |
Other Address Books

If you select the mail address books, any address book searches (either by entering a name without a fax
number, or by clicking Search on the addressing dialog box) will look in the mail address books.

sail Aiddress Book

Type Mame or Sedect from List: S Hlames From the;
[Equsy] lobal fuddress List

| Mam= Business Phans
9 Equisys

| Equeisys {LLE)

& Equisys {LL5.A)

4 Equisys Brooktrout Canpabgn
|4 Equisys Brookbrout Canypaign
4 ESCALATIONS

Esther Boal

4 EventConlig_GOLD-SERYER
|4 Extravision

__j Feature requests

& |Fimance

<

Ta-= I |

Advanced [ o ][ cawel |

If you select an address from the Global Address List - Zetafax will select the Fax number for that entry or
the Mobile number when addressing a text message. If there is not a number to use a warning will be
issued. You can also select a distribution list and Zetafax will unpack the list and add the individual
members to the list of recipients.

If you select an address from Outlook contacts - Zetafax will select the Business Fax number for that
contact or the Mobile number when addressing a text message. If there is not a number to use a warning
will be issued. You can also select a distribution list from contacts and Zetafax will unpack the list and add
the individual members to the list of recipients.
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Using a comma delimited distribution list (CSV file)

Zetafax allows the use of an external data source to address faxes in a fax shot, mail shot, or fax
broadcast. This can be achieved by using a data source file which is in CSV (comma delimited) format.
Most applications allow you to save database records into CSV format.

Your CSV text file should contain the following three columns (fields):

e Full name of recipient - optional
e Organization name - optional

e Fax number - required

Note: The order of the columns in your CSV file does not matter, these will be matched up at a later
stage.

Sending a fax using a CSV list

Prepare your CSV list as described above and follow these simple steps:

e Prepare the document you wish to send and print it using one of the Zetafax printer drivers.

¢ From the Zetafax Fax Wizard Recipients dialog box, click Address book....

e From the dialog box shown below, select Import text file... from Data source.

e Find and select the CSV text file that you require and click OK.

e You will now be required to match up the columns in your CSV file to the relevant fields in Zetafax. The
first record in your CSV file will be shown; this often contains the field names and can be ignored by
selecting the option Skip first record in file.

e Once you have finished click OK.

e You will now be taken back to the Zetafax Address book dialog box. Your CSV records will be listed
and can be searched and selected in the same way as recipients in the Zetafax address book.

Note: Selected recipients will be automatically split into groups of 50. Each message line in your Zetafax
Client will represent each group of 50 recipients.

Related topics

How do I use my address book?
How do I add to my address book?
Address books
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Using an ODBC compliant database with my address book

Zetafax can link to an external data source via an ODBC link. This allows data to be set up in, for example,
an Access database and used from within Zetafax.

The following steps describe how to set up an ODBC link. Some database applications may have different
criteria for their set up as shown here. Please check that the database has been set up correctly before
proceeding.

e Prepare the fax you wish to send and print to a Zetafax printer driver.
When the Addressing dialog box appears:

e Click Address Book....

e From the resulting dialog box select the ODBC-compliant database... option from Data source.

e Click Machine Data Source.

o All the configured ODBC data sources on your machine will be displayed.

e Select the data source you require. If you intend to use an Access 97 database then you should highlight
MS Access 97 Database and click OK .

e You can also add other data sources, however this can be complicated - contact your network
administrator or contact your local Zetafax distributor for assistance.

¢ Once you have selected the required data source you will be asked to select the database filename.

e Find the required database and click OK.

o Zetafax will now ask you to match up three columns in your ODBC table to the Zetafax addressing fields
Full name, Organization, and Fax number.

e Attach the required table field to the relevant Zetafax one.

e Click OK once all three fields have been matched.

You will now be taken back to the Zetafax Address book dialog box. Your ODBC compliant database
records will be listed and can be searched and selected in the same way as recipients in the Zetafax
address book.

Note: Selected recipients will be automatically split into groups of 50. Each message line in your Zetafax
Client will represent each group of 50 recipients.

Related topics
How do I use my address book?

How do I add to my address book?
Address books
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Fax Relay

Fax Relay allows you to send faxes from fax machines and other multifunction devices which are sent using
the Zetafax Server, this sends the fax more cost effectively and ensures that the fax is stored in the
archive. Fax Relay can be used in three different ways, which can be combined as required in a single
installation.

Anonymous sending

In this mode faxes are sent from the fax machine or multifunction device by entering just the fax number
in the exact same way as before with a fax machine connected directly to a phone line. This enables users
who do not have their own Zetafax user account to send faxes. The result is typically notified by a printed
status page on the multifunction device printer or a nearby printer.

Sending by Zetafax users

For users setup on Zetafax they have the option to input their their ID (typically the last few digits of their
DID fax number) followed by a separator (typically a star) at the start of the fax number. The fax is sent
as if they had sent it from their Zetafax user account, including notification of the result and archiving.

Use as network scanner

Zetafax users can simply enter their ID on the fax machine instead of the fax number, the fax is then
routed to their Zetafax account, from where the user can send the fax as usual. This is designed for users
who want to scan a paper document to include with documents being faxed in environments where other
network scanners are not available.

Related Topics:
Anonymous sending
Sending by Zetafax users
Use as network scanner
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Anonymous Sending

Anonymous sending is designed for users who do not have a their own Zetafax account, a user wishing to
send a fax enters just the fax number in the same way as sending with a conventionally connected fax
machine, and includes a fax coverpage with the fax pages to be sent if required. The fax will then be
passed to the Zetafax Server and be processed as normal.

When the fax has been sent, the Zetafax Server prints a status page. Where the fax machine is part of a
multi-function device (MFD) then this will be printed on the MFD printer itself; otherwise it will typically be
printed on a nearby printer. The status page gives the fax number and the status, and includes the first
page of the fax to help with identification.

Note: Users with a Zetafax Account should send using their Zetafax users ID as this will ensure the fax is
added to their outbox.

Related Topics:

Sending by Zetafax users
Use as network scanner

© 1991 - 2013 Equisys Ltd



40 Zetafax Client Help

CZETA/AX'

Foint, Clich. Na=x

Send from Zetafax User

This method of using fax relay enables those with their own Zetafax account to send a fax from a suitably
configured fax machine or multifunction device to do so from their Zetafax account. This will then be sent
from their DID number and appear in their outbox as if they had sent it from the Zetafax Client.

Sending from a Zetafax User account from afax machine

The user simply enters their ID plus a separator character (typically a star) before the fax number. For
systems using direct dial (DID) routing for received faxes the user ID will typically be the user’s 3 or 4 digit
DID fax number.

For example, a user with direct dial fax number 222 333 4444 wishing to send a fax to number 234 567
8900 might enter the following fax number on the fax machine:
4444%*2345678900

Most fax machines allow preprogrammed numbers to be combined when sending a fax. On such devices
the user ID of frequent users could be stored in a set of preprogrammed keys, and entered by pressing the
key for the user before the key for the recipient fax number.

Related Topics:
Anonymous sending
Use as network scanner
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Use as a Network Scanner

This method of using fax relay enables those with their own Zetafax account who do not have access to a
personal or network scanner to scan a document by sending it as a fax to themselves, by entering their
own Zetafax user ID instead of the fax number.

For example, a user with direct dial fax number 222 333 4444 wishing to send a fax to themselves might
enter the following fax number on the fax machine:

4444

The received fax will be delivered to their Zetafax Client Inbox or their email Inbox, depending on their
user settings for receiving incoming faxes. It can then be resent by fax, including adding a coversheet or
other documents as required.

Fax machines are usually configured to add a header line to sent faxes including the date and time of
sending and other identification information. This forms part of the received fax image, so would be
included when resending the fax in addition to any header line added by the Zetafax Server. The Zetafax
Viewer includes annotation tools which could be used to remove this header information if required.
Alternatively, organisations using fax machines primarily as network scanners with Zetafax may choose to
disable the header line in the fax machine settings - most fax machines allow this.

Related Topics:

Anonymous sending
Sending by Zetafax users
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Zetafax advanced tasks

The following topics describe how to perform advanced tasks with the Zetafax Client:

Archive my messages?
Scan a document?

Create a coversheet?

Create a continuation page?
Use mail merge and Zetafax?
Check for updates?

Sign a fax before forwarding?
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How do | archive my messages?

You can archive messages you have received to a folder on your hard disk by using the following simple
procedure:
o Create a folder for the archived faxes; for example you could call it My faxes.

e Selectitin the Folder List window.

This will display its contents in the List view and Preview Pane.

To archive a received message

e Select the message you want to archive in the Inbox window. On the File menu, click Save As.

e The Save As dialog box will be displayed to allow you to save the fax with a specified filename, and with

the option of saving the transmission report with the fax:

() Save Imags fie
() Save Transmiszion Repor onky
Sawe Image File 2

Sawein | (L My Fakes w4 s R e

File nammes: Dircder Confiumation 13345

Save &t g | Fay merge |7 epn) w

ik

Hedp

[ Save tisnsmiszion s - doosd weth mazssge e specilisd shove

If necessary, edit the filename to give the fax a unique name.

Select Save transmission report to save a copy of the transmission report with the fax.
e Enter a description of the fax to help you identify it at a later date.

Click the Save button to save the fax.

The fax will be displayed in the List view and Preview Pane in the folder you created.

e The fax will automatically be deleted from the Inbox window.

To archive a sent message
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e Select the message you want to archive in the Outbox or Sent Items window. On the File menu, click
Save As.

e The Save As dialog box will be displayed to allow you to choose what information you archive.

Since you probably have an original document for the sent fax, the Save As dialog box gives you the
option of saving just the transmission report instead of the complete fax image file.

Select Save transmission report only.

Give the fax a unique filename.

If required, edit the Description field to help you identify the fax at a later date.
Click the Save button to save the fax.
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How do | scan adocument?

If you have a suitable scanning device you can scan in letterheads, coversheets, and graphics for inclusion
in a fax.

Zetafax can also be used with a network attached scanning device, such as the Hewlett Packard Digital
Sender.

To set up the default Zetafax Client TWAIN scanner
e Got to the Options tab in the Zetafax client and click Select Source.

To specify whether or not you want Zetafax to use the scanner's own software user interface when
scanning click Scan Options.

To scan the document
e On the Message tab menu, click New Item and then Scan.

If you are using a client TWAIN scanner, the document will be scanned a page at a time. You will be asked
whether you would like to stretch/shrink each image to fax size if it is substantially different in resolution
from a fax page. The Zetafax Fax Wizard Recipients dialog box will then be displayed to allow you to
address the message and send it as a fax.

Any document which has been scanned earlier using another application and saved as a graphics file may
be sent as a fax directly by dragging it from Windows Explorer and dropping it on the Zetafax main
window.

Configuring your Scanner to work directly with Zetafax

It is possible to adjust your computers response to a command given to your scanner such as pressing the
scan button. By adjusting these button events it is possible to enable the scanner to open Zetafax by
default upon scanning an item, alternatively you can set the scanner to prompt the user for the program
they wish to process the scanned item with.

To adjust the settings of a scanner already installed on the computer please follow the steps below, if the
scanner has yet to be installed on the machine please follow the manufacturer’s instructions before
referring to the instructions set out below.

e Open the Start Menu and select the Control Panel.
e Select the Scanners and Cameras option.
e Select the scanner you wish to consider from the list of available devices and select Properties.
e Select the Events Tab.
e From the Select an event drop down box choose the event you wish to configure Zetafax to work
with, such as on pressing the scan button or any other programmable button.
e From the Actions section select one of the options below.
o Start this Program: If you wish Zetafax to open upon the event specified, e.g. pressing the
scan button, select Zetafax from this list.(note: you will need to have opened the Zetafax
Client at least once prior to this for the Zetafax option to be represented in this list.)
o Prompt for which program to run: This allows the user to specify the program to run from
a list upon the event specified.
o Take no action.
e Select the OK button to make your changes.
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Using a Scanner with Zetafax

If you have set the scanner event to run Zetafax then upon the event, e.g. pressing the scan button,
Zetafax will open, if Zetafax is already open and button is pressed the scanning options will be displayed.
Once scanned the document will be passed to the Zetafax fax wizard where it can be processed as normal.
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How do | create a coversheet?

Personalized coversheets can help your business identity. Allowing you to increase awareness of your
corporate branding without incurring any extra costs.

Note: Coversheet creation can only be done by users that have Administrator status.
Coversheet Creation is done in two stages. This allows you to add both background data such as images,

lines and words that you do not intend to change on a fax to fax basis and also foreground data such as fax
addresses, names and dates that will differ for each fax.

Create the coversheet background file
o Open Word.

. Add your corporate logos, and design the layout for the background of your coversheet.
. Print your document to the Zetafax Printer.

The Zetafax Client will open and the Fax Wizard - Welcome dialog box will be displayed.
. Select the Save as an attachment or other system file option.

. Click Next.

The Save As dialogue will be displayed:

. Choose the Coversheet, letterhead or attachment file option.

Select the Coversheet background - optional checkbox.

Provide a name for your Coversheet within the File name text box.
. Add a description in the Description text box.
. Select the OK button to save the background of your coversheet.

Zetafax

o Before pou can save this fils & & covershest background, you need 4 coversheet foreground file named
w5/ STANDARDIERN,

Wioldd you s bo use the defaul covershest foreground instesd?

ves JI__ ™ |

. Select Yes to add variable fields to your fax form.

Create the coversheet foreground file
. On the Tools tab, click Coversheet Editor.

. Open the coversheet you wish to modify, or select New to create a blank coversheet or use one of the

standard coversheet templates.

Add atext field
Adding a text field allows you to add information to your coversheet that is going to remain the same
between faxes.

. Click on the Insert Text button:
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. Choose where on you fax you would like this information to appear, and click the left button on your
mouse.

. Type the text you want to add.

Add amerge field
Adding a merge field to your coversheet allows you to add fields that will personalize your coversheet.

. Click on the Insert Field button:

The Field menu will be displayed:

Fat 7R
Recipent | Sendet | Dtk

| Fuddrerss fire 1) A
Fuddress fine 2]

Fuddress [hre 3]

Addrass [ine 4
{#uddrass fine 5

(T

4
: %i

[ ok || canca |

. Select the field you would like to add to the coversheet.
. Choose where on you fax you would like this information to appear, and click the left button on your
mouse.

Your field is now added to your coversheet.

Insert aline
One or more lines can be added to your coversheet to separate sections.

. Click on the Insert Line button:
. Draw your line by holding down the left button on your mouse and moving the mouse till you get a line

of the desired size.
Your line is now added to your coversheet.

Insert abox

Boxes can be added to your coversheet to allow information such as any notes you may wish to be add to
be separated from the rest of the information on the coversheet.

. Click on the Insert Box button:
. Draw your box by holding down the left button on your mouse and moving the mouse till you get a box
of the desired size.

Your box is now added to your coversheet.

Editing your coversheet
Having added fields to your coversheet, these can be edited using the Coversheet Editor at anytime.

Having loaded the coversheet you wish to edit into the Coversheet Editor you can:

Edit text
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Any text fields added to your coversheet can be changed by selecting them with you left mouse button.
This will move your cursor to the field and allow you to add, delete or change text as required.

Form at text
By clicking the right button of your mouse over any text or fax field, you will be given options to edit the

formatting of that text. You can:

e Change the font.

o Edit the text or change the fax field.
o Justify the text or fax field.

e Delete the item.

If you choose to change the font, the following menu will be displayed:

Font: F_u:unt hyle: §i__2_§:
IM | Regular | [12
F— | GETER
Airial Black —| | talic | i14
() Arial Marrow | Bald |16
{} Arial Founded MT Bolb { Bold talic (18
) Blackadder ITC |20
(} Bodori MT 22
| O} BodoniMT Black ¥ 24
Effectz Sample
[ Undesline J AaBbYyZz
Scrpt:
:'W'estern

This allows you to change the appearance of your selected text.

Move fields

All fields can be moved by selecting them with you left mouse button and either dragging them or using the
arrow keys on your keyboard.

Change line thickness

For both lines and boxes that have been added you can change the thickness of lines by clicking the right
button of your mouse on the object and selecting the Properties option. This will provide you with a
Properties menu for that item, allowing you to change the line thickness. In addition, you can add a
shadow to any boxes you might have added.

Saving your Coversheet
Having created a coversheet you are happy with, simply select the Save As option from the File menu

and provide a name and description of your coversheet. You can now use your coversheet the next time
that you send a fax.
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How do | create a coversheet continuation page?

A coversheet continuation page is used when the amount of text that you have added to your coversheet is
too large. As standard there is a default coversheet continuation page, that will be applied to all
coversheets, however by following the procedure below you can either customize this page or add different
continuation pages for different coversheets.

Editing the default coversheet continuation page
Use Coversheet editor to create the coversheet continuation page. Save the page as DEFAULT.

Once you have saved the coversheet follow the steps below:

. On the Zetafax server system browse to the \Zfax\SYSTEM\Z-COVER folder.

e This folder will contain all files for the coversheets that you have created, and one list control file
named MSGDIR.CTL. Below is an example of a directory listing.

Template <DIR>
CoversheetA.g3f
CoversheetA.epn
DEFAULT.g3f
DEFAULT.epn
Msgdir.ctl

. Rename both DEFAULT files to:

DEFAULT.2.g3f
DEFAULT.2.epn

. Move both files to the template directory
. Restart the Zetafax Server

Creating a specific coversheet continuation page

Use Coversheet editor to create the coversheet continuation page. Save the page with a name you will

recognize.

Once you have saved the coversheet follow the steps below:

e On the Zetafax server system browse to the \Zfax\SYSTEM\Z-COVER folder.

e This folder will contain all files for the coversheets that you have created, and one list control file
named MSGDIR.CTL. Below is an example of a directory listing.

Tenpl ate <D R>

Cover sheet A. g3f
Cover sheet A. epn
Cover sheet B. g3f
Cover sheet B. epn
Msgdi r. ctl

* To turn these files into one coversheet of two pages, you need to rename the CoversheetB files using
the following convention:

Tenpl ate <D R>
Cover sheet A g3f
Cover sheet A epn
Cover sheet A . 2. g3f
Cover sheet A. 2. epn
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Msgdi r. ctl

Note: The additional coversheet should have the same name as the primary coversheet with the addition
of a .2 before the extension.

e CoversheetA, is now the first page of the coversheet, CoversheetA.2 is the second page of the
coversheet.
e Open the Msgdir.ctl using notepad; it will contain something similar the following entries.

[ ZETAFAX]

Type: LibDr

Revi si on: A

[ DI RECTORY]

Fil e: Coversheet A "Coversheet”

Fil e: CoversheetB "Coversheet second page"

* The entries need to be edited as below to remove the reference to the second page:

[ ZETAFAX]
Type: LibDir
Revi sion: A
[ D RECTQRY]
Fil e: Coversheet A "Coversheet"
* After you have made these changes, save the files and exit from notepad.

e Restart the Zetafax server.

To verify the update has been successful
Start up the Zetafax Client and submit a fax with enough notes on the coversheet so that it will use the
second page you have created. You can also test it by sending a fax via the email gateway.

The first page of the coversheet will be CoversheetA, and subsequent pages will be CoversheetA.2. (Note:
faxes must be sent in plain text format when sending from the email gateway).
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Use mail merge and Zetafax?

The easiest way to send out personalized faxes to multiple sources is to create your mail merge template
within Microsoft Word and import your data from an excel spreadsheet. By adding embedded commands to
your document, small fax shots can be created that will send specific information to every client.

Creating your mail merge template

Open Microsoft Word ®.
Start a new document, and add the text you wish to fax, along with fields you would like to change for
each fax (for example: <name> and <date>).

Ensure the Mail Merge Toolbar is shown (right click your mouse in the toolbar area and select the Mail
Merge option).

Select a data source (icon looks like a table).

Browse to you excel spreadsheet of data and select the sheet that contains your information.

This will allow you to use Mail Merge Fields within the document.

Replace all the fields you have added to your document with merge fields using the insert merge fields
option (6th from left).

Add Zetafax fields to the top of your document, for example:

984 TO <f ax no>, <r eci pi ent name>, <or gani sat i on>]
%84 subj ect: Support contracts due for renewal]

Replace the fields with the relevant mail merge fields.
Add a blank line at the very end of the document and type in %%[SEND]. This is the command that
instructs Zetafax to automatically send all the faxes.

Sending your mail merge with a coversheet

Ensure you have included the embedded command:
%84 COVERSHEET: <cover sheet >]

Change the field <coversheet> to the name of the coversheet you wish to add. For example:
984 COVERSHEET: Al LMERCE]

Select the Merge to new document option from the mail merge toolbar.
Print your new document to the Zetafax printer.

Sending your mail merge without a coversheet

Select the Merge to new document option from the mail merge toolbar.
Print your new document to the Zetafax printer.
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How do I check for client updates?

If your administrator has enabled automatic client updates, the Zetafax Client will detect each new update
when it is applied to your Server.

When a new update is available, the Zetafax Client will ask you if you wish to install it when the Client first

started up.

e If you decide you would like to update your client, selecting the Yes option will close down your client
and start the update process.

e If you select No, your Zetafax Client will start as usual and you will not be prompted again to install

that update.

e If you want to update the client at a more convenient time select Remind me later, this will prompt
you with the update the next time you restart the Zetafax Client.

e At any time whilst using the Zetafax Client, you can manually check for updates using the Check for

updates... option located within the Help menu:

File: ™| Message | Server Options Tools

. " T ; _ = :
Print Ctri=p @ Hoe o -b_)‘ %5 5 ) o | 2

B Release

s A 57 Resend Fornward View Info | Markas Follow-up Mame of
ANEFLS - Junk = Sender

jons Forward Mark

X Inbox(1004)
-] | Arranged By: Time ©
4089
Tue 14:46
4089

Save as System File

)| Help

About Zetafax

Crieck e Updates | 1;;91“’45 WILD WEST BAR-B-Q

Tuelddt This Wednesday
Exit Y 4089 Usual place
Tue 14:46 Usual time

Letterheads 3 4089 .
Public Attachments Tue 14:45 B Wert oR dOn't

<4 Private Attachments
'& Favourites s
| 24, Inbox (1002)

Computer

| & S & % i

|« [ I

Check for software updates
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How do I sign a fax before forwarding?

Creating a signature

To create a signature file:

e Sign a piece of paper.

e Scan your signature into your computer using a scanner attached to your network.

e Ensure your signature is cropped to the correct size, and is saved as a bitmap (*.bmp).

e Save your bitmap to a location you can find it on your network.

Adding a signature to a fax for forwarding
To add a signature to a fax:

e Open your fax within the Zetafax Viewer.

e Using the annotation tool bar, select the Picture option.

e Select the location of your fax image where you would like your signature to appear, and left click your
mouse.

The Open image dialog will appear.

e Browse to the location of your stored signature image.
e Double click the left button on your mouse to add your signature.

Manipulating your signature

If your signature is not in the correct location, is the incorrect size or transparency, you can correct this
using the Picture Properties dialog.

To change the location:

. Use your mouse to select the signature image.

e Drag the image to the desired location.

To change the size or transparency of signature:

e Use your mouse to select the signature image.

e Using the Right click menu select Properties.

The Picture Properties dialog is displayed:

© 1991 - 2013 Equisys Ltd



How do I...

Picture Properties

File

| CADocuments and SEI:tings'l,el:u:uaI'l,Desktu:up'l,FaxBr-:ueE

Scale
width, | 100% $| Height: | 100% &
Lock aspect ratio

Transparency
] 0% 100%:

[ (974 l [ Zancel

e To change the file that is being loaded us the Browse (...) button in the File section.
e To change the size of you image use the Width and Height scroll bars (if lock aspect ratio is checked,
these will both change proportionally when you modify either one).

e To change the transparency of your signature use the Transparency bar.

Forwarding your fax

e Save your fax using the Save option.

e Select which method you would like use to forward your fax from the Forward menu.
e Select the pages you want to send.

e Add your recipient information and send your fax as usual.

55
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How do |l use Embedded Addressing

Like many fax packages, Zetafax has a Windows printer driver. Print from a Windows application, and a
dialog box will pop-up asking you where the fax is to be sent. With the API this can be automated by
including options such as the fax number in the document being printed. Zetafax will pick out the embedded
addressing information and act upon it.

You can use embedded addressing to broadcast faxes from a database or using a word processor mail
merge so each recipient's copy will be personalized.

The Zetafax Client program allows addressing instructions to be into documents using embedded
commands:

How do | add embedded commands to my document?
Addressing Commands

Sending Commands
Other Commands

CZETA/AX'
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How do | add embedded commands to my document?

Embedded commands are pieces of information that can be processed by Zetafax if they are included in
your document.

The embedded commands that can be used by Zetafax can be found on the Insert tab from the ribbon for
Office 2007/2010 users, or on the toolbar for Offices 2003 users. These allow you to add stationery, and
attachments directly from Word or Excel. Embedded commands must be included in the first page of the
document you are sending.
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e Choose the embedded command you wish to add to your document from the Zetafax command.
e If required, modify the command to replace any information enclosed in brackets '<' and '>".

For example:
%°%[Name:<insert recipient name here>]
Should be modified to:

%% [Name:Sam Smith]

e When you have added all the embedded commands you require, and your document is complete, send
your document to Zetafax using the Send to Zetafax button.

cquisys = i
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Addressing Commands

Add arecipient name
Syntax

%°%[Name: <insert recipient name here>]
This is the person you are sending the fax to.
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Example

%% [Name: Sam Smith]

Fax
Syntax

%%][Fax: <insert fax number here>]
This is the recipient's fax number

Example

%%][Fax: 123 456 7890]

Organisation
Syntax

%°%[Organisation: <insert organization name here>]

where organization is the recipient's company or organization.

Example

%%][0rganisation: Smith and Sons]

Sending Commands

“ZETA/A

Send your fax
Syntax

%%[SEND]

Allows you to convert your document to a fax format, and send it automatically.

Example

%%[Send]

Preview your fax
Syntax

%%][Preview]
Allows you to hold your fax for preview in your inbox.
Example

%°%[Preview]
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Other Commands
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Add a Coversheet
Syntax

%% [COVERSHEET:: <type the name of your coversheet here>]
Allows you to add a coversheet to your document.
Example

%%[Coversheet: COVSHEET]

Add a Covernote
Syntax

% %][StartBodyText]

<type coversheet note here>

% %[EndBodyText]

Allows you to type in text in the body of the coversheet.

Example

% %][StartBodyText]
Please find attached file
% %[EndBodyText]

Add a Subjectline
Syntax

%%[SUBJECT: <type subject here>]
This is the subject of the fax.
Example

%%[Subject: About the new sales figures]
Add Time of sending
Syntax

%%[TIME: <insert time here>]
Specifies when the message is to be sent.

Example

%% [After: 99-03-01 18:00:00]
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Add a Letterhead
Syntax

%%[LETTERHEAD: <type the name of your letterhead here>]

Allows you to add a letterhead to the first page of your document that will be added by Zetafax when you
send your fax to a recipient.

Example

%%([Letterhead: LETTHEAD]

Set the Priority of your fax
Syntax

%% [PRIORITY: <insert URGENT, NORMAL or BACKGROUND >]
Allows you to choose the priority of your fax.
Example

%% [Priority: NORMAL]

Set the Quality of your fax
Syntax

%%[QUALITY: <insert DRAFT, NORMAL or HIGH>]

Allows you to choose the resolution of your fax.

Example

% %][Quality: NORMAL]

Add a Chargecode
Syntax

%°%[CHARGE: <enter your charge code value>]

Allows you to add charge code information to your document that can be used by Zetafax to log which
person or department has sent your fax

Example

%%][Charge: SALES]

Delete when completed
Syntax

%%][DELETE: delete] where delete is YES, OK or NO.
Specifies whether the fax should be deleted after sending. If delete is YES then the faxes are deleted after

they have been sent (successful or failed). If delete is NO then the faxes are not deleted after they have
been sent
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Example

%% [Delete: YES]

Add your information
Syntax

%%[FROM: <enter your name here>]
Allows you to specify the name that will appear in the From field on your fax coversheet.
Example

%%][From: Jim Jones]

61
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Zetafax Client

This section explains the Zetafax Client File menu, Ribbon options and status icons as well as the options
available in the resulting dialogs.

Related topics

Ribbon options
Status icons
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File menu

The File menu provides options for sending, scanning, and filing messages, as well as other options.

Print
Save

Save As System File
Help
About

Check for Updates
Exit
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Print

Allows you to print faxes or fax graphic files. If an item is selected in the Zetafax Client window and Print
is selected from the File menu then the Print Fax dialog box is displayed to allow you to print the item.
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Save

Allows you to archive a fax message from the Inbox window or Outbox window, or save a copy of a file in
the Folder List window. Saving a message automatically deletes it from the appropriate window.

To save a message from the Inbox or Folder List windows

e Selecting a message in the Inbox or Folder List windows and choosing Save As from the File Menu
displays the Save As dialog box to allow you to specify a nhame for the message, and choose where to
save it.

e Enter a filename for the message.

e Select Save transmission report to save the transmission report and an optional description in the
same location as the message.

You can view the transmission report for a saved message using the Info command on the Message tab.

To save a message from the Outbox window

e As you usually have an original version of the messages in your Outbox window, such as a word
processor document, selecting a message in the Outbox window and choosing Save As from the File
Menu gives you the option of saving just the transmission report for the message.

e Enter a filename for the message.

e This defaults to the recipient.

e If you selected the Save Image file option choose Save transmission report to include the
transmission report with the file and enter an optional description.

e You can display the transmission report and description for the message using the Info command on the
Message tab.

Note: that you will not be allowed to save the message if it is waiting to be sent, and the following warning
is displayed:

L] ‘_., annok move or save message - please Abort message firsk
L

e Use Delete to delete it first, or wait until the message has been sent.
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Allows you to reuse faxes or files from your Inbox , Outbox , or Folder List windows as a coversheet
background, letterhead background, or attachment file.

e On selecting the Save as System File from the File menu Zetafax displays the Save as System File
dialog box to allow you to specify the format in which to save the file.

The following options are available:

Option
Coversheet foreground - containing embedded fields

Coversheet background - optional

Letterhead background - letterhead and continuation

Private attachment file - for your private use

Public attachment file - for use by everyone

Description

Specifies that the fax should be saved as a
coversheet foreground file.

Specifies that the fax should be saved as a
coversheet background file.

Specifies that the fax should be saved as a
letterhead and continuation file.

Specifies that the fax should be saved as a private
attachment file.

Specifies that the fax should be saved for use by all
users.

e Enter a filename and optional description, and click the OK button to save the file.

e If you are saving a message from the Inbox window, a warning is displayed to give you the option of

deleting it. Click Yes button to delete the original message or the No button to leave it.
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On selecting the Help option from the File menu Zetafax displays this help file.
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About

On selecting the About option from the File menu the About Zetafax window will appear.

This contains details on:

e The product version

. software Licence Details

. Software Assurance Details
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How do I check for client updates?

If your administrator has enabled automatic client updates, the Zetafax Client will detect each new update
when it is applied to your Server.

When a new update is available, the Zetafax Client will ask you if you wish to install it when the Client first

started up.

e If you decide you would like to update your client, selecting the Yes option will close down your client
and start the update process.

e If you select No, your Zetafax Client will start as usual and you will not be prompted again to install

that update.

e If you want to update the client at a more convenient time select Remind me later, this will prompt
you with the update the next time you restart the Zetafax Client.

e At any time whilst using the Zetafax Client, you can manually check for updates using the Check for

updates... option located within the File menu:

File: ™| Message | Server Options Tools

. " T ; _ = :
Print Ctri=p @ Hoe o -b_)‘ %5 5 ) o | 2

B Release

s A 57 Resend Fornward View Info | Markas Follow-up Mame of
ANEFLS - Junk = Sender

jons Forward Mark

X Inbox(1004)
-] | Arranged By: Time ©
4089
Tue 14:46
4089

Save as System File

)| Help

About Zetafax

Crieck e Updates | 1;;91“’45 WILD WEST BAR-B-Q

Tuelddt This Wednesday
Exit Y 4089 Usual place
Tue 14:46 Usual time

Letterheads 3 4089 .
Public Attachments Tue 14:45 B Wert oR dOn't

<4 Private Attachments
'& Favourites s
| 24, Inbox (1002)

Computer

| & S & % i

|« [ I

Check for software updates

© 1991 - 2013 Equisys Ltd



70 Zetafax Client Help

CZETA/AX'

Foint, Clich. Na=x

Exit

Selecting Exit from the File menu closes the Zetafax Client.
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Menu options

You access the main functions of the Zetafax Client from the Ribbon and toolbar.

Ribbon Options Description

Message Provides options for sending and saving Messages, as well
as scanning and other message oriented options.

Server Contains the options relating to the Zetafax server such as
logs, statuses and your address book.

Options Provides access to a range of Zetafax options.

Tools For launching other applications for use with the Zetafax
Client.

Related topics

File menu

Message tab

Server tab

Options tab

Tools tab
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Message Tab

The Message tab provides commands for sending and manipulating fax and text messages.
It is split into 6 groups:
New
New fax
New Item - Offers you the following options:
Send File
Scan
New Text Mesage

Actions
Delete
Rush
Hold
Release

Forward

Resend
Forward - Offers you the following options:
Forward to Zetafax User

Forward to Fax Number
Forward to Mobile Number

Forward to E-Mail

View
View
Info

Mark
Mark as Junk

Follow up - Offers you the following options:
Follow up

Complete
Mark as Read

Mark as Unread
Name of Sender
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New Fax

e Select New Fax from the Messages tab. The Zetafax Fax Wizard - Recipient dialog is then displayed
to allow you to address the fax.

e Enter a name, organization (optional), and the destination fax number.

e Click the Next button to continue.

e For more information about the addressing options, and using the address book, see How do I use my

address book?

e The Zetafax Fax Wizard - Coversheet dialog then allows you to choose the coversheet, and add a
subject for your fax.

e Click the Next button to continue.

e The Zetafax Fax Wizard - Options screen will appear allowing you to add a letterhead, and specify
sending options.

e For more information about the options see How do I specify options when sending a fax?

e Click the Finish button to continue.

e Switch to the Zetafax Client window.

e The fax will appear in your Outbox window, and the icon in the Status column shows the status of the
fax. For more information, see Status icons.

CZETA/AX'
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Send File

e Choose New Item on the Message tab and then Send File. This allows the sending of an existing
graphics file to a fax number.
Choose the relevant file and then click the OK button.

The FaxWizard - Recipients dialog box is then displayed to allow you to address the fax.

Enter a name, organization (optional), and the destination fax number:
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Fax wizard - Recipients

Recipient

[ |
DOrganisation | | I‘“} Search |B
|

Mame

Fax

Lizt of recipients

Previous recipients

1D Mame Organization Fau
1 test test 1234
2 Sam Smith Smith & Sons 555 6876 78797

Click the Next button to continue.

For more information about the addressing options, and using the address book, see How do I use my
address book?

The Zetafax Fax Wizard - Coversheet dialog then allows you to choose the coversheet, and add a
subject for your fax.

Click the Next button to continue.
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Coversheet

[¥] add coversheet

’EQP‘LC—UE - Equisys plc coversheet

Double dick to enlarge image

Mote on coversheet turhel T T

< Back ][ Mext > ]

e The Zetafax - Options dialog box then allows you to add a letterhead, and specify sending options:
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Faxwizard - Options

Sumrmary I Letterhead | F'riority-; Time of Sending | Resolution | Fram I

Option summarsy

r.ff} Listed below are the options chosen for this Fax, To change an option please choose the appropriate

tab above,
Letterhead (None)
Pricrity Maormal
Time of sending Immediate
Resolution Matmal
Fram Esther Boal

L

Hold before zending for preview

< Back ” Firizh l [ Cancel

e For simplicity leave all the options unchanged.

e For more information about the options see How do I specify options when sending a fax?

e Click the Finish button to continue.

e Switch to the Zetafax Client window.

e The fax will appear in your Outbox window, and the icon in the Status column shows the status of the

fax. For more information, see Status icons.

“ZETA/AX'
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Scan

Acquires an image from the currently selected TWAIN scanner, if present, and sends it as a fax attachment.

e Select New Item from the Messages tab and then Scan.
e The Zetafax - Fax Wizard Recipients dialog box is displayed to allow you to address the fax in the
usual way.
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How do I send a text message to a mobile phone?

e Start the Zetafax Client.
e Choose the New Item option from the Message tab and select New Text Message.
¢ The Text Message - Addressing dialog box is then displayed to allow you to address the text

message.
o Enter a name, organization (optional), and the destination mobile number or select an existing contact

from the Previous recipients list:

Text Message - Addressing

Fecipient

MNama _r
Oirgas shon
I oknde ew e

Legl ol pescmeends
Sam Smth, Smith and Sons (555 898 5528)

Pravacars racpuenls
[ M ame Digarezabon Fa

e Click the Next button to continue.
e For more information about the addressing options, and using the address book, see How do I use my

address book?
e The SMS Message dialog box then allows you to type a message and specify sending options.
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Text Message

teszage:

'-.Jusl ta let your ko | will be running late for our meeting... 1l Ee_there a3 z00h as possiI;Ie!
Catch pou then

Hal Hunter

(%) Send in single meszage

Fiemaining characters: 35

(7 Send inmultiple meszages

Fricrity Time to zend

Choose the pricrity of the text message. Chaose when to send the text message.

f () Marmal L_? ] (%) [mmediately
(7 Urgent () Off peak
() Background ) ifter;

[ < Back ” Finizh ] [ Cancel

Text messages can only contain 160 characters. As you type the message you will see a counter update.
This counter shows the number of remaining characters that a single message can contain.
e Choose Send in single message to limit the text to one message of maximum 160 characters.

¢ Choose Send in multiple messages to send the message in multiple message instalments to allow for
more than 160 characters.

o When the message is ready press the Next button to send the message.

e The message will appear in your Outnox window, and the icon in the Status column shows the status of
the message. For more information, see Status icons.

cqu isvs
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Delete

Deletes the selected message from the Inbox window or Outbox window, or deletes a file from the
Folder List window.

e Selecting an unsent message in the Outbox window and choosing Delete from the Messages tab
displays the following warning to allow you to confirm that you want to abort the message:
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l'e] Abort message from the Quthox window?

I ¥es | l Mo

e Click the Yes button to abort the message or the No button to leave it in the Outbox window.

e Selecting a message that has already been sent and choosing Delete deletes it without warning.

e Selecting a message in the Inbox window and choosing Delete displays a warning to allow you to
confirm that you want to delete the message.

e Selecting a message or file in the Folder List window and choosing Delete displays a warning to allow
you to choose whether to delete the transmission reports as well as the document.

ZETA/AX'
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Rush

Selecting the Rush button from the Messages tab, moves the selected message in the Outbox window to
the top of the list of messages waiting to be sent.

ZETA/AX'
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Hold

Selecting the Rush button from the Messages tab, puts the message selected in the Outbox window on
hold, preventing it from being sent until released.

Held messages are displayed with a held status indicator J in the Outbox window.

If the message is being held for preview, once it is ready for preview it will be marked by this “~— icon.

Related topics
Status icons
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Release

Selecting the Release button from the Messages tab, releases the message selected in the Outbox
window, allowing it to be sent.

ZETA/AX'
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Resend

Resend is used when a fax or text message has been sent, but was not successfully delivered to some of

the recipients. Resending a message will send the message again to all failed recipients.

e Select the message in question and on the Message tab click Resend.

e The Zetafax - Fax Wizard Recipients dialog box is then displayed to allow you to address the fax.
The failed recipients will be entered into the recipient list.

e Click the Next button to continue to send the message.

For more information, see Status icons.

“ZETA/AX'
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Forward To Zetafax User

Forwards an item selected in the Zetafax Client window to one or more specified Zetafax users.

For example if you received a fax intended for another user you can use the Forward command to
forward it from your Zetafax Inbox window.

e On the Message tab select Forward and then the Forward to Zetafax User option.
o The Forward Message dialog box is displayed:
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Forward Message
To 0K

| @MAIN Default Group '
EBOAL E zther Boal
SWARAMEBH  Sumesh YWarambhia

e Select the users you want to forward the message to and click the OK button to continue.

o If you forwarded a message from your Inbox window Zetafax displays a warning to give you the option
of deleting it when it has been successfully forwarded.

e Click the Yes button to delete the message or the No button to leave the original in your Inbox window.

TR

Foint Clich., Fomx

Forward To Fax Number

e Select a fax and right click your mouse to display an options menu.

e Choose Forward > To Fax Number, this will display the Zetafax Fax Wizard - Recipients dialog.
Alternatively select the Forward option from the Message tab.

e Enter a name, organization (optional), and the destination fax number.

e Click the Next button to continue.

e For more information about the addressing options, and using the address book, see How do I use my

address book?

e The Zetafax Fax Wizard - Coversheet dialog then allows you to choose the coversheet, and add a
subject for your fax.

e Click the Next button to continue.

e The Zetafax Fax Wizard - Options screen allows you to add a letterhead, and specify sending options.

e For simplicity leave all the options unchanged, for more information about the options see How do I
specify options when sending a fax?

e Click the Finish button to continue.

e Switch to the Zetafax Client window.

The fax will appear in your Outbox window, and the icon in the Status column shows the status of the
fax. For more information, see Status icons.

“Yrafax:
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Forward To Mobile Number

e Choose Forward-> Forward To Mobile Number from the Message tab.

¢ The Text Message - Addressing dialog box is then displayed to allow you to address the text

message.

e Enter a name, organization (optional), and the destination mobile number or select an existing contact

from the Previous recipients list.
e Click the Next button to continue.

For more information about the addressing options, and using the address book, see How do I use my

address book?

The SMS Message dialog box then allows you to type a message and specify sending options.

Text Message

teszage;

[1'sent this ta Sam_|

Jim Jones

Sormy, but | am running late... 'l be there as quickly as possible!

(%) Send in single meszage

Remaining characters:

() Send in multipls messages

() Background

Fricrity

Choosze the priorty of the text mezsage.
) Nomal
) Urgent

Time to send
Choosze when to send the test message.

:_ (% Immediately
() Off peak
) dilter; | T"E_:!
[ < Back ” Finizh ] [ Cancel

Text messages can only contain 160 characters. As you type the message you will see a counter update.
This counter shows the number of remaining characters that a single message can contain.

e Choose Send in single message to limit the text to one message of maximum 160 characters.

e Choose Send in multiple messages to send the message in multiple message instalments to allow for

more than 160 characters.

o When the message is ready press the Next button to send the message.

The message will appear in your Outbox window, and the icon in the Status column shows the status of the
message. For more information, see Status icons.
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Forward To Mail

Allows a fax or text message to be forwarded via email. This displays the standard mail addressing dialog
box. When forwarding a fax, the fax image will be added as an attachment.

e Select the Fax in question and on the Message tab select Forward and then the Forward to Mail
option.
e This will open your standard mail addressing dialog with the fax message added as an attachment.

“ZETA/AX'
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View

Displays the message selected. Equivalent to double-clicking the item. If no item is selected in the Zetafax
Client window the View Fax dialog box is displayed to allow you to select a file for viewing.

Viewing a fax in the Outbox window that was held for previewing gives you the option of sending or
aborting the fax when you exit from the Zetafax Viewer.
Once you have viewed it, you will be asked if you want to release it for sending.

Viewing an unread message in the Inbox window changes its status to read.

ZETA/AX'
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Information

Displays information about the item selected in the Inbox or Outbox windows. To display the information
simply select the fax and then the Info option from the Message tab.

If the item is a received message, the Message Information dialog box displays the filename, description
(if supplied), and transmission reports.

If the item is a sent message, the Message Information dialog box shows the filename, description, and
additional information specified when the message was sent, together with the transmission reports, the
number of pages sent, and the connection time.

e Selecting the To... button displays a dialog box listing all the desired recipients for the message, with the
method contact for each (eg FAX/SMS plus fax/mobile number). The current status of each entry is
displayed, ie. whether the transmission was successful, still in progress or failed.

e Selecting the Log... button displays a dialog box listing logged entries for the current fax message.
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Information may only be kept for a few days; this length of time is defined by the fax server's

configuration options.
e Selecting the Print... button allows you to print the logged information.

“ZETA/A
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Managing Junk Messages

Marking messages as Junk

e To mark message senders as junk, simply right-click on a single fax in your Inbox and select Mark as
Junk from the pop-up menu.
e The following dialog is displayed:

Mark Messape a5 Junk

Serder 1D Zetakay lest fae
Organization Huriler Lo

Help | ok

e Enter the Organisation, i.e. name that you wish to associate with the Sender ID (fax number) and press
OK. An Inbox rule is automatically created that will route all further messages to you from the specified

Sender ID to 'junk’.
e This rule can be viewed along with your other rules by selecting Inbox Rules from the Options Tab.

“ZETA/A
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Follow up

Marks a selected message with a flag to be identified as a message needing follow up.

e This can be achieved by selecting a fax and right clicking onto it and selecting Follow up.
e Alternatively you can select a fax and then select the Follow-up option from the Message tab.
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Complete

Removes the flag from a message mark as needing follow up.

e This can be achieved by selecting a fax and right clicking onto it and selecting Complete.
o Alternatively you can select a fax and then select the Follow-up -> Complete option from the Message

tab.

ZETA/AX'
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Mark as read

Changes the status of a selected message to read.

e This can be achieved by selecting a fax and right clicking onto it and selecting Mark as read.
e Alternatively you can select a fax and then select the Follow-up -> Mark as read option from the

Message tab.

ZETA/AX'
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Mark as unread

Changes the status of a selected message to unread.

e This can be achieved by selecting a fax and right clicking onto it and selecting Mark as unread.
e Alternatively you can select a fax and then select the Follow-up -> Mark as unread option from the

Message tab.

ZETA/AX'
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Name of Sender

Displays the Name Of Sender dialog box to allow you to specify the organization associated with a fax
selected in the Inbox window:
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HMame Of Sender

Zetafax test Fax

Sender (D

Organization | Equizyg |

The organization will be displayed in the From column of the Inbox window instead of the sender's fax

number.
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The Server tab provides commands for managing your address book and monitoring the Zetafax Server.
It is split into 3 groups:

Zetafax Server

Status

Logs
Reconnect

Search
Sent Items
Archive - Offers you the following options:
Sent Archive
Received Archive

Address Book
Search

New Entry
New Group

“ZETA/AX'

Server status

Displays the Server Status dialog box showing information about the status of faxes currently queued for
sending and the available devices.

The user can abort and rush messages by highlighting an item in the Sending window and selecting the
appropriate button.

Note: Only users with Zetafax Administrator status can abort or rush another user's faxes. The user can
select the Refresh button to update the queue and device information.

Related topic
Queue manager
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Logs

Zetafax allows you to view events logged on the Zetafax server. The Logs option form the Server tab

allows you to select which logged messages to display.

e Select the Logs option from the Server tab to open the Server Logs window.

e Select Messages Sent or Messages Received/Scanned to display log entries for the corresponding
types of messages.

e Select Devices or Programs , and choose a device or program from the corresponding drop-down
menu, to display all entries for the corresponding item.

o Select Everything to display log entries for all categories.

e Select a user name from the For Username drop-down menu, or All displayed entries for all users.

e Deselect Today only to display all log entries.

Selection criteria
Selection of log entries uses three criteria — entry type, recorded username, and time. Entry type is
selected simply by clicking any one of the entry types available on the Zetafax server logs window. If

selecting entries logged from a particular device or program, this is selected in the usual way from a box.

If you have administrator privileges, you can search for logged messages for any given user, or all users
of the system. Select the user from the For Username drop-down menu.

Otherwise users can only search for their own messages.
Time of logging can be selected for today only or all days logged. The Today only box should be checked

if only today's messages are required. The number of days that daily logs are kept is specified by the
network administrator, and could be many days, creating a very long list.

Log format

The format of log messages displayed is very simple — the time in 24 hour format (military time) followed
by the actual error or Zetafax server message. Often they also contain the username and temporary file
name involved in the action that created the message. Clicking on a message displays the server program
which generated it, the user and message ID it refers to, and an explanation of the error (if applicable).
To show log entries for a specific message

e Select an entry for the appropriate message and click the This message... button.

The log entries will be filtered to show only those entries that apply to the selected message.

Related topic
FAX.LOG
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Reconnect
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If, during usage of Zetafax, the title changes to Zetafax - offline, this means the Zetafax server has been
disconnected for some reason. This will affect most of the operations of the Zetafax Client software.

When this happens, all options that require contact with the Zetafax server are grayed out on the menus
and cannot be chosen until the Zetafax server is reconnected. The Reconnect command and the server
tab becomes available, and allows you to reconnect immediately. Alternatively, the Zetafax Client program
may reconnect automatically a minute or so after the Zetafax server is restarted or the link to it is
restored.

If, when you try to reconnect, you still get the message Problem accessing Zetafax server , the
problem may not have been fixed properly, or there may be another problem. Ask your network
administrator for assistance.

“ZETA/AX

Search Sent ltems

Displays the Search Sent Items dialog box. This allows you to perform a search for messages that you
have sent and are stored in the Sent Items folder. The Sent Items folder differs from the Sent Archive in
that it only reflects the Sent Items of the user currently logged into Zetafax. When sending a batch or faxes
please note that only one fax needs to succeed for the batch to appear in the sent items folder.

To search for sent faxes:

e Select the Server tab and then Sent Items.
e The Search Sent Items dialog box is displayed:

Search Sent Items

H

Date range

Mame

Organisation
Redpient Fax or SM3
File

Message

Charge code

| Advanced <<

]| Cancel

Search criteria

It is possible search the Sent Items folder using a number of criteria to filter the search results generated.
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o Date range: Today, Yesterday, In last week (last 7 days), In last month (since same date in previous

month), None or Specified date range.
e If you choose Specified date range, you will be presented with the Select date range dialog box:

Select date range

From To
IEII,I'EIE,I'EEIIZI? L . 14)05/2007 w |

o (e

e If the To and From options are disabled, select the tick boxes to enable and choose the date range from

the calendar by clicking on the down arrow. Click OK to confirm the date range.

Name: This is the name of the recipient.

Organization: This is the name of the company.

Recipient Fax or SMS: This is the recipient's fax number or mobile humber.

These options are available when you click on the Advanced button:

File: This is the filename of any attachment sent and applies to faxes sent using 'print to fax'.

Message: This is the unique identifier for the message in the sent items folder

Charge Code: The charge code for this message.

o Fill in the appropriate criteria. Although not all fields are mandatory, if you provide more information, you

will get a more accurate result. Click OK to search.
e You will be presented with a dialog box showing the search progress. You can cancel the search by

clicking on cancel at any time.

Searching archive date: Fram 01/05/07 ko 140507

Cancel

e Your search results will be displayed in the Search Results pane as they are found, and if you had

canceled the search, you will still see the results found up to the point when you clicked cancel. You can

double-click on each fax message to open it in the Zetafax Viewer.

e You can always go back to your last search results by clicking on Search Results Q under Sent Archive

found in the Folder List.
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Search sent archive...

Displays the Search Sent Archive dialog box. This allows you to perform a search for messages that you
have sent and are stored in the Sent Archive folder.

Note: This option is only available if you have a sent archive folder where all your sent faxes are stored.
Otherwise the search option would not be available.

To search for faxes sent:

e Select the Server tab and then Archive->Sent Archive.
e The Search Sent Archive dialog box is displayed:
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Search Sent Archive [?|
Date range lTu:u:Iay w |
Sending Zetafax user | e |
Marme |
Qrganisation |_J|:|nes & ColLkd

Recipient Fax or SM5 | |

[ Advanced == ]

[ 0K ][ Cancel ]

Search criteria

e Date range: Today, Yesterday, In last week (last 7 days), In last month (since same date in previous
month), None or Specified date range.
e If you choose Specified date range, you will be presented with the Select date range dialog box:

Select date range

Frar Ta

|n1;|:|5jznn? v | | 14/05/2007 v

[ Ok ][ Cancel ]

e If the To and From options are disabled, select the tick boxes to enable and choose the date range from
the calendar by clicking on the down arrow. Click OK to confirm the date range.

Sending Zetafax user: choose the user who sent the fax messages from the drop down menu.
Name: This is the name of the recipient.

Organization: This is the name of the company.

Recipient Fax or SMS: This is the recipient's fax number or mobile humber.

These options are available when you click on the Advanced button:

File: This is the filename of any attachment sent and applies to faxes sent using 'print to fax'.
Message: This is the unique identifier for the message in the archive

Charge Code: The charge code for this message.

e Fill in the appropriate criteria. Although not all fields are mandatory, if you provide more information, you
will get a more accurate result. Click OK to search.

e You will be presented with a dialog box showing the search progress. You can cancel the search by
clicking on cancel at any time.
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Searching archive date: From 010507 to 14/05/07

(LI LTI LI LT B

| Cancel

e Your search results will be displayed in the Search Results pane as they are found, and if you had
canceled the search, you will still see the results found up to the point when you clicked cancel. You can
double-click on each fax message to open it in the Zetafax Viewer.

e You can always go back to your last search results by clicking on Search Results Q under Sent Archive
found in the Folder List.
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Search received archive...

Displays the Search Received Archive dialog box. This allows you to perform a search for messages that
you have received and are stored in the Received Archive folder.

Note: This option is only available if you have a received archive folder where all your received faxes are
stored. Otherwise the search option would not be available.

To search for faxes received:

e Select the Server tab and then Archive->Sent Archive.

o The Search Received Archive dialog box is displayed:

Search criteria

Search Beceived Archive

Drake range lT_u:uday
Receiving Zetafax user | hjones
Sender Fax or SMS | 02058 2356545

[ Advanced == ]

[ Ok, ] [ Cancel

e Date range: Today, Yesterday, In last week (last 7 days), In last month (in the last 31 days), None or

Specified date range.

e If you choose Specified date range, you will be presented with the Select date range dialog box:

Select date range

From To

||:|1;|:|5;2|:|n? v | | 14{05/2007 v

[ Ok ] [ Cancel ]

If the To and From options are disabled, select the tick boxes to enable and choose the date range from

the calendar by clicking on the down arrow. Click OK to confirm the date range.

Receiving Zetafax user: choose the Receiving Zetafax user from the drop down menu

Sender Fax or SMS: This is the sender's fax number or mobile number

Message: This is the unique identifier for the message in the archive. This option is available when you
click on the Advanced button.
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e Fill in the appropriate criteria. Although not all fields are mandatory, if you provide more information, you
will get a more accurate result. Click OK to search.

e You will be presented with a dialog box showing the search progress. You can cancel the search by
clicking on cancel at any time.

Seatching archive date: Fraomm 010507 to 14/05/07

(Fesssssssssssssss )

Zancel

e Your search results will be displayed in the Search Results pane as they are found, and if you had
canceled the search, you will still see the results found up to the point when you clicked cancel. You can
double-click on each fax message to open it in the Zetafax Viewer.

e You can always go back to your last search results by clicking on Search Results Q under Sent Archive
found in the Folder List.
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Search

Allows you to search the network and private address books for a particular entry, add new entries, and
edit or delete existing entries.

To search for an entry
e Selecting the Search option from the Server tab displays the Address Book Search window.
e Use the Data source drop-down menu to specify which address books you want to search.
Zetafax network address book
Zetafax private address book

Zetafax network and private address books
o Type the first few letters of the name you want to search for.
e The list of entries will be scrolled to the first entry matching what you typed.

To edit an entry

e Select the entry in the Address Book Search dialog box and click the Edit. button, or double-click the
entry.

o The entry will be displayed in the Address Book Editor dialog box.

o Edit the entry as required and click the OK button to save the changes.

To delete an entry

e Select the entry in the Address Book Search dialog box and click the Delete. button.
e A dialog box is displayed to allow you to confirm that you want to delete the entry.

e Click the Yes button to delete the entry or the No button to cancel the operation.

To add a new entry to an address book

e Click the New... button.

Then proceed as for a New Entry.

ZETA/AX'
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New Entry

Allows you to add a new entry to the private or network address book.

e To create a New Entry in your address book simply go to the Server tab and select New Entry.
¢ The Address Book Editor dialog box is displayed to allow you to enter the contact details.
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¢ Enter the name, organization, and fax number in the appropriate fields.

e Select Private or Network to specify whether the entry should be added to your private address book,
or the network address book accessible by all Zetafax users in your company.

e Click the OK button to add the entry.

e A dialog box will confirm that the entry was successfully added.

e Click the OK button to continue.

e The Address Book Editor dialog box remains open to allow you to add further entries.

e Click the Quit button to close the Address Book Editor dialog box.

To print an entry from the address book

e Select the entry in the Address Book Search dialog box and click the Print... button.

o The Print Address Book dialog box will be displayed to allow you to print the selected entry.

e In the Report format section select Standard to print just the name, company, and fax number, or
Full details to print the full name and address details defined in the Address Book Editor - More

Details dialog box.

To add more details to an address book entry

e From the Address Book Editor dialog box click the More... button.

e The Address Book Editor - More Details dialog box will be displayed to allow you add an address to
the entry, together with information about how you want the recipient addressed on faxes, and additional
company information

LA

MFoint L [

New Group

Zetafax allows you to define address book groups, which make it easy to send one fax to a number of
people or organizations.

Each group can contain up to 50 individuals, or references to other groups.
Groups are identified by an @ prefix in front of their name.

Groups can be stored in either the private address book or network address book.
To create a group

e On the Server tab, click New Group.

¢ The Group Edit dialog box is displayed to allow you to define the group.

e Specify a name for the group. Select Private or Network to specify which address book to use for the
group.

e Enter a description of the group in the Description field.

e Select each entry you want to add to the group by typing the first few letters of its name, selecting the
entry in the list, and then clicking the Add to list button.
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Note: That if you add another group to the group, that group should not itself contain any groups.

e When you have specified all the members for the group:
e Click the Add button to create the group.

A dialog box will confirm that the group was created successfully.

Click the OK button on the dialog box to return to the Group Edit window.
Click the Quit button to close the Group Edit window.

To edit a group

On the Server tab, click Search.

In the Address Book Search dialog box select Search by Group.

The list of the available groups will be displayed.
e You can then add a new group, or edit or delete an existing group, in exactly the same way as for other
address book entries.

To send a fax to all members of a group

In the Zetafax Fax Wizard Recipients dialog box click the Address book. button to display the
Address Book dialog box.

e Select Search by Group.

e Select the group you want to use in the list of entries and click the Add to list button.

e Click the OK button to close the Address Book dialog box.

The group name and description will be displayed in the List of recipients box, followed by the individual
recipients in the group:

@Committee Steering committee members
Joe Black, Runbolds (01234 56768)
Susan Smith, Smith and Sons (0321 6547)
Eileen Morris, Steelsen (09876 5432)

e Click the OK button to send the fax.

Note: When sending a message to a group of recipients only one entry will appear in your Outbox window.
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Options

X
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The commands on the Options tab allow you to configure options affecting the operation of the Zetafax

Client to suit your preferences and the way in which you prefer to work.

It is split into 5 groups:
Message Options

Fax Options

Coversheet Details

Text Message

Scanners

Scanner Options
Select Source

Rules

Inbox rules
Alerts

Program Settings

Customize
Annotation
OCR

Window

Refresh

Folder - Offers you the following options:
Select Folder
Change File Filter

Folder List
Status Bar

Reset Layout

Fax Options

A TAX
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Displays the Fax Message Options dialog box shown here to allow you to specify default settings for new
messages. To display the Fax Message Options dialog box simply go to the Options tab and select Fax
Message.

r '
Fax Message Options [ﬁj

Defaultz |

[ Covershest. | COWSHEET |

| Letterthead.., | [Mane]
| Reszolution... | Mormal

|F'ru:u+ty| Harmal

|I| [mmediately

| Header.., | Mo ToFrDtTi

[ Keep hanzmission reparts
[¥] Save sent fakes in Sent [tems folder
[T Delete sent faxes fram Outbox

kail Send Options

Farmat: TIFF-G3-FAX v

Message Options
Keep transmission reports

e Select Keep transmission reports to store a transmission report containing information about the
recipients and time of sending in the same directory as each document.

Coversheet

Displays the Options - Coversheet dialog box to allow you to select the default coversheet file to be used
for faxes.

e Select the coversheet file from the Coversheet drop-down menu, or (None) for no coversheet.
Letterhead

Displays the Options - Letterhead dialog box to allow you to select a letterhead file for use on each of
the subsequent pages of the fax.

e Select the letterhead file from the Letterhead drop-down menu, or (None) for no letterhead.
Resolution

Displays the Options - Resolution dialog box to allow you to specify the default resolution for faxes -
Draft, Normal, or High.

Priority

Allows you to specify the default priority - Normal, Urgent, or Background.
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e You can only select Urgent if the network administrator has permitted you to do this.
¢ Urgent faxes are sent ahead of any Normal faxes in the Zetafax Server queue.
o Background faxes are sent when no other faxes are queued.

Time
Specifies the default time for faxes to be sent:

o Immediately
o Off-peak
e At a specified time

Note: When specifying a time, you can only select a time to send within the next 24 hours.

Header

Displays the Options - Page Header dialog box to allow you to specify what information is displayed in
the header on each page:

Numbered

e To

e From

e Date

Time

Click the Reset button to enable all options.

Save Sent Faxes in the Sent Items Folder

The save sent faxes checkbox allows you to determine whether or not you wish faxes that have been
successfully sent to be saved into the sent items folder. Un-checking this will result in your sent faxes not
being stored in the sent items folder.

Delete Sent Faxes from Outbox

The Delete Sent Faxes from Outbox checkbox allows you to determine whether or not you wish faxes that
have been successfully sent to be deleted from the Outbox folder. Checking this will result in your sent
faxes being deleted from the Outbox, note these will not be moved to the Recycle Bin and are permanently
deleted.

Mail send options

Allows you to specify the format in which messages sent to email addresses are received.

A TAX

MToint Q

Coversheet Details

The Coversheet Details button on the Options tab displays the Fax Coversheet Details dialog which
allows you to specify the details that will be displayed on the fax coversheet.

© 1991 - 2013 Equisys Ltd



102 Zetafax Client Help

Options are:

e Full name

Telephone number
e Fax number

Email address

Other (for example, your company's URL or product descriptor)

CZETA/AX'

Foint, Clich. Na=x

Text Message Options

To view the Text Message Options select the Options tab and select the Text Message option, the
Text Message Options dialog box will open to allow you to specify default settings for new text messages:

Text Mezsage Options [ﬂ-l

Header; k. |
Signature: | ﬂl

| Help |

[7] Save sent test meszages in Sent tems folder

[7] Delete sent text messages from Outbox

e The Header lets you specify a default message header.
e The Signature lets you specify a default message signature. On first use this field is set to your full

name.

Save Sent Messages in the Sent Items Folder

The Save sent messages in Sent Items folder checkbox allows you to determine whether or not text
messages are saved in the Sent Items Folder.

Delete Sent messages from Outbox

The Delete Sent messages from Outbox checkbox allows you to determine whether or not you wish text
messages that have been successfully sent to be deleted from the Outbox folder. Checking this will result in
your sent text messages being deleted from the Outbox, note these will not be moved to the Recycle Bin
and are permanently deleted.

“ZETA/AX'
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Scanner Options

The Scanner Options button on the Options tab displays the Devices dialog box to allow you to specify
options affecting connected scanners.

Scanner Options

o Select Invert TWAIN images to invert scanned images (as in a negative) when they are imported into
a fax.
o Select Show scanner user interface to use the scanner's own software user interface when scanning.

cqu iSVs

ZETA/AX’
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Select Source

The Select Source button on the Options tab displays the Select Source dialog box to allow you to
select a scanner from the list of currently installed scanners.

“ZETA/AX'
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Inbox Rules

Creating Inbox Rules

The Zetafax Client provides you with the ability to create Inbox Rules, allowing you to manage your
messages more effectively. From the Options tab, select the Inbox Rules option. The following dialog is
displayed:

Thies dislog alows you to oreate rules on how messeges from spedihic numbers should be dealt with,
Chel thes Mew. . Button ko creste s new rule.

Sender ID Crganisation Forward To

bob Burmows Lid, (LB
Zetafux test fax Zetafax {0 i Edi... |

The main portion of the dialog displays a list of your currently configured rules. Each of the rules specified
is applied to any new messages that are received into your Inbox. Users should note that the rules created
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here are specific to the Zetafax account that was used to log on to the Zetafax Client. The Inbox Rules
created here are not applied to Groups. Rules that apply to Group Inboxes must be created through the
Zetafax Configuration program. The fields listed in the above dialog are defined as follows:

Sender ID - Where the fax originated from. This is commonly the fax number of the remote fax sender.
Organisation - This is a user friendly name that you wish to associate with the Sender ID.

Forward To - This is the rule that will be applied to all further messages received from this Sender.

e To create a new Inbox Rule, click the New button. The following dialog is displayed:

' Nk

Add Inbox Rule e e

P————
This diglog allows you to create a new rule that acd
applies to messages recejived into your Inbox,
| Cancel

Sender ID

Sam Smith | Help J

Organisation

Smith & Son's|

Forward To
e -|
[ =

e Using this dialog, you can enter the three pieces of information described above. For the Forward To

option, you should select a value from the drop-down. Selecting (JUNK) will route any further messages
received from this sender to the junk user. This is a special user managed by the Zetafax Administrator.
They will choose how junk messages will be dealt with.

¢ When you have entered all the relevant information, click Add to create the rule. The rule now appears
in your list.

e From the main dialog, you can also edit and delete existing rules.

e To edit a rule, select it from the list, and hit the Edit button.

e To delete a rule, select it from the list and hit Delete. You will be asked for confirmation before the rule

is removed.

“ZETA/AX'
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Alerts

The Alerts button on the Options tab displays the Options - Alerts dialog box to allow you to specify
whether you want to be notified about different events.

Show alert message when:
Message received - Displays an alert when an incoming fax is received.
Group message received - Displays an alert when a message addressed to a group has been received.
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This option is only available if a user account has been created for a group using Zetafax Configuration.
Preview ready - Displays an alert when a held fax is ready for previewing.

Message sent - Displays an alert when a message has been successfully sent.

Message failed - Displays an alert when a message being sent has failed.

Alert Style
Windows taskbar - Displays an alert in the Windows Taskbar.
Message box - Displays a message box alert.

CZETA/AX'
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Customize

The Customize button on the Options tab allows you to customize the Zetafax Client user interface,
including the size and appearance of the toolbar buttons, the font used for each element of the user
interface, and the behavior of the Folder List window.

ZETA/AX'
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Annotation

The Fax Annotation button on the Options tab displays the Fax Viewer Options dialog which allows you
to specify an alternative viewer to be used for annotating faxes.

The Viewer menu will show a list of the available viewers on your computer.

e Select your chosen viewer from the Viewer drop-down menu, or choose (other) and specify the
command line of the viewer in the Command Line field.

e Select Use as default viewer to use the specified viewer as the default viewer when viewing faxes in
the Zetafax Client window.

Standard resolution faxes have a resolution of 200 x 100 dpi. However, some viewers do not handle
graphics files correctly if the resolution is different in the x and y directions and will display these faxes
vertically compressed. If this happens select the Always convert to 200 x 200 dpi option to ensure the
faxes are displayed correctly.

Using annotation

If your viewer supports annotation it can be used to modify faxes in the Inbox window. For example, you
could modify a received fax and then forward it to another user.

For more information, see Annotate.

CZETA/AX'
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OCR

The OCR button on the Options tab displays the OCR Options dialog box to allow you to set up a third-
party OCR program for use with Zetafax, to allow you to convert received faxes into editable text files
suitable for reading into a word processor.

Zetafax can be used with many leading third-party OCR products. Select the OCR program from the
Program drop-down menu, or choose (other) and specify the command line for the program in the
Command line field. If the OCR package does not support fax format graphics files, select an alternative
format from the File format menu and Zetafax will automatically convert the file format so your OCR
package can read it.

Example - Using Microsoft Office Tools Document Imaging for OCR

¢ Go to menu and select the Options tab and then OCR.
¢ When the OCR Options window opens select Other from the Program field, you will then need to specify
the Command line for the program you wish to use

e In this case the path is:

"C:\Program Files\Common Files\Microsoft Shared\MODI\12.0\mspview.exe"

e Whilst still in Inbox Folder select the message you wish to convert to text and select the Tools tab and
then OCR.
e The selected OCR tool will activate.

A TAX
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Refresh

The Refresh button on the Options tab refreshes the Inbox, Outbox, and Folder List windows.

X
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Folder

The Select Folder button on the Options tab displays the Browse for Folder dialog box to allow you to
select a directory to be displayed in the Folder List window. Zetafax will remember which window has
been selected and will automatically display this on startup.

A TAX
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Change File Filter

Selecting the Folder drop down option from the the Options tab and then selecting Change File Filter
displays the Change File Filter dialog box. This allows you to filter which files are shown in the Folder List
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window.

o Select Show only files with transmission reports to hide files without transmission reports. This is a
good way of showing only fax files if your chosen directory also displays other file types.
e Enter a pattern in the Match files of type box to show files matching a specified extension.

For example: Put *.epn to show only files with a .epn extension. Put a*.* to show only files beginning with
'a'. Put *.g3* to show only files with a .g3f or .g3n extension; ie graphics files.

“ZETA/A
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Folder List

The Folder List checkbox option on the Options tab determines whether the folders list is displayed in
the Zetafax Client.

Folder List I x
Bl Desktop =
----- «*; Inbox (1004)
----- o, Outbox

----- El Sentltems

+-5) Received Archive
i 54 Sent Archive

----- Search Results (1)
l= Coversheets

----- i/ Letterheads

----- * Public Attachments

Tl

m

----- <4 Private Attachments

----- Favourites

- I Computer
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Status Bar

The Status Bar checkbox option on the Options tab determines whether the status bar appears at the
bottom of the Zetafax Client window.

A
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Reset Layout

The Reset Layout button on the Options tab resets the Zetafax Client screen layout to its original
configuration.
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Tools

The commands on the Tools tab allows you to use other tools in conjunction with Zetafax to annotate
faxes, or convert them to editable text (OCR), and create and edit coversheets.

Message

Annotate

Delete annotations
OCR
Name of Sender
Zetafax Viewer

Applications
Coversheet Editor
Tidy Up
cquisys .
ZETA/AX
Annotate

Using the Zetafax viewer, faxes received in your Inbox can be annotated and saved either for your records
or to be forwarded to another person.

To annotate a fax

e Double click the fax you wish to add annotations to. The Zetafax viewer will automatically load the
selected fax.
e Using the annotations toolbar, you can add your annotations to your selected fax:

Annotation type  Description

Straight line Allows you to draw a straight line.

Freehand line Allows you to draw a line in any direction.
Rectangle Allows you to draw a rectangle.

Highlight Allows you to shade a rectangle.

Text box Allows you to add a box of text to your fax.
Picture Allows to add images to your fax.

Stamp Allows you to add a box of preset text to your fax.

Having added the annotations that you require, save your fax and exit the viewer.

To create a custom stamp
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e Click the Stamp icon in the annotations toolbar and select Add stamp.

e The New Stamp dialog will be displayed.

e Enter a name for your stamp in the New Stamp Name field.

e This should be something descriptive, as this will be displayed as the stamp name within the Zetafax
viewer.

e Add the text you wish to be displayed as part of your stamp into the Stamp string. For example:
Received by Sam Smith

In addition to adding standard text, there are two smart commands you can use within your stamps:

Stamp Command Description

%D % Adds the date in the short standard Windows
format, for example: 02/01/11.
%D % Adds the date in the long standard Windows

format, for example: January 01 2011.

e Select OK to save your stamp.

“ZETA/AX'
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Delete annotations

The Delete Annotations option is accessed by selecting the Tools tab and then selecting the annotate
drop down and then selecting Delete Annotations. This deletes any annotations added to the fax selected
in the Inbox window.

ZETA/AX'
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OCR

The OCR option on the Tools tab submits the fax selected in the Inbox window to a third-party OCR
program to convert it into a text document suitable for editing in the word processor.

The command will only be available if a suitable OCR program has been set up in the OCR Options dialog.

ZETA/AX'
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Zetafax Viewer

Displays the View Fax dialog box to allow you to select a file and display it in the Zetafax Viewer. You can
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open the viewer either by double clicking on the desired fax or by selecting the Tools tab and then the
Zetafax Viewer option to display the selected fax.

ZETA/AX'
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Coversheet Editor

Runs the Zetafax Coversheet Editor to allow you to create a new coversheet or edit an existing
coversheet. You can open the Coversheet editor by selecting the Tools tab and then the Coversheet
Editor option.

“ZETA/AX'
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Tidy Up

Displays the Quick Tidy Options dialog box which gives you a convenient way of clearing old messages
from your Inbox, Outbox and Sent Items windows. You can open the Quick Tidy options by selecting
the Tools tab and then the Tidy-Up button.

Select the different categories of messages you want to delete and abort. Specify the number of days after
which you want to delete and abort the specified messages by editing the days field or clicking the up-
arrow and down-arrow buttons.
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Status icons

The files in the Inbox and Outbox windows are identified with the following status icons. These change to
indicate the status of a fax:

Icon Description
= Waiting for preparation or a free device.

— Message being prepared for sending.
| Document held in queue.
Document ready for preview.
Received document.
Sending of fax message completed successfully.

Sending of text message completed successfully.

errors.
Sending of text message completed with errors.

7
o

%W Sending or receiving of fax message completed with
4 XK

i Message being aborted.

Saved file or attachment.

- Dialing remote fax or sending to local device.

e o Sending to remote fax.

P Sending a text message to a mobile phone.

@4t ! Sending to remote Zetafax server by LCR.
¢ lup Remote Zetafax server accepted message by LCR.
e s Message being received from remote fax or LAN.
m# Document being scanned using fax server's scanner.

Scanned message for attaching.

l*_q_l
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Keyboard Shortcuts

General Shortcuts
Shortcuts for general operations allow you to:

F1 Display Zetafax help. In dialog boxes, F1 displays help for a particular control.
F5 Refresh connection with sever.

New Message Options

Ctrl + S Compose new fax message.
Ctrl + T Compose new text message.

Selected Message Options

Ctrl + H Hold selected message.

Ctrl + L Release selected message.

Ctrl + R Rush selected message.

Ctrl + P Print selected message.

Ctrl + F Forward selected message to another user.
Ctrl + M Forward selected message via email.
Enter View message using the Zetafax Viewer.

Alt Enter View message information.

F7 Save selected message as an image file.

Del Delete selected message.
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Zetafax Coversheet Editor

The Zetafax Coversheet Editor allows you to create and edit coversheets for use with your faxes. It allows
you to import image files, such as a company logo, scale and position them, and add text and other fields.

Foreground and background files
For flexibility each coversheet consists of two files:

¢ Background file, containing fixed information such as a company logo.
e Foreground file, containing text specific to each fax, such as the name and organization.

The background file is optional and can be omitted if you include all the fixed information in the foreground
file.

The foreground file is stored in .epn format. The background file is a graphics file with extension of .g3f for
fine mode faxing or .g3n for normal mode faxing.

To run the Coversheet Editor
e On the Zetafax Client Tools menu, click Coversheet Editor.
To create a new coversheet
e On the File menu, click New.

The New Coversheet dialog box will be displayed to allow you to select one of the coversheet templates:

e Select New blank coversheet to display a blank page in the Coversheet Editor window and click the
OK button.
e Select an alternative coversheet from the list to display a template in the Coversheet Editor window.

Related topics

Menu options
Toolbar
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How do | create a coversheet?

Personalized coversheets can help your business identity. Allowing you to increase awareness of your
corporate branding without incurring any extra costs.

Note: Coversheet creation can only be done by users that have Administrator status.
Coversheet Creation is done in two stages. This allows you to add both background data such as images,

lines and words that you do not intend to change on a fax to fax basis and also foreground data such as fax
addresses, names and dates that will differ for each fax.

Create the coversheet background file
. Open Word.

. Add your corporate logos, and design the layout for the background of your coversheet.
. Print your document to the Zetafax Printer.

The Zetafax Client will open and the Fax Wizard - Welcome dialog box will be displayed.
. Select the Save as an attachment or other system file option.

. Click Next.

The Save As dialogue will be displayed:

. Choose the Coversheet, letterhead or attachment file option.

Select the Coversheet background - optional checkbox.

Provide a name for your Coversheet within the File name text box.
. Add a description in the Description text box.

Select the OK button to save the background of your coversheet.

o Before pou can save this fils a5 & conershest background, wou need 8 covershest foreground file named
s/ STAMDARDERN.

Wudd]rmi’.e to wse the def ol covershast Fm’e@'nﬂ.ﬁd Instead?

Lves JL w |

. Select Yes to add variable fields to your fax form.

Create the coversheet foreground file
. On the Tools tab, click Coversheet Editor.

. Open the coversheet you wish to modify, or select New to create a blank coversheet or use one of the
standard coversheet templates.

Add atext field
Adding a text field allows you to add information to your coversheet that is going to remain the same
between faxes.
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. Click on the Insert Text button:

. Choose where on you fax you would like this information to appear, and click the left button on your
mouse.

e  Type the text you want to add.

Add amerge field
Adding a merge field to your coversheet allows you to add fields that will personalize your coversheet.

. Click on the Insert Field button:

The Field menu will be displayed:

Fol PX
FAecpeent | Serder | Otha

| Fuddrerss e 1) -~
Buddress fine 2]

Fuddess [hre 3)

Auddrazs fine d)
{#uddrazs fine B

Crean

Fardy nams
Fay

| (——

o o)
|

. Select the field you would like to add to the coversheet.

. Choose where on you fax you would like this information to appear, and click the left button on your
mouse.
Your field is now added to your coversheet.

Insert aline
One or more lines can be added to your coversheet to separate sections.

. Click on the Insert Line button:

. Draw your line by holding down the left button on your mouse and moving the mouse till you get a line
of the desired size.
Your line is now added to your coversheet.

Insert abox

Boxes can be added to your coversheet to allow information such as any notes you may wish to be add to
be separated from the rest of the information on the coversheet.

. Click on the Insert Box button:

. Draw your box by holding down the left button on your mouse and moving the mouse till you get a box
of the desired size.
Your box is now added to your coversheet.

Editing your coversheet
Having added fields to your coversheet, these can be edited using the Coversheet Editor at anytime.

Having loaded the coversheet you wish to edit into the Coversheet Editor you can:
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Edit text

Any text fields added to your coversheet can be changed by selecting them with you left mouse button.
This will move your cursor to the field and allow you to add, delete or change text as required.

Format text

By clicking the right button of your mouse over any text or fax field, you will be given options to edit the

formatting of that text. You can:

e Change the font.

o Edit the text or change the fax field.
o Justify the text or fax field.

e Delete the item.

If you choose to change the font, the following menu will be displayed:

Font: F_u:unt zhyle:
|M | Regular
W— A GETE
Anal Black | talic [ 1
() Arial Marrow | Bald
{} Arial Founded MT Bol | Bold Italc
) Blackadder ITC
{} Bodoni MT
| €} Bodoni MT Black ¥
Effectz Sample
[ ] Underline J ﬂaBb\ﬂ'ﬁZZ
Script:
iWestern

This allows you to change the appearance of your selected text.

Move fields

All fields can be moved by selecting them with you left mouse button and either dragging them or using the

arrow keys on your keyboard.

Change line thickness

For both lines and boxes that have been added you can change the thickness of lines by clicking the right
button of your mouse on the object and selecting the Properties option. This will provide you with a
Properties menu for that item, allowing you to change the line thickness. In addition, you can add a
shadow to any boxes you might have added.

Saving your Coversheet

Having created a coversheet you are happy with, simply select the Save As option from the File menu
and provide a name and description of your coversheet. You can now use your coversheet the next time

that you send a fax.
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Menu options

File menu
Edit menu
View menu
Insert menu
Format menu

Options menu
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File menu

The commands on the File menu allow you to create a new coversheet or open an existing coversheet,
save and print coversheet files, and exit from the Coversheet Editor.

CZETA/AX'

Foint, Clich. Na=x

New

Creates a new coversheet file.

The New Coversheet dialog box is displayed to allow you to select a coversheet template as the starting
point for the coversheet, or New blank coversheet to start with a blank document.

ZETA/A
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Open

Displays the Open Coversheet dialog box to allow you to select an existing coversheet.

cquisys

ZETA/A
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Close

Closes the coversheet, prompting you to save any changes first if necessary.
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Save

Saves any changes you have made to the current coversheet.

“ZETA/A

Foint, Clich. Na=x

Save As

Allows you to save the current coversheet with a different name.

“ZETA/A
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Delete

Deletes the currently loaded coversheet from the Zetafax coversheet directory.

“ZETA/AX

Page Setup

Displays the Page Setup dialog box to allow you to specify the paper size for the current coversheet.

Select Set as default to make the specified size the default size for new coversheets.

“ZETA/A

Exit

Exits from the Zetafax Coversheet Editor.
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Edit menu

The Edit menu provide the standard Windows commands for use when editing coversheets:

Option Description

Undo Allows the most recent edit action to the currently open
coversheet to be undone.
Cut Copies the currently selected item to the clipboard and

deletes it from the coversheet.
Copy Copies the currently selected item to the clipboard.

Paste Inserts an object from the clipboard into the current
document.

Delete Removes the currently selected object from the
coversheet.
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View menu

The commands on the View menu allow you to customize the Zetafax Coversheet Editor window, and
switch between editing the foreground and background files in the coversheet.

e Select Toolbar and Status bar to determine whether the Toolbar and/or Status bar are displayed in
the Zetafax Coversheet Editor window.

e Select Fade Background to show the background file grayed out when you are editing the foreground
file and vice-versa. Select Edit Background to edit the background file instead of the foreground file.

e Select 1:1, Fit to Width, or Whole Page to determine the scale of the coversheet displayed in the
Zetafax Coversheet Editor window.
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Insert menu

The options on the Insert menu allow you to insert a text object, field, line, box, or bitmap on the
coversheet you are editing.

Text

Field

Line

Box

Bitma

cquisys >

ZETA/AX
Foint, € .t.—n._lm.

Text

Allows you to add a text box to the coversheet.

Selecting Text changes the cursor to an insertion pointer. Click where you want to add the text and type in
the text.

After adding the text box you can move it with the mouse pointer, or edit the text by double-clicking it.
To change the appearance of the text, see Format menu.

“ZETA/AX'

Mark as read

Changes the status of a selected message to read.

Ccquisys .
ZETA/A
Field

Allows you to add a field to the coversheet which will display custom text showing the addressee, subject,
and other information supplied when the fax is sent. The Field dialog box is displayed to allow you to

choose the information to be displayed:
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Field 21X

. Recipient | Sender || Other |

Addrezz [line 1]
Addrezs [line 2]
Addresz [line 3)
Addrezz [line 4
Addresz [line 5]
Dear... T
Department

Family name

Fax

Ciemb v mrmim

e

E:

()4 J [ Cancel

e Click the Recipient, Sender, or Other tab to select the type of information you want to include.
e Select the field from the appropriate list and click the OK button to add it to the coversheet.
e Click on the coversheet to position the field.

The field is identified by the field name in angled brackets:

Eii CYRSHEET - Zetafax Coversheet Editor l:ll@gl

! Ble Edt View Inset Format  Options  Help

= e FRNETD R |

o «Organisations

z :«Subject»:

zDates

zFroms

Number of Pages: :FPagess «FromTelephones

E«Notehox»

Far Help, press Fi 7.48, 016"

After adding the field you can move it with the mouse pointer, or edit the field by double-clicking it.
To change the appearance of the field, see Format menu.

© 1991 - 2013 Equisys Ltd



Zetafax Coversheet Editor 125

“ZETA/AX'

Moint Clich.,. Na=x

Line

Allows you to add a line to the coversheet. Drag to specify the start and end positions of the line.

You can then use the Properties option on the Format menu to specify the thickness of the line.

“ZETA/AX"
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Box

Allows you to draw a box on the coversheet. Drag to define the size of the box.

You can then move the box by dragging to a new position or resize it by dragging one of the handles on the
border of the box.

The Properties command on the Format menu allows you to specify the thickness of the box, and add a
shadow.

cqu isvs
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Bitmap

Allows you to add a bitmap to the background of the coversheet.

If you are editing the foreground file the following dialog box is displayed to allow you to switch to the
background file:

Fetafax Coversheet Editor

/AN

Toinsert a bitmap, wou need ko switch to 'edit background' mode,

Do you wank ko da this?

L Yes ] |_ Mo ]

An Open dialog box is then displayed to allow you to select the bitmap to add to the background.
You can select a fax graphics file (.g3* or .tiff,) or a .bump file.

For best results choose a monochrome bitmap file.
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The options on the Format menu change depending on what kind of object is selected in the Zetafax

Coversheet Editor window.

Text or Field

Provides Font, Edit Text, and Justify options to allow you to change the appearance of the text:

Font

Displays the Font dialog box to allow you to choose the typeface, style, size, and optionally underline the

text.

A sample of the text is shown in the sample box:

Edit text

nt: Fant style:
| {Regular ||
F_A T [
&rial Black | | Italic I
() Arial Narrow | Bold
€} &vial Rounded MT Bah | Bold Italic
(} Blackadder ITC
€} Bodoni MT
| €} Bodoni MT Black ¥
Effects Sample
[ Underline J AaBbYY‘ZZ
Script:
E\A-"estem

Allows you to edit the text in the text box. Alternatively as a shortcut double-click the text.

Justify

Allows you to choose Left or Right to determine the justification of the text in the text box.

Line

Allows you to specify the

line thickness:
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Box

Line properties
“fidth

) Thir
) Medium
) Thick,

X

][ Cancel J

Allows you to specify the appearance of the box:

Box properties

X]

Border Shadow
%) Thin (%) Naone
) Medium () Grey
7 Thick ) Black
[ 4 ] [ Cancel ]
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Options menu

Provides options for creating special effects and configuring the settings of the coversheets.

Snap to grid
Effects

Settings

“ZETA/A
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Snap to grid

Displays a rectangular grid in the background of the coversheet and snaps objects to the grid so that they
automatically line up when you draw them.

A TAX

Foint, Clich. Na=x

Effects

Allows you to convert a bitmap to a watermark, greying it out so it appears as a faint tint in the
background, or add a 3D shadow.

cquisys
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Settings

Allows you to choose the measurement units for the coversheet.
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Toolbar

Provides buttons that directly access the most commonly used commands.

Icon Description
Creates a new coversheet, opening the New Coversheet dialog box. This

I command is equivalent to New (File menu).

Opens an existing coversheet stored on disc, opening the Open Coversheet
dialog box. This command is equivalent to Open (File menu).

Saves the coversheet being edited under its current name, or if it is unnamed,
L ¥ first opens the Save Coversheet dialog box allowing it to be named. This

command is equivalent to Save (File menu).

& Cuts the selected objects to the clipboard. This command is equivalent to Cut (Edit
9 menu).

Copies the selected objects to the clipboard. This command is equivalent to Copy

(Edit menu).

Pastes the selected objects to the clipboard. This command is equivalent to Paste

‘=l (Edit menu).

«« Inserts text objects in the foreground layer. This command is equivalent to Text

| (Insert menu).

& Inserts a field object in the foreground layer, opening the Field dialog box
I allowing the type of field to be chosen. This command is equivalent to Field (Insert

menu).

.~ Inserts a line object in the foreground layer. This command is equivalent to Line

| (Insert menu).

Inserts a box object in the background layer. This command is equivalent to Box

I (Insert menu).

Inserts a bitmap in the background layer, opening the Open dialog box allowing
I the bitmap file to be chosen. This command is equivalent to Bitmap (Insert menu).

"i Turns Edit background mode on and off. This command is equivalent to Edit
b

ackground (View menu).

@ Opens this Coversheet Editor Help. This command is equivalent to Help Topics
(Help menu).
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General Shortcuts

Shortcuts for general operations allow you to:

Ctrl + N Create a new coversheet.
Ctrl + O Open an existing coversheet.
Ctrl + S Save a coversheet.

Ctrl + Z Undo last command.

Ctrl + X Cut selected item.

Ctrl + C Copy selected item.

Ctrl + V Paste selected item.
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Zetafax Viewer

The Zetafax Viewer allows you to preview faxes prior to sending them, or view sent and received faxes. In
addition, the Zetafax viewer allows you to annotate your faxes this allows you to add comments or highlight
areas before sending a fax through to another user, or saving your fax for future reference.

To display a fax in the viewer

e Select the fax in the Inbox, Outbox, or Folder List windows.
e On the Message tab, click View.

Alternatively as a shortcut you can double-click the fax in the Inbox, Outbox, or Folder List window.

The fax will be displayed in the Zetafax Viewer window:

I3 . &)
B o T BRI e
File 7| View Edit Options @
& = Fit Width | ¥ o -+ L .
’ p ; Ul ad B TR gl
- { £ Overview = I — »
Praviou Zoom Zoom Zoom Rotate Rotate Flip Rotate | Forward Previous Mext
il In Out T Left  Right Al % Fax Fax
Page Zoam Rotate Page Message

i B = Zoom: Fitto Width L T R T SURE R T AEH)E ' '” '|B/Q;

(G equisys

m:

FAX MESSAGE

Date: 20 May 2009
To: fest
Company:
From: Martin Wilson
Pages: 1
Subject
Ane R oo RS- §
READ ORLY No DDE "

To scroll the fax in the Zetafax Viewer window:
e Drag the horizontal and vertical scroll bars, or drag the fax with the iﬂ? mouse pointer.

To view successive pages of the fax
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e Either click the page number icons on the right-hand side of the Zetafax Viewer window, or click the
Next and Previous buttons to step between pages.

Related topics
How to annotate a fax

Menu options
Standard toolbar
Annotation toolbar
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File menu

The commands on the File menu allow you to print a fax from the viewer, import a page, or export a page

in a selected graphics format.
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Print

The print option allows you to print a hard copy of pages from your fax. By selecting this option you can
choose which printer to send your fax to, specify which pages you would like to print, and the number of

copies of your fax you require.

To activate the print dialog, select either the Print... option from the File menu or using the shortcut key:

Ctrl + P
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Save

Save
Saves the changes you have made to this
fax image.

The Save option allows you to save any changes to your fax. Such as pages that have been deleted and
annotations that have been added.

To activate the Save dialog, select either the Save option from the File menu or using the shortcut key:
Ctrl +S

Note: The Save option will only be available if the fax has been saved to a location that is not your inbox
or outbox. To save your changes, when the Save option is de-selected, use the Save As option.

© 1991 - 2013 Equisys Ltd



136 Zetafax Client Help

CZETA/AX'

Foint, Clich. Na=x

Save As

_! Save as
E == Saves the changes you have made to this fax image to a different location.

The Save As option allows you to save a copy of your fax image, along with any changes you might have
made, to a new location. This gives you the option to save changes such as pages that have been deleted
and annotations that have been added.

To activate the Save dialog, select either the Save option from the File menu.
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Import

The Import button on the File menu displays the Import Page dialog box to allow you to select another
fax or image file and import pages from that file into the fax you are currently viewing.

When importing files, you can:
o Import pages after the page you are currently viewing, using the Insert after option

e Import pages before the page you are currently viewing, using the Import before option
e Import pages instead of the page you are viewing, using the Replace current pages option

These options are available on the Import dialog.
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Export

The Export button on the File menu displays the Export dialog box to allow you to export the fax you
are currently viewing.

’ Export
"3",, Allows you to choose the type of file you
save your fax image as.

Exporting a page from your fax allows you to save a single page or a selection of pages from your
document as a separate file. In addition, it allows you to change the format in which your fax image is

stored.

This allows you to save core data without Coversheets or unwanted information.

© 1991 - 2013 Equisys Ltd



Zetafax Viewer 139

CZETA/AX'

Foint, Clich. Na=x

Help

The Help options allow you to access this help file.
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About

On selecting the About option from the File menu the About Zetafax window will appear.

This contains details on:

e The product version

. software Licence Details

. Software Assurance Details
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Exit

Exits from the Zetafax Viewer.

If you are viewing a received fax in the Inbox window, exiting changes its status from Unread to Read.

If you are viewing a fax held for previewing in the Outbox window, exiting prompts you to release it for
sending or aborting.
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Ribbon options

There are many options that you can utilize from within the Zetafax Viewer, and the following tabs in the
Ribbon allow you to access these commands:

<
=
3

m
|~

Options
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The options on the View tab allow you to choose which page of the fax to view and allows you to rotate the

fax.
It is split into 4 groups:
Page

Next page
Previous page
First page
Last page

Zoom

Zoom in
Zoom out
Fit to width
Overview
Zoom

Rotate Page

Rotate left

Rotate right

Flip

Rotate All - Offers you the following options:
Rotate all left
Rotate all right
Flip all

Message
Forward

Next Fax

Previous Fax

Next Page

“ZETA/A
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Allows you to move to the next page in your open fax.

You can also navigate between pages by selecting
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the appropriate page image in your thumbnail view.
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Previous page

Allows you to move to the previous page in your open fax. You can also navigate between pages by
selecting the appropriate page image in your thumbnail view.

X
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First Page

Allow you to step directly to the first page of the fax. Especially useful if you have a large number of pages
in your fax.

A

Foint, Clich. Na=x

Last page

Allow you to step to the last page of the current fax. Especially useful if you have a large number of pages
in your fax.

A TAX
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Zoom in

Changes the magnification of the fax image, allowing you to view the fax in more detail. This option can be
used multiple times to increase the magnification level up to a maximum of 500%.

A TAX

Zoom out

Changes the magnification of the fax image, allowing you to view the fax in less detail. This option can be
used multiple times to decrease the magnification level up to a minimum of 15%.
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Fit to width

Changes the magnification of the fax image, allowing you to view the fax at a magnification that sizes it
exactly to the width of the viewing pane. This option is the default view, and can be used to view a
summary of each selected page.

“ZETA/A
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Overview

Changes the magnification of the fax image, allowing you to view the full fax in viewing pane. This option
is the can be used to view a summary of each selected page.

“ZETA/A
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Zoom Options

Selecting Zoom on the View tab allows you to select from a variety of Zoom levels.

Full size (100%)

“ZETA/A

Full size (100%)

This allows you to see your fax at full size. This may appear larger than you are expecting, as fax images
that are stored at high resolution will be compressed before being printed.

LA
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25%

This allows you to see your fax at 25% of it's full size. This may appear larger than you are expecting, as
fax images that are stored at high resolution will be compressed before being printed.

CZETA/AX'

50%

This allows you to see your fax at 50% of it's full size. This may appear larger than you are expecting, as
fax images that are stored at high resolution will be compressed before being printed.

CZETA/AX'
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75%

This allows you to see your fax at 75% of it's full size. This may appear larger than you are expecting, as
fax images that are stored at high resolution will be compressed before being printed.

“ZETA/AX'
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150%

This allows you to see your fax at 150% of it's full size. This may appear larger than you are expecting, as
fax images that are stored at high resolution will be compressed before being printed.

“ZETA/AX'

200%

This allows you to see your fax at 200% of it's full size. This may appear larger than you are expecting, as
fax images that are stored at high resolution will be compressed before being printed.

ZETA/AX'
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500%

This allows you to see your fax at 500% of it's full size. This may appear larger than you are expecting, as
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Rotate left

Rotates the selected page of fax through 90° left to allow you to view a fax.

“ZETA/A
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Rotate right

Rotates the selected page of the fax through 90° right to allow you to view a fax.

X
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Flip

Rotates the selected page of the fax through 180° to allow you to view a fax that was received inverted.

“ZETA/A
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Rotate all left

Rotates all pages of the fax message through 90° left to allow you to view a fax.

X

Moint Cilch. Mox

Rotate all right

Rotates all pages of the fax message through 90° right to allow you to view a fax.
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Flip all
Rotates all pages of the fax message through 180° to allow you to view a fax.
cquisys
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Forward

The Forward option allows you to select between two options, Forward to Zetafax User and Forward to
Fax Number.

For every type of recipient, you will get a dialog that allows you to specify if you would like to send:
o All - the full fax

e The current page - the page currently being viewed

e Pages: - a selection of pages from the current fax.

Once you have selected which pages you wish to send, the selection will be sent to the Zetafax Client for
addressing and sending.

To Zetafax user
To fax number

“ZETA/A
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To Zetafax user

Allows you to forward the fax that you are currently viewing to another Zetafax user on your system.

“ZETA/A
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To fax number

Allows you to forward the fax that you are currently viewing to a fax number.
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Next Fax

Loads the fax that was sent or received directly after the fax that is being viewed.

Using this option and the Previous Fax option, you can navigate between faxes in either your Inbox or
Outbox allowing you to find the fax you are searching for.

“ZETA/AX'

Previous Fax

Loads the fax that was sent or received directly before the fax that is being viewed.

Using this option and the Next Fax option, you can navigate between faxes in either your Inbox or
Outbox allowing you to find the fax you are searching for.
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A TAX

Edit

The commands on the Edit tab allow you to do the following:

It is split into 3 groups:

Annotate

Tools

Stamp
Select

Font
Delete

Page

Move page up
Move page down
Delete page

X
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Undo

Allows you to undo the last action that has been performed on a fax within the Zetafax Viewer.

For example, if you have added an annotation such as a text box, using the Undo command will remove
the text box.

Using the Undo command will delete actions in the reverse order to that in which they have been applied to
your fax.

A
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Cut

Copies the currently selected item to the clipboard and deletes it from the fax.

cquisys s
ZETA/AX
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Copy
Copies the currently selected item to the clipboard.
cquisys
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Paste

Inserts an object from the clipboard into the current document.

A TAX

Annotate

The Annotate option allows you to perform the following actions on your faxes:

Straight Line
Pencil/Freehand Line
Rectangle

Highlight

Text Box

Picture

Stamp
e Approved
e Draft
e Received
e Rejected
e User stamps
e Add stamp
e Manage stamp
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Straight line

The straight line annotation, allows you to add straight lines to your fax image. This helps you to underline
key points in your fax.

Once a straight line has been added to your fax, you can change the appearance of the straight line using
the Properties option:

Straight Line Properties FZ|
Line Width: | ———  1px v i
Line Calar: J
|
[ (5]:4 ] [ Cancel ]

This dialog allows you to vary the color of the line you have drawn (black, grey and white only) and the
width of your line.

“ZETA/A
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Pencil/Freehand line

The Pencil/Freehand line annotation, allows you to add freehand lines to your fax image. This helps you to
highlight key areas of your fax.

Once a Pencil/Freehand line has been added to your fax, you can change the appearance of the Pencil/
Freehand line using the Properties option:
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Freehand Line Properties [5_(

Line ‘Width: |— 1px vl

Line Calar:

[ O, ][ Cancel ]

This dialog allows you to vary the color of the line you have drawn (black, grey and white only) and the
width of your line.

cquisys : _
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Rectangle

The Rectangle annotation, allows you to add a transparent rectangle, with a border of lines to your fax
image. This helps you to highlight key areas of your fax.

Once a Rectangle has been added to your fax, you can change the appearance of the Rectangle using the
Properties option:

Rectangle Properties [Sz

Line Wwidth: |— 1px vi

Line: Colar:

[_ (4 ] [ Cancel ]

This dialog allows you to vary the color of the line you have drawn (black, grey and white only) and the
width of your line.

cquisys s _
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Highlight
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The Highlight annotation, allows you to add a filled rectangle, without a border of lines to your fax image.
This helps you to highlight key areas of your fax.

Once a Highlight has been added to your fax, you can change the appearance of the Highlight using the
Properties option:

Highlight Properties [52

Transparency:

0 0% 100%

Fill Calar: J

[_ (54 ] [ Cancel ]

This dialog allows you to vary the fill color of the Highlight you have drawn (black, grey and white only) and
the transparency of your Highlighted area.

cquisys = _
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Text Box

The Text box annotation, allows you to a rectangle with text into your fax image. This helps you to add
comments to your fax.

Once a Text box has been added to your fax, you can change the appearance of the Text box using the
Properties option:

Text Box Properties

ES

Transparency': J
0 100%:

Backgrourd: J

This dialog allows you to vary the color and transparency of the rectangle you have drawn (black, grey and
white only).

All text that you add can be modified using either the Format menu or toolbar:
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Simply highlight the text you wish to change and modify the options.

equ isvs
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Picture

oo

The Picture option allows you to add images in the following formats to your fax:

*.g3f
*.g3n
*.g3s
*.bmp
* tif

This allows you to add signatures, and other images to your fax message.

To do this, you must select the Picture option, and select the size and position of your image by dragging
your mouse on the page. This will activate the file selection dialog. Browse to your image file, and select

OK to add the image.

To modify your picture, select the Properties dialog:

Picture Properties rg|

File

| CiDocurments and Settings'l,el:u:uaI'l,Desktu:up'l,FaxBr-:ueE B

Scale
width: | 100% | Weights | 100% £
Lock aspect ratio

Transparency
K] =R 100%%

(8] 4 l [ Cancel J

From here, you can browse to another image file, resize your image, and choose the transparency level of

your image.
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Stamp

The Stamp option allows you manage the stamps held on your system.

A Stamp is a set piece of text that can be applied to your stamps. Existing stamps allow you to set
common text that you may like to apply to a fax, for example the date it was received. In addition you
can

Approved
Draft
Received
Rejected

User stamps
Add stamp
Manage stamp

A
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Approved Stamp

This Stamp can be added to show that the contents of the fax is ready to be sent out, or that the fax has
been approved prior to being sent.

“ZETA/A
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Draft Stamp

This Stamp can be added to show that the contents of the fax is not ready to be sent out, or that the fax
has been created to be approved prior to being sent.

“ZETA/A
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Received Stamp

This Stamp can be added to show that the fax has been received.
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Rejected Stamp
This Stamp can be added to show that the fax has been rejected.
cquisys =
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User Stamp

This option lists all the custom stamps that you have created. This allows you to use these stamps within
your fax.

cquisys = _
ZETA/AX’

Add Stamp

Allows you to create your own stamps to be stored for use on all faxes that are loaded into the Zetafax
Viewer.

New Custom Stamp

Starnp Marme: Date |

Skamp Texk:
00| |

Ok ][ Cancel ]

In addition to adding standard text, there are two smart commands you can use within your stamps:

Stamp _
Description
Command P
%D % Adds the date in the short standard Windows format,
for example: 02/01/06.
%DD% Adds the date in the long standard Widows format, for

example: January 01 2006.
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Manage Stamp

Allows you to modify your stamps that are stored for use on all faxes that are loaded into the Zetafax
Viewer.

X
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Select Annotation

Allows you to select an annotation to allow you to edit or delete it.

Note: This command is only applicable to annotations that have no been saved.

LA

Font

This allows you to change the Font, Style and Size of text that you have added to text boxes.
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Font: Font zhyle:

m JHeguIar

Arial Black
'} Arial Marrow =
{} Arial Founded MT Boh
M Batang
B BatangChe
{} Blackadder ITC |

ok |
BT

Cancel

- Effects — i Sample-

[ Underline AaBbAals

Scrpt:
i Central European _T__]

cquisys = i
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Delete

The Delete option on the Edit tab allows you to delete some or all of the annotations that have been
applied to the fax.

Delete annotation

Remove all annotations

cquisys = i
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Delete Annotation

Allows you to delete the annotation that has been selected.

Note: This command is only applicable to annotations that have no been saved.
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Remove all annotation
Allows you to delete all the annotations.
Note: This command is only applicable to annotations that have no been saved.
cquisys
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Move page down

Moves the current page down a position in the document. This allows you to rearrange the pages of your
fax.

“ZETA/A
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Move page up

Moves the current page up a position in the document. This allows you to rearrange the pages of your fax.

X
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Delete page

Removes the current page of the document.
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Options

The Options tab allows you to use the Toolbars and Thumbnails options, you can customize the look and
feel of the Zetafax Viewer allowing you to add and remove features as and when you require them.

It is split into 2 groups:

Toolbars
Toolbars
Layout
Thumbnails
cquisys >
ZETA/AX
Toolbars

Allow you to choose which toolbars are displayed, within the Zetafax Viewer. This allows you to display the
toolbars that you wish to use on a regular basis.
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Thumbnails

Allow you to preview all the pages of your fax in a small preview window to the side of your currently
displayed page. It also allows you to navigate to a different page of your fax by selecting the correct page
within the thumbnail view and using your left mouse button to select it.
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Keyboard Shortcuts
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General Shortcuts

Shortcuts for general operations allow you to perform tasks quickly from within the Zetafax Viewer. The

following list shows all the available shortcuts:

Shortcut keys
Ctrl + P
Ctrl + G
Ctrl + B
Ctrl + N
Ctrl +S
Esc

Page Up
Page Down
Home

End

Action
Print selected fax.

Go to a specific paqge.

Previous fax.
Next fax.
Save.

Escape.

Next page
Previous page
First page
Last page
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Annotation toolbar

Provides buttons that allow you to annotate your fax message.

Icon Description
Select
= | Allows you to select any of the annotations
you have made and edit or delete it.

:_..-:_'
Properties
= Allows you to change the properties of an
"'I"I ., annotation.

Straight line
Allows you to draw a straight line.

Freehand line
Allows you to draw a line in any direction.

™)

Rectangle
Allows you to draw a rectangle.

[w}

Highlight
Allows you to shade a rectangle.

)

— Text box
Allows you to add a box of text to your
A fax.
S— Picture
| Sy Allows you to add an image to your fax.
¥l

Stamp
Allows you to add a box of preset text to
L your fax.

Remove all annotations
| Removes all unsaved annotations from
your fax image.
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Hints and tips

Mouse shortcuts

Editing graphics files
Integration with Microsoft Outlook
Integration with Microsoft Office

Scanning
FAQ's

© 1991 - 2013 Equisys Ltd



Hints and tips 165

ZETA/AX'

MFolnt, Cilich. Nax

Integration with Microsoft Office and Outlook

Zetafax addins allow you to send faxes directly from Microsoft Office Applications such as Microsoft Word,
Excel, PowerPoint and Outlook.

Zetafax Word and Excel addins
Zetafax Word and Excel Addins are automatically installed as part of the Zetafax Client Applications
Express install, if you already have Word and Excel on your computer.

Zetafax Word and Excel Addins allow you to send faxes from Word and Excel. In addition, you can also
add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to your
document which will be used when you send it with Zetafax.

For more information please see Integration with Microsoft Office

Zetafax Outlook addin
Zetafax Outlook Addins are installed through the Custom Install type.

Zetafax Outlook Addin, allows you to send faxes from Outlook. Your can preview your fax before you send
it to a recipient.

For Outlook 2003 users only: you can send your fax to another person for approval before you send it to
a recipient.

There are two methods of sending a fax to a recipient via the Zetafax Outlook Addin, you can either:

e Send a fax via the specific fax form, which only allows fax addresses

e Send a fax as a standard Outlook message, this allows you to send the same message as both email and
fax, and you can access fax numbers from your Outlook contact list.

As the Zetafax Outlook Addin links to your Zetafax server, you can add coversheets, letterheads and
attachments to your fax message that are stored on your local system.

For more information please see Integration with Microsoft Outlook
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Integration with Microsoft Office

If you have chosen to install Zetafax addins, you have the option of sending your current document directly
to the Zetafax printer, speeding-up the process of sending a fax.

Whilst you may use the Print command on the File menu to fax from Microsoft Office applications, this
requires you to select the Zetafax fax printer and then restore the original printer before you can use it
again. Click on the topics below for more information on how you can use Zetafax without having to change
the printer settings:

Integration with Microsoft Office 2003
Integration with Microsoft Outlook 2007/2010/2013
Print to Zetafax from applications

CZETA/AX'
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Integration with Microsoft Office 2003

The Zetafax toolbar button provides Zetafax addins for Microsoft Word, Excel and Powerpoint.

Installing the Microsoft Office addins

When you install Zetafax Client Applications using the Complete set-up type, the addins are automatically
installed if you have Microsoft Office already on your computer. If you do not have Microsoft Office, then

the addins are not installed.

Or if you choose Custom set-up type, you can select Microsoft Office Addins from the list of program
features.

Using a Word or Excel addin

Once you have finished creating your document in Word or Excel, you can send your document to Zetafax
to add coversheets, letterheads and information about your recipients.

The Word, PowerPoint or Excel addins operate in a common fashion. Each provides two ways of sending the
current document as a fax:

e You can either click Send to from File menu and then click Zetafax... as shown below:
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@ Document? - Microsoft Word

Format  Tools  Table  Window  Help

Ll
=

{ Fle | Edit View Insert
L=

| Send To

Tﬁr Open... CtrH-O
H, Save Chrl45
: Save As...
4 Frint.., Chr+F
@ Zetafax, .,

' 120, \Zetafax Server Monitor Help Up. .,
| 2 2.\ Zetafax Client Help Updates, doc
| 3 Ci\Documents and Settings). . \DocZ, doc
. 4 A, A Inkegration with Micrasaft Ok,

o

b

4 | Zetadocs PDF

Zetadocs PDF

I Mail Recipient

4 Mail Redpient (For Review)..,

< Mail Recipient (as Attachment). ..
Routing Recipient. ..

Exchange Folder. ..

orline Megking Participant
Recipient using a Eax Modem, ..

. Recipient using Internet Fax Service. .,

Microsoft Office PowerPoint

@
e Or you can click the Zetafax printer button on the toolbar.

If you have not already logged in to the Zetafax Client and Server, you will be prompted to do so. Once

you have logged in, the Fax wizard- Welcome dialog box, is displayed.

If you are using Windows 2000, the dialog box may be hidden under other windows.

e Click on the Taskbar icon to bring it to the front.

For more information about the Fax Wizard options please see Print to Zetafax from applications

For more information on how to send a fax please see How do I send a fax and How to send multiple

documents as a single message

167

You can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to
your document which will be used when you send it with Zetafax. The embedded commands are found on

the Zetafax toolbar, within Add Commands. Click fax command and click on the commands that you
wish to add to your document.

For more information please see Embedded Addressing.

Uninstalling the Zetafax Word addin
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e If Word is already running, on the File menu, click Exit to exit the program.

e Open a Windows Explorer window, browse to the Microsoft Office folder (by default C:\Program Files
\Microsoft Office), and from there to the Office\Startup subfolder, and then delete the Zetafax.dot
file:

The uninstallation is now complete.
Uninstalling the Zetafax PowerPoint addin
Launch PowerPoint.

On the Tools menu, click Add-ins.

In the Add-ins dialog box that appears, select the Zetafax item and then click Remove.
Click Close.

The uninstallation is now complete.

Uninstalling the Zetafax Excel addin

e Launch Excel.

e On the Tools menu, click Add-ins....

e In the Add-ins dialog box that appears, uncheck the Zetafax.
e Click OK.

The uninstallation is now complete.

ZETA/AX'
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Integration with Microsoft Office 2007/2010

Please select your version of Office:
e Integration with Microsoft Office 2007
e Integration with Microsoft Office 2010

Integration with Microsoft Office 2010

The Zetafax toolbar button provides Zetafax addins for Microsoft Word and Excel only.

Installing the Word and Excel addins

When you install Zetafax Client Applications using the Complete set-up type, the addins are automatically
installed if you have Microsoft Office already on your computer. If you do not have Microsoft Office, then

the addins are not installed.

Alternatively if you choose Custom set-up type, you can select Microsoft Office Addins from the list of
program features.

Using a Word or Excel addin
Once you have finished creating your document in Word or Excel, you can send your document to Zetafax
to add coversheets, letterheads and information about your recipients. The Word or Excel addins operate in

a common fashion.

e Click on the File tab from the ribbon, click Share and select Fax using Zetafax. If you have not
already logged in to the Zetafax Client and Server, you will be prompted to log in.
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Once you have logged in, the Fax wizard- Welcome dialog box is displayed.

For more information about the Fax Wizard options please see Print to Zetafax from applications

For more information on how to send a fax please see How do I send a fax and Send multiple documents
as a single message?

You can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to
your document which will be used when you send it with Zetafax. The embedded commands are found
within the Insert tab on the ribbon menu.

For more information please see Embedded Addressing
Removing the Word add-in

Launch Word.

Click the File tab, click on Word Options at the bottom of the menu.

This brings up the Word Options dialog box.

Click Add-Ins on the Left hand side

Select Zetadocs and Zetafax Addin

In the Manage field, select COM Add-Ins from the drop down menu and click the Go.. button.

This brings up the COM Add-Ins dialog box where you will find the that the Zetadocs and Zetafax
Addin is selected.

To remove the Zetadocs and Zetafax Addin, click the Remove button.

e Click OK.

Removing the Excel add-in

Launch Excel.

Click the File tab, click on Excel Options at the bottom of the menu, next to Exit.

This brings up the Excel Options dialog box.

Click Add-Ins on the left hand side

Select Zetadocs and Zetafax Addin

In the Manage field, select COM Add-Ins from the drop down menu and click the Go.. button.

This brings up the COM Add-Ins dialog box where you will find the that the Zetadocs and Zetafax
Addin is selected.

To remove the Zetadocs and Zetafax Addin, click the Remove button.

e Click OK.
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Integration with Microsoft Office 2007

The Zetafax toolbar button provides Zetafax addins for Microsoft Word and Excel only.
Installing the Word and Excel addins

When you install Zetafax Client Applications using the Complete set-up type, the addins are automatically
installed if you have Microsoft Office already on your computer. If you do not have Microsoft Office, then
the addins are not installed.

Or if you choose Custom set-up type, you can select Microsoft Office Addins from the list of program
features.

Using a Word or Excel addin

Once you have finished creating your document in Word or Excel, you can send your document to Zetafax
to add coversheets, letterheads and information about your recipients. The Word or Excel addins operate in
a common fashion.

e Click the Office Button, click Send and select send to Zetafax. If you have not already logged in to
the Zetafax Client and Server, you will be prompted to log in.

2+ Documentl - Microsoft Word —
. :Reulew View (7]
MNew Send a copy of the document to other people Q G et
oy B : _ & Zetadocs PDF
|=_1 5end a copy of the document in an e-mail |symbols|
! Open message as an attachment. = & Help -
- Email using Zetadocs PDF Letadocs
Save :E + 5ends your document to the Zetadocs PDF l
- client,
(L Internet Fax
saveds  k IM' Use an Internet fax service to fax the
document.

Fax using Zetafax
Sends your document to the Zetafax client,

3

Frepate:; {§ Zetadecs and Zetafax Addin

Press F1 for more help.

Send: L

B
=
=
e

Publish *

= =
o :
Close o

|2

||X Exit Word | -

-P-age: 1ofl | Words: EI - Engllsh fU K] ||;I (EHHEE R |

Once you have logged in, the Fax wizard- Welcome dialog box is displayed.
For more information about the Fax Wizard options please see Print to Zetafax from applications

For more information on how to send a fax please see How do I send a fax and Send multiple documents
as a single message?
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You can also add automation commands (fax addressing, add coversheet, add letterhead, preview fax) to

your document which will be used when you send it with Zetafax. The embedded commands are found
within the Insert tab on the ribbon menu.

For more information please see Embedded Addressing

Removing the Word add-in

Launch Word.

Click the Office Button, click on Word Options at the bottom of the menu, next to Exit Word.
This brings up the Word Options dialog box.

Click Add-Ins on the Left hand side

Select Zetadocs and Zetafax Addin

In the Manage field, select COM Add-Ins from the drop down menu and click the Go.. button.

This brings up the COM Add-Ins dialog box where you will find the that the Zetadocs and Zetafax
Addin is selected.

To remove the Zetadocs and Zetafax Addin, click the Remove button.

e Click OK.

Removing the Excel add-in

Launch Excel.

Click the Office Button, click on Excel Options at the bottom of the menu, next to Exit Excel.
This brings up the Excel Options dialog box.

Click Add-Ins on the left hand side

Select Zetadocs and Zetafax Addin

In the Manage field, select COM Add-Ins from the drop down menu and click the Go.. button.

This brings up the COM Add-Ins dialog box where you will find the that the Zetadocs and Zetafax
Addin is selected.

To remove the Zetadocs and Zetafax Addin, click the Remove button.

e Click OK.

cauisys
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Print to the Zetafax printer from applications

If you create a document and print it to the Zetafax printer, the Fax Wizard will be started automatically.
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Eaxwizard - Welcome

Wielcome to the new fax wizard. Chooze an option and click Mest to continue.

wihiat would pou like to do with this document?

|J (%) Send as a fax

|_ju "3 Save as part of a muli-document fax

iL-— » () Save as an attachment or other system fils

Always show this dialog after printing to the Zetafax Printer

[ Help J [ Wi J Back.

This will prompt you with three options:

e Send as fax

e Save as part of a multi-document fax

e Save as an attachment or system file

Send as fax

Selecting this option starts the New Fax Wizard, allowing you to send the document to your recipients.

Save as part of a multi-document fax

This option allows you to save the document temporarily, to be sent with other documents that you later
send to the Zetafax printer.

Save as an attachment or system file

This option should be used if you wish your document to be saved as:
A coversheet

A letterhead

A public attachment - to be accessible by all people on your network
A private attachment - saved locally to your computer

For further information on how to create a coversheet, please click here.

Related Topics:
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how do I send multiple documents as a single message?

173

© 1991 - 2013 Equisys Ltd




174 Zetafax Client Help

“Yrafax:

Moint Cilch. Mox

Integration with Microsoft Outlook

If you have installed the Zetafax email gateway option, you have the added convenience of being able to
send faxes from your email client software, such as Microsoft Outlook. The links below will take you
through how to send faxes and apply coversheets, letterheads etc on the various versions of Outlook.

Please note: The Choose from list options for the Add Coversheet and Add Letterhead features are not

available to customers using Exchange Online rather than on premise. Users can though still enable these
check boxes but the system default is the only option available.

r ——
Fetafax Options lﬂ]
¥ P .

Covershests and letterheads

Coversheets: Letterheads:
[¥] Add Covershest [ Add Letterhead
@ Use system defzult :
") Choose from list
[none) {none}
Sending behawiour
] Breview fax Time to send:
Priority: | Nommal > @) Send now
() Send offpeak
(71 Send at: 120592013 15:37
MMail body format
@ Optimized
173 Rich Text Format
3 Text Ondy
Help OK || Cancel

Integration with Microsoft Outlook 2003

Integration with Microsoft Outlook 2007
Integration with Microsoft Outlook 2010/2013
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cquisys = _
ZETA/AX®

Moint Clich.,. Na=x

Integration with Microsoft Outlook 2010/2013

This section goes through the steps of sending a simple email message through the gateway using Microsoft
Outlook 2010 or 2013.

Sending a fax
Specifying message options

Using Microsoft Outlook Contacts Manager
Notification

Logging

Sending a fax

e Launch Microsoft Outlook 2010 or 2013.
e Click on the Home menu, click New Items, then click More Items and select Zetafax on the submenu

to display the Fax Message dialog box.

You can directly enter the name, organization and fax number of the person to receive the fax in the To...
field of the dialog box in the following format: [Fax: <name>@<company name>@<fax number>]

B9 U« + |5 Untitled - Fax Message (HTML) = B £
File | Message Insert Options Format Text Review [} g
; & [ X L | : 1 [ Follow Up = 3
i _} j T calibriBody - 11 v AT AT | T - iT - -gx.‘_b g&ﬁ a}] @ 0 | »? ¥ Follow Up l_{
2"l EE ] : = Y High Importance
Add Paste B /7 U 2+ A - || Addrass Check | Attach Attach Signaturs Zoom
Racipients - 4 = e S Book Mames File Item= - 4 LowImportance
Zetafax Clipboard & Easic Text i Mames Include Tags Ta | Zoom
To.. || |
Send
Subject | |
o)
/N Windows Desktop Search is not available., -
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Or you can click on the Add Recipients button on the Ribbon, under the Message menu, and bring up
the Fax Recipients dialog box.

e Type in the name, organization and fax number in the relevant fields.
e Click on the Add to list button. This will add the details of this recipient to the List of recipients.

" Fax Recipients E]

Becigiant

Hiams David Smith 1 _&dd b st
Drgarization E quitys ) Search,

2 02074566767

List ol recipesnts

Presures jecipients

(2] Mame Cliganisation Fa
Dianad S inth ; LZ07ASEETET

[ J[ e ]

Microsoft Outlook will store a list of names and fax addresses of people you have previously sent fax
messages to in the Previous recipients list. To add a previous recipient to the List of recipients:

e Select the recipient from Previous recipients pane.
e Click the Add to list button or double click on the selected recipient

To remove a recipient from the list:

e Select the recipient you want to remove
e Click on the Remove button

Once you have added all the recipients to the list:
e Click OK button to add all the recipients to the Fax Message form or Cancel button to exit from the
dialog box.

e Fill in the Subject field on the Fax Message dialog box. Finally, type a short note in the main message
body and attach any required files.

Specifying message options
Before sending an email you can override any default message options you may have already configured.

e On the Fax Message dialog box, click on the Zetafax Options button next to the Add Recipients
button, on the Ribbon to display the Zetafax Options dialog box:
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Coversheets and letterheads
Coversheets: Letterheads:
[¥] Add Covershest [] Add Letterhead

@ Use system default

(71 Choose from list

(rone) {mone}
Sending behaviour
[T Preview fax Time to send:
Priority: | Nomal @ Send now
(") Send offpesk
i7)-Send at: 120592013 15:37

Mail body format
@ Optimized
77 Rich Text Format
=) Text Only

Help oK | l Cancel

b
e Select Preview fax if you would like to preview the fax before releasing it to be sent by the Zetafax
Server. You can also select the Prepare for Preview button ““— found on the Ribbon next to Add

Recipients on the Fax Message dialog box

e Finally, send the email message.

If you have selected the Preview fax option, once the message has been converted by the Zetafax
Server it will be returned to you and will appear in your Inbox for preview. You can preview the fax by

opening the email message.

When a fax message has been returned for preview, the Release Preview Fax button on the Zetafax

toolbar will be enabled. Click on this icon to release the fax to the server for sending. You will be prompted
a final time to check the Addressing Details and specify the delivery options:
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" Release Fax

Marne:

Oraanization:

Ea Mumber:
Sending Behaviour

Timie ta Send:

Prriority

Addreszing D etails:

_- david smith |

!.pcualc |

0207436467567 |

) Send now
{3 Send offpeak
) Send at: _-: z -f 1 L'-;:;:; E

1
E_N ormal |

Using Microsoft Outlook Contacts Manager

When using Microsoft Outlook as your email client software, you can address faxes using the Business

Fax field in the Outlook Contact manager:
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‘Web page address:

|
Display as: |
|
|

= 32 Southwark Bridge Road
This is the mailing London SEL 9EU

address

Map It

IM address:
Phone numbers
Business... - | | 555666777 |
Home.., > | |
Business Fax., | v | |555 666 7778 |
| Mabile... = | | |
BAEEBEEEE oo mmmrorotro o e
Business.., ~ | | Smith & Sons UK Office
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BEHEHYE e 7z Sam Smith - Contact = B 52
@ Contact Insert Format Text Review & 0
| iﬂ x gy ave & Mew - 8] Activities I8=7-J @J Eg"gﬁ @ @ “y,  BE Categorize - ()
B Forward = 4] Certificates & ) f) ¥ Follow uUp ~ A
Save & Delete General| Details E-mail Meeting Maore | Address Check | Business Picture . Zoom
Clase ] oneliate ] AuFields 5 Book Kames | “Eard % (5 Private
Actions Show | Communicate Mames | Cptions | Tags | Zaom |
| Full Name... | sam Smith | ; Sam Smith
T { \ | Smith & Sons
Company: |Smrth & Sons | | Company Direthor
Job title: I Company Director |
= 555 666 777 Wark
File as: {Smith, 5am [~
Internat
(4H E-mail... -

/My Windows Desktop Search is not available.

¢ On the Fax Message dialog box, click To... button. This will bring up the Outlook Address Book.
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Select fax contacts [EJ

Search: (*)Mameonly (3 Morecolumns  Address Book

I_ P E=] Display Mame E-mail Address |

et ECDntacts - Adminiskrator@dynamics. com v | Advanced Find

# Sam Smith Sam Smith (Business Fax) Sarn Smithim+44 555 65

[

2

To-= !Sam Smith (Business Fax) |

[ 8] 4 ][ Cancel J

Outlook lists the names from your database and their address types.

e Select the name you require from the list and click the To-> button and click OK. You can also bring up
this address book by clicking on the Search button on the Fax recipients dialog box

e Finally, type a short note in the main message body and send the email message.

Notification

After a few minutes the gateway will send a response by email to your Microsoft Exchange Inbox, indicating
whether the message was sent successfully or not.

Logging

If you need any help with the Outlook integration you can always contact Equisys technical support for
assistance. They will ask you for the log file ZFOutExt.log which is located in your local temp folder ("\
\Document and Settings\<username>\Local Settings\Temp"). You can enable or disable the logging from
the Tools|Options menu under the Zetafax tab page at the bottom by checking or unchecking the
Enable Logging box.

cquisys =
ZETA/AX"
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Integration with Microsoft Outlook 2007

This section goes through the steps of sending a simple email message through the gateway using Microsoft
Outlook 2007.

Sending a fax

Specifying message options
Using Microsoft Outlook Contacts Manager

Notification
Logging

Sending a fax

e Launch Microsoft Outlook 2007.
e Click on the File menu, click New, then click Zetafax on the submenu to display the Fax Message
dialog box.

You can directly enter the name, organization and fax number of the person to receive the fax in the To...
field of the dialog box in the following format: [Fax: <name>@<company name>@<fax number>]

D s » = Untitled - Fax Message (HTML) e %
I | =
-) | Message Insert Optians Format Text OutlookSpy el

o == . =S\l it j k-
l\\} 1 J * - Eerdii= =R G4 3(,;;'5 U = ? ! ?
RT| == G £ 43
Add Paste B-F 1|3 \ | = = =||i= £=||| Address Check Follow | j || Speliing
Recipients v J = Book Mames = Up~ -
Zetalax Clipboard '« Basic Text Mames Indude = Options '= || Proofing
[ 1o.. ||RavidSmith@ocalc@02072034567 |
Send . =
Subject: |

Jr &

Or you can click on the Add Recipients button on the Ribbon, under the Message menu, and bring up
the Fax Recipients dialog box.

e Type in the name, organization and fax number in the relevant fields.
e Click on the Add to list button. This will add the details of this recipient to the List of recipients.
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)

" Fax Recipients
Recigiant
N Do St | (e
Drganisation Equizys ") Search,
Ee (2074566767
Lastiol rachposnis

Remove

Presuois pecipients

(] Mame Ceganisation Fax
i D207ASEETETD

[ J[Cowen ]

Microsoft Outlook will store a list of names and fax addresses of people you have previously sent fax
messages to in the Previous recipients list. To add a previous recipient to the List of recipients:

e Select the recipient from Previous recipients pane.
e Click the Add to list button or double click on the selected recipient

To remove a recipient from the list

e Select the recipient you want to remove
e Click on the Remove button

Once you have added all the recipients to the list:

e Click OK button to add all the recipients to the Fax Message form or Cancel button to exit from the
dialog box.

o Fill in the Subject field on the Fax Message dialog box. Finally, type a short note in the main message
body and attach any required files.

Specifying message options
Before sending an email you can override any default message options you may have already configured.

¢ On the Fax Message dialog box, click on the Zetafax Options button next to the Add Recipients
button, on the Ribbon to display the Zetafax Options dialog box:
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¥ Zetafax Options &J

Coversheets and letterheads
Coversheets: Letterheads:
[¥] Add Covershest [] Add Letterhead

@ Use system default

(71 Choose from list

(rone) {mone}
Sending behaviour
[T Preview fax Time to send:
Priority: | Nomal @ Send now
(") Send offpesk
i7)-Send at: 120592013 15:37

Mail body format
@ Optimized
77 Rich Text Format
=) Text Only

Help oK | l Cancel

b
e Select Preview fax if you would like to preview the fax before releasing it to be sent by the Zetafax
Server. You can also select the Prepare for Preview button ““— found on the Ribbon next to Add

Recipients on the Fax Message dialog box

e Finally, send the email message.

If you have selected the Preview fax option, once the message has been converted by the Zetafax
Server it will be returned to you and will appear in your Inbox for preview. You can preview the fax by

opening the email message.

When a fax message has been returned for preview, the Release Preview Fax button on the Zetafax

toolbar will be enabled. Click on this icon to release the fax to the server for sending. You will be prompted
a final time to check the Addressing Details and specify the delivery options:
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" Release Fax

Marne:

Oraanization:

Ea Mumber:
Sending Behaviour

Timie ta Send:

Prriority

Addreszing D etails:

_- david smith |

!.pcualc |

0207436467567 |

) Send now
{3 Send offpeak
) Send at: _-: z -f 1 L'-;:;:; E

1
E_N ormal |

Using Microsoft Outlook Contacts Manager

When using Microsoft Outlook as your email client software, you can address faxes using the Business

Fax field in the Outlook Contact manager:
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@ (8 N IS Sam Smith - Cortact

| Contact | Inset  FommatTedt Developer ummsmr

]Eusin!ssu- ]F] Im
[rome.. )] [
iﬂuslanmt.-- E LM
[wobie. -] [

Buddresies

Busingss.. a | Morth American affice
{Smith & Sons
[ This = the mailing | 30000 Malf Creek Avenue

address | Suite 335
| Alphabatts, G4 30022

g e e 0 4,5 D3] B W2 Y
Send - & Betalls. Al Efelds ' ol
Saxr -}%Dﬂm ;5 . E EmH Meeting ‘.‘.a! ;} Business Picture Categarize Fninw Spﬂ}n;
Cigse B Activities 3 Card x i
I Adtlons 1! Show ‘Communigate- | Options Froofing|

[Fun Hame... _] E_Sam Semith . Sam Smith ]
Company: :Sm.'l'h & Song mﬁm
Job titfe: | Campany Director ST
Fagas (smitn, Som e

Internet = = Smithy & Sons
Illu E-mail.., : a [ |
Display as: | . Nntt.sl- — i
Web page sadrass: | 1 E
1M address: [ | -

Phane numbers

[ E

¢ On the Fax Message dialog box, click To... button. This will bring up the Outlook Address Book.
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Select Names: Contacts

Search: (i Mame only () More columns Address Book

| Go !:Ccuntacts » i fdvariced Find

i_ Mlarme Displaw Mame: E-mnail Address |
£ Johin Smith Jahin Srrith (Eusiness Faih Tohn Smith@d 02 ]
p i & |

|: To-z | !_u:uhn Smith (Rusingss Fax |

= |

L gee> || |

[ I l [ Canicel

Outlook lists the names from your database and their address types.

e Select the name you require from the list and click the To-> button and click OK. You can also bring up
this address book by clicking on the Search button on the Fax recipients dialog box

e Finally, type a short note in the main message body and send the email message.

Notification

After a few minutes the gateway will send a response by email to your Microsoft Exchange Inbox, indicating
whether the message was sent successfully or not.

Logging

If you need any help with the Outlook integration you can always contact Equisys technical support for
assistance. They will ask you for the log file ZFOutExt.log which is located in your local temp folder ("\
\Document and Settings\<username>\Local Settings\Temp"). You can enable or disable the logging from
the Tools|Options menu under the Zetafax tab page at the bottom by checking or unchecking the
Enable Logging box.

cquisys =
ZETA/AX"

Integration with Microsoft Outlook 2003
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This section goes through the steps of sending a simple email message through the gateway using Microsoft
Outlook 2003.

Sending a fax
Specifying message options

Using Microsoft Outlook Contacts Manager
Notification

Sending a fax

e Launch Microsoft Outlook 2003.
e On the File menu, click New , then click New Fax on the submenu to display the Compose fax dialog
box.

You can directly enter the name, organization and fax number of the person to receive the fax in the Fax
Address section of the dialog box. When you click the Add button, Zetafax will enter the recipient's
address in the To line:

€2 Untitled - Compose Fax (HTML) CEX
Pl Edt Vew Inset Fomat Tosk  dctons  Help

A CALB L U E = = s s s e

[l

i = — |
Gizasend |l b 4 58| 0 Tatechasadoberor | (B 3 T B ¥ [(S)] ootons. 25 Ak @
Eax Address
Previous Redpients. . I
flame: |
Organization; | 2 Zetafax Options... I
-
Tai, | [ sm Smithi@widgets ple@o206 658 1254
Subject: |

Microsoft Outlook will store a list of names and fax addresses of people you have previously sent fax
messages to in the Previous recipients list. To retrieve a name from this list, use the following
procedure.

e Click the Previous Recipients... button and select the name of the person you wish to select in the
Previous recipients dialog box.
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You can select multiple recipients by holding down [Ctrl] while you select names.
You can sort this list by Name , Company and Fax Number by clicking the respective column.
e Click Add to select a name from this list or Cancel to exit from the dialog box.

If you select a name from this list, it will be added as an addressee in the To field of the Compose fax
dialog box. You are now ready to compose the fax.

e Fill in the Subject field on the Compose Fax form. Finally, type a short note in the main message
body.

Specifying message options
Before sending an email you can override any default message options you may have already configured.

e On the Microsoft Outlook Tools menu, click Options and select the Zetafax Options tab. Alternatively,
click on the Zetafax options button on the Compose Fax form.

This displays the Zetafax Options dialog box.

e Select Return for preview if you would like to preview the fax before releasing it to be sent by the
Zetafax server.
e Finally, send the email message.

Provided you selected the Return for preview option, once the message has been converted by the
Zetafax server it will be returned to you and will appear in your Inbox for preview. You can preview the fax
by opening the email message.

When a fax message has been returned for preview, the Release Fax icon on the taskbar will be
enabled. Click this icon to release the fax to the server for sending. You will be prompted a final time to
edit the fax number to be dialed as well as to specify the delivery options.

Using Microsoft Outlook Contacts Manager

When using Microsoft Outlook as your email client software, you can address faxes using the Business
Fax field in the Outlook Contact manager:
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™ Sam Smith - Contact
i Ele Bt WYew Insert Format Tools  Actions  Help
|l Save and Close %] l-j [ﬂ] | LT jili @ v| &> -] g !

- General I Detais | Activities: | Certficates | AlFields |
[Fulbame., | [5amsmith | E-mail... [+ [ssmith@smithesans.ord] |
Job title: : Comany Director | g Display as: | |
Carmparey: |Smith & 50ns | | web page address: | |
File as: iSmith, Sam w | M address: | |

Phone numbers —

(Business... || ] sss.eee 7777

|
[Home... JB| |
|
|

’Business Fax... ]B !555 G686 7778

[Mobile... JE]|

Addresses

Busingess. .. !North American office
| Srnith & Sons
This is the mailing | 30000 Mill Creek Avenue

address Suibe 335
| Alpharetta, GA 30022

’ Contacts, ., H | [Categories... ] | Erivatelj

e On the File menu, click New , then click New Fax to display the Compose fax form.

e Click To to address the message.

e Select Outlook address book, then the name of your contact database; for example Contacts from the
Show Names from the list:
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Sarm Smith Srikh (Business ... Sam =

Select Hames |Z|
Type Mame or Select from List: Shiow Marnes From the:
| | | Diskributors W
] Mame Display Mame E-mail £
| sam Smith Sam Smith (ssmithi@s.., ssmikk

< )

| %

Message Recipients

To-=» | |_S§1'n5n_'||th {Business Fax) |
[ - ] | |

[ Boe -= ]| |

o) (o

Outlook lists the names from your database and their address type.
e Select an entry of type Business Fax and click To-> .
If you wish to address the message to other recipients, you can do so from this dialog box.

e Click OK and fill in the Subject field on the Microsoft Exchange message form.
e Finally, type a short note in the main message body and send the email message.

Notification

After a few minutes the gateway will send a response by email to your Microsoft Exchange Inbox, indicating
whether the message was sent successfully or not.

If the Insert receipts in special folder option was selected when you configured the default message
options, all notifications of successfully sent fax messages will be saved automatically to a Sent faxes
folder.

cqu i};_\'H = \
ZETA/AX'

Standard toolbar
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Provides buttons that give direct access to the most commonly used commands.

Description
Save as
Saves the changes you have made to this fax image to a different location.

Print
Allows you to print your fax image.

Undo
Reverses the last action you performed on the fax.

Zoom in
Magnify the displayed image of your fax.

Zoom out
Reduce the size of the displayed image of your fax.

Rotate left
Rotates the fax left by 90°, allowing messages sent the wrong way up to be viewed
f correctly.

s Rotate right
- -‘/ Rotates the fax right by 90°, allowing messages sent the wrong way up to be viewed
correctly.

_ Flip
1«" Rotates the fax upside-down by 180°, allowing messages sent upside-down to be viewed
@ correctly. This command is equivalent to Rotate (View menu).

Previous Page

¢ Displays the previous page, if available.

Next page
@_ Displays the next page, if available.

“ZETA/A

Froint:, Clich., Na=x

How do I...

These topics show you how to perform the tasks that are possible with the Zetafax Outlook Addin.

Select a topic from the list below:

How do I send a fax using the new fax form

How do I send a message to a fax recipient
How do I set options on the new fax form

How do I set faxing options for my message
How do I preview a fax before sending

How do I release a fax held for preview
How do I send a fax for approval?

How do I review a fax sent for approval?
How do I resend a fax?
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How do I work out why a fax has failed to be sent?

X

Moint [ ich., MNom=x

How do | send a fax using the new fax form?

Create and send a new fax using the Compose Fax form

e Select File->New->Zetafax command from the menu or New->Zetafax from the toolbar or press the
Zetafax button from the toolbar

e Press the To... button or the Add Recipients button on the ribbon under the Message tab to bring up
the Fax Recipients dialog box

e Add recipients:
o New recipients from the fields provided in the dialog
o New recipients from the Outlook address book
o Previous recipients from the previous recipients list

e Press the OK button in the Fax Recipients dialog

e Press the Send button

X

Moint [ ich., MNom=x

How do | send a message to a fax recipient?

Create and send a new fax using the Message form

e Select File->New->Mail Message command from the menu or New->Mail Message from the toolbar
e Press the Add Recipients button to bring up the Fax Recipients dialog box

Add recipients:
o New recipients from the fields provided in the dialog
o New recipients from the Outlook address book

o Previous recipients from the previous recipients list

Press the OK button in the Fax Recipients dialog
Press the Send button

cquisys

ZETA/A

Foint, Clich. Na=x

How do | set options on the new fax form?

© 1991 - 2013 Equisys Ltd



Hints and tips 193

Set the Zetafax options for a new fax form from the Compose Fax form

e From the Compose Fax form press the Zetafax Options... button from the ribbon under the Zetadocs
group under the Message tab or the Zetafax Options... button from the view pane to bring up the
Zetafax Options dialog

Set the Zetafax options:

e Select a coversheet

e Select a letterhead

e Select if the fax is going to be prepared for preview

e Select the priority of the fax

e Select the time the fax will be sent

e Select the mail body format of the fax

e Press the OK button

ZETA/A

Moint [ fch., MNox

How do | set faxing options for your message?

Set the Zetafax options for a new fax from the Message form

e From the Message form press the Zetafax Options... button from the ribbon under the Message tab
to bring up the Zetafax Options dialog

Set the Zetafax options:

e Select a coversheet

e Select a letterhead

e Select if the fax is going to be prepared for preview
e Select the priority of the fax

e Select the time the fax will be sent

e Select the mail body format of the fax

e Press the OK button

“ZETA/A

Foint, Clich. Na=x

How do | preview a fax before sending?

Send a fax for preview

e Create a new fax
e Bring up the Zetafax Options dialog
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e Select the Preview Fax check box

e Press the OK button of the Zetafax Options dialog
e Add fax recipients

e Press the Send button

ZETA/AX'

Moint [ fch., MNox

How do | release a fax held for preview?

Release a preview fax while fax item is open

* Press the Release Preview Fax or Resend Fax button from the ribbon under the Zetafax group on
the Message tab to bring the Release Fax dialog up

e Type in the fax number (optional)

e Select the time the fax should be sent (optional)

e Select the Priority (optional)

e Press the Send button to send the fax

Release a preview fax from the main items list

e Select the fax from the items list.

e Press the Release Preview Fax or Resend Fax button from the main toolbar to bring the Release Fax
dialog up

e Type in the fax number (optional)

e Select the time the fax should be sent (optional)

e Select the Priority (optional)

e Press the Send button to send the fax

ZETA/AX'

Moint [ ich., MNom=x

How do | send a fax for approval?

Send a fax for approval while preview fax item is open

e Press the Send fax for approval button from the ribbon under the Zetafax group in the Message
tab to bring the Send Approve Fax form on.

Note: For Outlook 2003 users, the Send for approval button m is found on the toolbar.
e Press the To... button to add recipients from the Outlook address book

e Add a subject in the Subject: field (optional)

e Annotate the fax (optional)
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e Press the Annotate Fax... button to bring the Zetafax Viewer dialog on
e Annotate the pages using the tools of the Zetafax Viewer

e Save and Exit the Zetafax Viewer

e Press the Send button to send the fax

Send a fax for approval from the main mail items list
e Select the fax that you want to send for approval from the items list.

e Press the Send fax for approval button Eﬂ from the main toolbar to bring the Send Approve Fax
form on

e Press the To... button to add recipients from the Outlook address book

e Type in a subject in the Subject: field (optional)

e Annotate the fax (optional)

e Press the Annotate Fax... button to bring the Zetafax Viewer dialog on

e Annotate the pages using the tools of the Zetafax Viewer

e Save and Exit the Zetafax Viewer

e Press the Send button to send the fax

LA

MFoint L [

How do | review a fax sent for approval?

Approved fax

e Open the fax from the items list.

e Type in some comments in the text box (optional)

e Annotate the fax (optional)

e Press the Annotate Fax... button to bring the Zetafax Viewer dialog on

e Annotate the pages using the tools of the Zetafax Viewer

e Save and Exit the Zetafax Viewer

e Press the Accept Fax button from the ribbon under the Zetafax group in the Message tab to
approve the fax

Not approved fax

e Open the fax from the items list.

e Type in some comments in the text box (optional)

e Annotate the fax (optional)

e Press the Annotate Fax... button to bring the Zetafax Viewer dialog on

e Annotate the pages using the tools of the Zetafax Viewer

e Save and Exit the Zetafax Viewer

e Press the Reject Fax button from the ribbon under the Zetafax group in the Message tab to reject
the fax
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How do | resend a fax?

Resend a previously sent and rejected fax while fax item is open

e Press the Release Preview Fax or Resend Fax button from the ribbon under the Zetafax group in
the Message tab to bring the Release Fax dialog up

e Type in the fax number (optional)

e Select the time the fax should be sent (optional)

e Select the Priority (optional)

e Press the Send button to send the fax

Resend a previously sent and rejected fax from the main mail items list

e Select the rejected fax from the items list.

e Press the Release Preview Fax or Resend Fax button from the main toolbar to bring the Release
Fax dialog up

e Type in the fax number (optional)

e Select the time the fax should be sent (optional)

e Select the Priority (optional)

e Press the Send button to send the fax

Ccquisys
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How do | work out why a fax has failed to be sent?

There are different reasons why your fax has not been sent, and the following list lists reasons that will be
reported by the Zetafax Server. This will allow you to check why your fax failed, and resend the fax if
appropriate.

General errors

FOO1 Invalid parameter (general)
F002 No file handles available
FO03 Pathname invalid

FO04 Filename invalid

FOO05 Run out of possible file names
FO06 Can’t open file (general)
FO07 Can't open control file

FO08 Invalid control data

FO09 Can’t open message file
FOOa Task was aborted by request
FOOb System shut down

FOOc General file error

FOOd Wrong format file, etc

FOOe Illeqal request

FOOf Feature not supported vet
FO10 Invalid message

FO11 Invalid device
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FO12
FO13
FO14
FO15
FO16
FO17
FO18
FO19
FOla
FO1b
FOlc
FO1d
FOle
FO1f
F020
FO21
F022
F023
F024
FO25
F026
FO27
F028
F029
FO2a
FO2b
FO2c
FO2d
FO2e
FO2f
FO30
FO31
F032
FO33
FO34
FO35
FO36
FO37
FO38
FO39
FO3a
FO3b
FO3c
FO3d
FO3e
FO3f
FO40
FO41
F042
F043
F044
F045
FO46
F047
F048
F049
FO4a
FO4b
FO4c
FO4e
FO4f
FO50
FO51
FO52
FO53
FO54
FO55
FO56
FO57
FO58

No working devices of correct type
Unable to send

No space on disk

Can't convert file format

Error in receiving

Init variable not in environment

Unable to open ZETAFAX.INI

Bad format ZETAFAX.INI file

Path does not exist

Error deleting file(s)

Not Tiff file

Only support normal byte order (" II" ) Tiff
Only support MH tiff

Only support 1 strip per page tiff

Only support inches for resolution unit
Only support certain extended (pointer) taas
Only support Isb first

Remote process not active

Error with licence

Missing UserArea: etc in ZETAFAX.INI
Can't open SETUP.INI

Can't determine format

Only support 100, 200 and 400 dpi

User not found in USERLIST.INI file
Can't open USERLIST

Bad USERLIST Dial: line

Bad USERLIST NetworkEdit:

Bad USERLIST SendTime:

Bad USERLIST Urgent:

Bad USERLIST Admin:

No permission to send to this phone number
Licence expiry date passed

Bad USERLIST RushToTop:

Can't requeue message

Can't open ROUTING file

Invalid ROUTING file

No SUBADDR/SENDERID para

No ACCUSOFT.DLL

No ACCUSOFT.DLL

Bad USERLIST PrivateEdit: line

Bad USERLIST SubmitAny: line
Memory allocation failed

O/S error

Bad USERLIST GroupAdmin: line
Queueman internal use
Couldn't load mail DLL
Couldn't logon to mail

Couldn't logoff from mail

User pressed CANCEL etc

General error sending mail

General error resolving name

Two or more matches for recipient specified
Attachment file error
Recipient not found

Recipient not found

V5 mail upgrade is for too few users
Couldn't write to mail directory

Disk full

Insufficient memory

Invalid mail messaqge identifier
Invalid mail session handle

Too many attachments to mail message
Too many recipients for mail message
No message found

Failed to read mail message

Invalid parameters for mail function
Failed to delete mail message

'Abort after preview' option set on mail message
Win95 can't use foreign DLL if system locale is wrong

WinNT messaqge box system font can't support foreign chars
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FO59 Requested folder not available or invalid
FO60 Can't change 'mail type'

FO61 Can't specify password for this system
F062 Can't find required DLL (mail)

Dialling properties errors

FO70 General dialling properties error

FO71 No dialling properties data retrieved
FO72 Editing rules make this number too long
FO73 Invalid dialling properties settings

FO74 Dialling properties switched off

TAPI errors

FO80 General TAPI error

FO81 TAPI not initialised

F082 Error initialising TAPI

FO83 Error with TAPI location data

Device specific errors

F100 Can't talk to device - permanent
F101 Can't talk to device -in use

F102 Should recover soon

F103 No answer when sending

F104 Destination ID doesn't match
F105 Comms error sending

F106 Comms error receiving

F107 Serious error in communicating with the device
F108 Device handler timeout

F109 Server not running

F10a Phone number engaged

F10b Phone call not answered

F10c No dial tone on line

Convert program errors

F200 Top word of all errors (convert programs only return low word)
F201 Can’t open TOOLS.INI file

F202 ServerArea: variable missing

F203 CTL file not found

F204 Unrecognised destination format
F205 Coversheet forearound file missing
F206 Message file not found

F207 Letterhead file missing

F208 Can't create message files

F209 CVT file invalid

F20a File too large

F20b File error with intermediate files
F20c File write error

F20d File read error

F20e Letterhead or Coversheet backaround file invalid
F20f CVT file not found

F210 Unable to initialise fonts

F211 File error with FAX header line files
F212 Run with invalid arguments

F213 NULL length message

F214 Tiff messaqe file invalid

F215 AllUserArea not found

F216 Init not in environment

F217 General error

F218 General file error

F219 General init error

F21a Graphics append file not found
F21b Graphics include file not found
F21c Graphics append file invalid

F21d Graphics include file invalid

F21le Control file invalid

F21f Aborted by user
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F220
F221
F222
F223

Invalid control char

Invalid escape sequence

Invalid %%I[1 command
Landscape buffer allocation failed

Address book errors
F300-F321

LCR and Router errors

F400

F401

F402

F403

F404

F405

F406

F407

F408

F409

F40a

F40b

F40c

F40d

F40e

F40f

F410

F411

F412

F413

F414

F415

F416

F417

F418

F419

API errors
F700 63232
F701 63233
F702 63234
F703 63235
F704 63236
F705 63237
F706 63238
F707 63239
F708 63240
F709 63241
F70A 63242
F70B 63243
F70C 63244
F70D 63245
F70E 63246
F70F 63247
F710 63248
F711 63249
F712 63250
F713 63251
F714 63252
F715 63253
F716 63254
F717 63255
F718 63256
F719 63257
F71A 63258
F71B 63259
F71C 63260
F71D 63261

Message already listed

Message already tried and failed
No message ID

Too many files to process
Multiple hopping not allowed
Message type unrecognised
Insufficient memory

Expected attachment file missing
Invalid data in message

Remote server too busy to send in time
Link or run numbers don't match

Remote server not allowed to receive fax submissions

Failed to send message

Local link failed

Remote server not online

Receiver's run number is wrong

No links to remote servers available

This message can only be sent directly (locally)
Message priority too high

Message timed out

Message rejected by remote server

Send attempt failed - link now inactive

Send attempt failed - link no longer exists

Not allowed to send this message via local server
Encryption error

Link not 'Send enabled'

Invalid parameters

Not initialised

No Zetafax initialisation file
Invalid Zetafax initialisation file
Unknown user

Cannot log on

Path not found

Too many files

Error creating file

Error opening file

File error

File not found

Server not running

Invalid data format

Unknown message

Message not completed
Message already exists

Error opening information file
Information file error
Information file invalid
Cannot submit request
Buffer too small

Submit file invalid

Cannot read messaqge defaults
Error opening control file
Control file error

Control file invalid

Server running

Cannot run system manager
Error starting server
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F71E
F71F
F720
F721
F722
F723
F724
F725
F726
F727

63262
63263
63264
63265
63266
63267
63268
63269
63270
63271

Server initialisation file error
Function aborted

Timeout expired

Port invalid

Port busy

Port offline

Memory allocation failed
License file error

API not licensed

User not initialized

Workstation error codes

F800
F801
F802
F803
F804
F805
F806
F807
F808
F809
F80A
F80B
F80C
F80D
F80E
F80F
F810
F811
F812
F813

Cannot delete file

Cannot write to or create

Cannot create file

Cannot rename file

Cannot r/w file

Cannot access file details

File does not exist

Control file syntax error

Problem with global memory
Cannot read file

Problem writing file

Bad DDE command or parameters
Failure using %%]J[ ] command
Library request failed

Problem with mail

INI file syntax error

.LST file has invalid .INI file format
Problem with ODBC DLL

Problem with control file checksum
Accusoft Error
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What is the Zetafax Outlook Addin?

Installed as part of the main Zetafax Client Applications install process, the Zetafax Outlook Addin uses the
core functions of Zetafax to allow you to send and receive faxes from within Outlook.

Using the Zetafax Outlook Addin gives you the option to send faxes using either the standard email
message or the special fax message form.

Related Topics
Integration with Microsoft Outlook

“ZETA/AX'
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What is the Zetafax Word Addin?

Installed as part of the main Zetafax Client Applications install process, the Zetafax Word Addin allows you
to convert documents from within Word, allowing them to be sent out as faxes.

The Zetafax Word Addin consists of:

e Buttons and menu options that allow you to convert your worksheets to fax attachments.

¢ Embedded commands that can be automatically inserted into your document from the Zetafax command
- allowing you to automate document creation and sending.

Related Topics
Integration with Microsoft Office
Use Embedded Addressing

ZETA/AX'
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What is the Zetafax Excel Addin?

Installed as part of the main Zetafax Client Applications install process, the Zetafax Excel Addin allows you
to convert worksheets from within Excel, allowing them to be sent out as faxes.

The Zetafax Excel Addin consists of:

e Buttons and menu options that allow you to convert your worksheets to fax attachments.

¢ Embedded commands that can be automatically inserted into your document from the Zetafax command
- allowing you to automate document creation and sending.

Related Topics
Integration with Microsoft Office
Use Embedded Addressing
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Mouse shortcuts

Zetafax includes several useful shortcuts to allow you to perform common actions directly with the mouse,
without needing to use the keyboard or select a command.

This section lists the most useful tasks you can perform directly with the mouse; for more information refer
to the appropriate section in this Zetafax Client Help.

To view the message in the Inbox window, Outbox window, or Folder List
e Double-click the message with the mouse pointer.

For more information, see Zetafax Viewer window.

To forward a message from your Inbox window

e Drag the message and drop it onto your Outbox window.

The Zetafax - Fax Wizard Recipients dialog box will be displayed to allow you to address the message
in the usual way.

For more information, see Forward.
To fax a file from the Folder List
e Drag the file and drop it onto your Outbox window.

The Zetafax - FaxWizard dialog box will be displayed to allow you to address the message in the usual
way.

For more information, see How do I use my address book to address a fax?

To archive a message from the Inbox window or Outbox window

e Drag the message and drop it onto the Folder List window.

A Save as dialog box will be displayed to allow you to name the archive, and specify additional options.

For more information, see How do I archive my messages?

To delete or abort a message from the Inbox window or Outbox window

e Drag the message and drop it on to your Recycle Bin.

If the message is an unsent message in your Outbox window you will be given the option of aborting it.
To perform operations on a message

e Click the message with the right mouse button to display a pop-up menu of commands.

e Click the command you want to perform.
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Editing graphics files

It may be necessary from time to time to edit graphics for a fax. Zetafax has the ability both to export and
to import graphics in the standard graphics file formats such as BMP. You can then use a program such as
Paint, which is distributed with Microsoft Windows, to edit graphics images, whether scanned or received as
incoming faxes. This can be used for example to edit a page of a received fax or scanned document before
sending it, or to create letterheads, coversheets, etc. for use in Zetafax.

In addition to the import and export procedures described below, graphics files may be directly inserted
into a fax using the embedded command Insert function.

The basic facility offered allows you to export the whole page of a fax, edit at will in Paint or similar, and
import the page to add or replace any existing page in any existing prepared fax.

To edit a graphicsfile

e Select the file to edit in the Zetafax Client folder list.
¢ On the Message ribbon, View group, click View.

When viewing the document go to the relevant page either using the numbered box icons, or by clicking Go
to Page from the Page menu.

When the correct page is displayed:

e On the File menu, click Export to display the Export page dialog box.
e Give the file an appropriate name, select BMP from the Save file type: field, and click the OK button.

At this point, you can iconize Zetafax if you wish.

Start Paint (it is in the Accessories group).

On the File menu, click Open, and select the file in the usual way.

Use the Paint facilities to edit the file as you wish.

On the File menu, click Save to save to the same name, or use Save As to save as a new file.
Close Paint and reopen Zetafax if iconized.

If you exited from view mode before loading Paint, select the document now and on the File menu, click
View.

If you are still in view mode, but wish to load another document to receive the changed graphic page, on
the File menu, click Quit Viewing , select the document, and on the File menu, click View.

If you are not at the page you wish to replace:

e Go to the page by clicking the numbered box icon, or by clicking Go to Page on the Page menu.
¢ On the File menu, click Import , select the file, and click OK.
e Select Replace pages so that the changed file replaces the current page.

Note that imported BMP files must be 1728 pixels wide and monochrome.

Note: If you have difficulty in creating graphics files for import which are compatible, it may be better to
drag a graphics file from Windows Explorer and drop it on the Zetafax main window. The Zetafax - Fax
Wizard Recipients dialog box will appear for you to send the file as a fax, or you can click Save As to
save the file as a TIFF format file (which may be sent later). If you want to attach this file to faxes you
send, you should save it in the Private or Network graphics directory.
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Scanning

If you have a suitable scanning device you can scan in letterheads, coversheets, and graphics for inclusion
in a fax.

Zetafax can also be used with a network attached scanning device, such as the Hewlett Packard Digital
Sender.

To set up the default Zetafax Client TWAIN scanner
e On the Options ribbon, Scanners group, click Select Source.

To specify whether or not you want Zetafax to use the scanner's own software user interface when
scanning, on the Options ribbon, Scanners group, click Scanner Options.

To scan the document
e On the Message ribbon, New group, click New Item, then Scan .

If you are using a client TWAIN scanner, the document will be scanned a page at a time. You will be asked
whether you would like to stretch/shrink each image to fax size if it is substantially different in resolution
from a fax page. The Zetafax - Fax Wizard will then be displayed to allow you to address the message
and send it as a fax.

Any document which has been scanned earlier using another application and saved as a graphics file may
be sent as a fax directly by dragging it from Windows Explorer and dropping it on the Zetafax main
window.
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FAQ's

How do | send a simple fax?
e Open the Zetafax Client and select Send.

A dialog box will be displayed, asking whether you want to resend an existing message, send a coversheet
or send a file from the network.

e Select which you want.

Zetafax will notify you whether the sent fax was successfully received.
How do | send a fax from within an application?

Simply print your document to the Zetafax printer from whichever application you are in. If the client is
already running, the usual addressing dialog box will appear. If the program is not running it will either
start up automatically once you select the Zetafax printer or you will be prompted to run the client.

How do | know when a fax has been sent?

Zetafax will automatically send you confirmation that a fax has been sent successfully. If not, you will
receive a Fax failed message. If you look in the client and select the fax you will be able to see why it
failed.

Can Zetafax maintain a list of regular contacts?

Yes. Zetafax has two types of address book: private and network. Users can add, change and remove
entries from their own private address books. No other user can access your private address book. All
users have access to the network wide address book. The network administrator determines which users
can add, delete or edit entries in the network address book.

Can | retrieve names and fax numbers from other sources?

Yes. You can retrieve lists of names and fax numbers from other sources in the following ways:

Any fax number you enter is kept automatically in a list of past recipients.

Names and fax numbers in ODBC compliant databases may be accessed in situ from these databases.

Comma delimited (CSV) files of names and fax numbers may be used directly.
MAPI compliant email address books may be used in place of the Zetafax address books.

Can | getinformation on messages | have sent?

Yes, Zetafax will store information about each message sent. Once you have sent a message the icon to
the left of the entry will change as a visual check to the status of the fax that is being sent. You can check
the progress of the fax being sent by clicking with the right mouse button on a particular fax and selecting
Info... . A Message Information dialog box will appear which tells you when the fax was submitted to
the Zetafax server, when it was accepted and when the fax was sent. If the transmission was unsuccessful
it will say Message failed.

How can | view faxes?

You will want to view a fax if it has been received or if you wish to view a fax you have prepared before
sending.
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To view a fax from the Zetafax Client:

e Double-click a message in the Inbox or Outbox window.

e The Zetafax Viewer will appear with your selected fax.

e Use the vertical scroll bar to scroll down the fax.

You can view multiple page faxes by clicking on the numbered boxes to the right of the viewing window.

Can | annotate faxes before forwarding them on?

Yes, certain third-party viewers are able to support annotation of faxes. If your viewer supports annotation,
it can be used to modify faxes in the Inbox window.

To modify a fax from your Inbox window:
« Highlight the fax and on the Zetafax Client Tools menu, click Annotate .

By default, Zetafax configures Windows Imaging as the default viewer for annotation. However, if you wish
to select another application, you can do so by clicking Viewer on the Options menu.

Can | convert a fax into a document so | can change it in a Word Processor?

Yes, with Optical Character Recognition (OCR). The program has to look at the dots in the received image
in order to recognize the individual letters and words. Zetafax can be used with many leading third party
OCR products.

What are embedded Commends?

The Zetafax embedded commands allow you to customize the body of a fax for each recipient.

The embedded commands allow you to include system information, such as date and number of pages, or
instructions to incorporate a signature, or information from the Address Book, such as the recipient's name
and address.

Can Zetafax store transmission reports?

Yes, Zetafax keeps a detailed log of all sent faxes, together with any errors that occur. The Zetafax Client
provides several options for viewing these, including:

o All faxes sent to me today.
o All errors reported by the fax device.
e All errors that occurred on this message.

Additionally each user can decide whether they want Zetafax to store transmission reports for faxes that
they send. These list the options used when the document was last faxed (whether a coversheet and
letterhead were used, etc), together with the people it has been sent to, and when.

If the user enables this feature, then this record is kept indefinitely and is stored in the same directory as
the original document file which it refers to, in a separate text file called ZETAFAX.DIR (one per directory).

How do | keep track of fax usage?

Every fax submitted by a user stays in their Outbox window until they delete it, allowing them to view what
was sent and to retrieve the transmission history. The logging facility allows users to check whom they
have sent faxes to, and administrators can obtain a list for all users. Finally, the billing log has an entry
made for every fax that is sent, including details such as the fax number and connection time.

Does Zetafax store copies of sent and received faxes?

Yes, Zetafax has an archiving feature that is configured using the Zetafax configuration program ZFSETUP.

The archiving feature stores a copy of every fax sent and/or received, exactly as transmitted. The fax itself
is saved as a graphics file, which can subsequently be viewed or printed, and a transmission history for the
fax is saved in a separate file.
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Can Zetafax print hard copies of sent and received faxes?

Yes, you can print hard copies of any fax that you have sent or have received. You can also configure the
Zetafax server to print every fax sent or received automatically, with a status page that gives transmission
details.

Can Zetafax handle paper documents?
If you wish to send a paper document using Zetafax, simply scan in the document you wish to send and
then open your scanning application to view the document. Once you are happy with it, print to the Zetafax

printer. The Zetafax — Fax Wizard Recipients dialog box will appear and you can send the fax as usual.

Zetafax can also be used with a network attached scanning device, such as the Hewlett Packard Digital
Sender.

The Hewlett Packard Digital Sender devices connect directly to a network Zetafax server and allow faxes to
be submitted directly from the scanner, entering the required fax number on the scanner's control panel.
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Address books

Zetafax provides built-in address books to make it easy to send faxes and text messages on a regular
basis to the same people or companies.

There are two levels of address book: private and network.

You can freely add, change, and remove entries from your own private address book, and no other user
has access to this.

In addition there is also one network-wide address book which all users have access to. The network
administrator determines which users are allowed to add, delete, or edit the entries in the network address
book.

For more information about using the address books, refer to the related topics below:

Related topics

How do I add to my address book?

How do I use my address book to address a fax?

How do I use a CSV file to address faxes?

How do I link an ODBC compliant database to my address book?
Zetafax Client window

Search

New Entry

New Group
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Annotation

The Zetafax integrated fax viewer allows users to annotate faxes received through either the Zetafax client
or their email client. It can be used to modify faxes, for example, comments can be added to a fax, it can
be combined with pages from different faxes, or stamped with a received date.

Related Topics

How do I view a fax?
How do I Annotate a fax?
The Annotation toolbar
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Automation Toolkit

Zetafax has an Automation Toolkit, which makes it simple to automate the sending of faxes and text
messages from other applications. It is designed for use with Windows applications, DOS programs, minis
and mainframes.

The Automation Toolkit contains the Application Programmers Toolkit (API) and has been used in a wide
range of tailor-made solutions ranging from the automatic faxing of financial statements to the forwarding
of faxes from unattended satellite ground stations around the world.

For more detailed information, see the Zetafax API online help or refer to the datasheet available from
WWW.equisys.com.

Related topic
C language callable functions
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Application servers

Zetafax now supports server-based (thin client) computing platforms:

e Citrix MetaFrame, MetaFrame XP, and Winframe.
e Microsoft Terminal Servers for Windows NT 4.0 and Windows 2000.

Zetafax accounts can be set up centrally from the application server computer, saving network
administrators time, giving organizations more flexibility and reducing Total Cost of Ownership (TCO).
Using Zetafax in this environment enables support for thin and rich desktop environments and improved
cross platform support.

For more detailed information, refer to the Zetafax in an Application Server Environment datasheet
available from www.equisys.com/support/KnowledgeBase/DocumentationZF.htm.
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Archive

Zetafax allows you to archive every message sent or received onto disk, allowing you to retrieve them
days or even months later. You can also print faxes automatically on any network printer, with an optional
status page giving the connection time and details.

Related topics

How do I archive my messages?
Mouse shortcuts

Move/Save
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Attaching Documents

Whenever you send a fax, you are able to attach multiple documents. These can either be System
attachments, that are available to all Zetafax users on your system, or other files in a compatible format
that are saved locally.

Both types of attachments are attached within the Zetafax Fax Wizard Options screen. Select the
Attach option to bring up the attachments dialog.

System attachments

For documents, that you wish to use regularly, and on more than one computer, they can be stored, in
graphical form on the Server. This removes the need for the server to convert your attachment with your
fax job, reducing the time taken to send your fax, and removing any risk that your attachment will not
render correctly.

To attach a file:

e Select the System attachment option.

e From the displayed list, select the file you wish to attach (Eor information on how to create a system
attachment click here).

e Press the View button to preview the file you are about to attach.

e Select OK, to return to the previous screen with your document attached.

Attaching Documents
This allows you to attach any document that you wish to send with your fax, that can be rendered correctly,
as standard you can render:

A word document.

An Excel spreadsheet.

A PowerPoint presentation.
A PDF file.

With the document rendering add on licence enabled, this list extends to include many other file types.
To attach a file:

e Select the Add option.
e Locate the file you wish to attach.
e Select the Open option.

The file or files you have selected will be shown in the attach document window.

e Highlight a file and press the Remove button to remove this file from your fax.
e Highlight a file and press the Preview button to open the file and check it before sending.
¢ When all the files you wish to attach are present, select the OK option to attach them to your fax.

Related topics
How do I send a fax?

Integration with Microsoft Office
Attachment files

Creating a system attachment
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Attachment files

Attachment files are multi-page graphics files which can be added to the end of a fax being sent.

Any document you could send as a fax, or any received fax, can be saved as an attachment file. This
includes images in any of the supported graphics formats (ASCII, PCX, DCX, Epson FX and LQ series, TIFF,
Windows metafile bitmaps) as well as any word processor or text file.

Examples of an attachment file might include a corporate brochure, price lists or a map giving directions to
your office.

Related topics
How do I send a fax?
Integration with Microsoft Office

Attaching documents
Creating a system attachment
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Automatic forwarding

All faxes for a specific user are forwarded to another user (often used when someone is sick or away on
vacation).

You can tell Zetafax to forward all faxes sent to you to another user. You can even choose whether to keep
your own copy of the faxes for when you return.

The automatic forwarding can work repeatedly in a chain if necessary. For example, if the person looking
after your messages also goes on holiday, his or her messages (including those forwarded from your
account) can be forwarded on to someone else.

Related topic
Forward To Zetafax User
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Automatic submission program

The ZSUBMIT program is a part of the API toolkit which lets DOS, mini and mainframe programs send
faxes and text messages by creating text files in a shared directory on a file server. For example, faxing
purchase orders or invoices usually only requires adjusting an accounts packages report writer.

A text file needs a few lines added to give the fax/mobile number and message options. Logos and
signatures can be included and the text may be merged onto a multi-page form using the letterhead
feature in Zetafax. This approach gives results rapidly.

Related topics

For further information please refer to the API help files available from www.equisys.com/support/
KnowledgeBase/DocumentationZF.htm
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Billing log

A record of all faxes sent using Zetafax is kept in the billing log - FAX.LOG. This file is stored in the zfax
\SERVER\Z-DB directory.

A line is added for every message sent, giving details such as the Zetafax user name, addressee name and
company, the phone number, the connection time and number of pages sent.

The billing log file is analyzed by the Zetafax Report Writer which creates tabular and graphical forms that
highlight faxing trends.
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C language callable functions

For the greatest degree of control, the Zetafax API toolkit includes a library of functions which may be
called from Windows 2000, Windows NT and Windows 95/98 programs.

Application programs can submit new faxes for sending, and monitor/control faxes already in the central
queue. In addition, a range of other function calls allows programs to control and obtain information about
the messages. These include: Specify the Zetafax user account to use. Submit a new message for sending.
Abort a message already in the queue. Get a list of all messages queued for the user. Check the current
status of a given message. Retrieve the transmission history for a message.

For more detailed information, refer to the datasheet available from www.equisys.com/documentation.

Related topic

Application Programmers Interface (API)
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Cardiff TELEform

Cardiff TELEform is a data collection product used to bridge the gap between paper and electronic data
collection.

Combining Zetafax with TELEform allows companies to cut their data input costs significantly.

Business forms such as credit applications can be received via a Zetafax server and forwarded to
TELEform, which quickly and accurately interprets the individual characters and automatically inputs the
data into databases, spreadsheets or ASCII files. This eliminates the need for manual data entry and hence
processing time is drastically reduced from hours to seconds.
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Charge codes

Charge codes can be enabled, and made optional or compulsory, using the Zetafax Configuration program
(ZFSETUP). Users are prompted to enter a charge code after addressing the fax in the Zetafax - Fax
Wizard Recipients dialog box. Charge codes are logged in the billing log (FAX.LOG).

Related topic

For information on how to set up charge codes for your organization, please refer to the Zetafax Setup help
that is installed with your server.
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Class

The service class of the fax modem describes the specification that a PC uses to communicate with the fax
modem. The most common classes of fax modem are Class 1, Class 2 and Class 2.0. These classes are
specified as extensions to the Hayes command set.

Related topic
Fax class
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Contact managers

Zetafax can be used with most popular contact manager applications to retrieve lists of names used to
address faxes and perform personalized fax broadcasts to multiple recipients.

Related topic
How do I use my address book?
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Coversheet Editor

The Zetafax Coversheet Editor allows you to create and edit a coversheet in a single window. It works in a
similar way to desktop publishing applications, so many of its features should be familiar to most users.

The Coversheet Editor allows you to import image files, such as a company logo, position and re-size them,
and overlay text and field objects. In addition, you can add boxes and lines to further enhance the
presentation.

Related topic
Zetafax Coversheet Editor window
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Coversheets

Zetafax allows you to configure personalized coversheets for use when sending faxes. Each coversheet
consists of two files: a foreground file which contains text which is different for each fax (such as the name
and organization), and a background file, containing fixed information such as the company logo. The
background file is optional, and can be omitted if all fixed information is in the foreground file.

Related topic
Zetafax Coversheet Editor window
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Creating a system attachment

For documents, that you wish to use regularly, and on more than one computer, they can be stored, in
graphical form on the Server. This removes the need for the server to convert your attachment with your
fax job, reducing the time taken to send your fax, and removing any risk that your attachment will not
render correctly.

To create asystem attachment:
1. Create a document you wish to convert to an attachment in a Zetafax compatible program, for

example Microsoft Word.
2. Print your file to the Zetafax Printer.

The Zetafax Fax Wizard - Welcome dialog will be displayed.
3. Select the Save as attachment or other system file option.
The Save as dialog will be displayed.

4. Choose the Coversheet, letterhead or attachment file option.
5. Click OK.

The Save As System File dialog will be displayed.

6. Choose Public attachment file - for use by everyone.
7. Provide a name for your attachment, and a brief description of the file.
8. Select OK to save your attachment.

Your file will now be able to be attached by any Zetafax user.

Related topics
How do I send a fax?
Integration with Microsoft Office

Attaching documents
Attachment files
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Dynamic Data Exchange (DDE)

Addressing information can be passed directly to the Zetafax Client using DDE from other Windows
applications.

Related topic

Application Programmers Interface (API)
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DDI/DID routing

Many companies already have a phone system (PBX) where each extension can be dialed directly from
outside the company, rather than having to go via the switchboard. The technology behind this is called
Direct Dialling Inwards (DDI or DID), and is as applicable to fax as it is to voice calls.

This is the most direct of the inward routing methods. Each user is given their own fax number - not a
separate fax line, just their own number. Faxes sent to that number are routed directly to the user. Groups
of users can also be allocated a DDI/DID number giving Departmental DID routing capabilities.

The number of fax numbers allocated is independent of the number of fax lines on your Zetafax system -
all you do is define a table of fax numbers, giving the Zetafax user account corresponding to each one.

If your phone system supports DDI for telephone calls already, it can be configured simply to allow DDI for
fax. If you do not already have DDI you can install a separate digital telephone line (ISDN) to support it
just for fax.

Related topic
For information on how to set up DDVDDE routing please refer to the Zetafax Setup help that is installed w ith the server.
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DTMF routing

The method Zetafax uses for DID routing is to recognize DTMF tones sent to the fax server just after it
answers the call, telling it what number was dialed. These are the musical tones generated by most
telephones when the number keys are pressed.

Even without giving each user their own fax number, you can still get the same effect by getting the sender
to key in extra digits after Zetafax answers the call. This is normally done by adding them to the fax
number, after a few "pause" characters. Because of the relatively high level of sophistication required this
is suitable for expert fax senders only!
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Email gateway

The Zetafax email gateway allows users on the network to send and receive fax messages directly from
their email client. Zetafax integrates with all leading email systems: Microsoft Exchange, Lotus Domino and

SMTP.
See the Zetafax Configuration online help for more information.
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Embedded addressing

Like many fax packages, Zetafax has a printer driver. Print from any application, and a dialog box will pop
up asking you where the fax is to be sent. With the API this can be automated by including options such as
the fax number in the document being printed. Zetafax will pick out the embedded addressing information
and act upon it.

You can use embedded addressing to broadcast faxes from a database or using a word processor mail-
merge. Each recipients copy will be personalized.

Addressing options controlled by embedded addressing: Name, organization and fax number. Senders
name and charge code. Coversheet and letterhead to use. Time to send and priority (urgent, normal or
background). Attachment files such as product literature or maps.

Related topic
Application Programmers Interface (API)
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Event Viewer

The Windows NT Event Viewer allows you to monitor any problems that may occur on the Zetafax server
during everyday use. It provides information about such events as errors, warnings, and the success or
failure of tasks. An event is any potentially significant occurrence in the system or in the application. Some
critical events are noted in on-screen messages, as well as in the event log. Non-critical events are merely
logged.

Related topics

Logs
Storing transmission reports
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Fax class

The service class of the fax modem describes the specification that a PC uses to communicate with the fax
modem. The most common classes of fax modem are Class 1, Class 2 and Class 2.0. These classes are
specified as extensions to the Hayes command set.

Fax class 1

A class 1 fax modem is little more than a data modem with a few extra frequencies that are necessary for
group III fax transmission.

Fax class 2

Class 2 is a higher level specification than class 1. More of the fax protocol work is done within the fax
modem firmware. This fax service class specification was never formally approved by the ITU.

Fax class 2.0

Class 2.0 is similar to the Class 2 specification, but has been formally approved by the ITU.
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Fax group

The group of a fax device describes the method it uses to communicate with other fax devices (e.g. over
the telephone PSTN). The most common group is group III.
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FAX.LOG

A record of all faxes sent using Zetafax is kept in the billing log - FAX.LOG. This file is stored in the zfax
\SERVER\Z-DB directory.

A line is added for every message sent, giving details such as the Zetafax user name, addressee name and
company, the phone number, the connection time and number of pages sent.

The billing log file is analyzed by the Zetafax Report Writer which creates tabular and graphical forms that
highlight faxing trends.
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Fax Outbox folder

The Fax Outbox folder enables Outlook users to monitor the status of their faxes as they are submitted to
the Zetafax server. Users can rush, hold and abort faxes that have been submitted to the server for
sending. The fax Outbox will list all faxes that have been submitted to the server.

Note: This functionality is only available with Microsoft Exchange 5.5.
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Fax wizard - Coversheet options

The Zetafax Fax Wizard - Coversheet dialog box allows you to choose the coversheet and add any
content you wish to be sent with your fax, such as a subject and any notes, all information added to your
coversheet is displayed to allow you to review the appearance of your fax message.

Subject
Allows you to type a subject for your email. This subject will then be displayed on the Coversheet
displayed.

Add Coversheet
Allows you to choose if you want a coversheet for your fax.

Select a coversheet
Allows you choose the coversheet you wish to add.

Note on Coversheet
Allows you to type notes on your coversheet.

If your message is too long to fit on a single coversheet, your message will be automatically added to a
second page.

The results of this can be displayed using the Zetafax FaxWizard Coversheet Options - Quick view
button.

Next
Displays either the Zetafax FaxWizard Coversheet Options screen that allows you to select the
coversheet options for the fax, or the Text Message screen for entering the text message.

Cancel
Cancels without sending the fax or text message.
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FClass

FCLASS is the name of the Zetafax device driver that is used to control fax modems. Hence FCLASS-1 is
the default name of the first fax modem attached to the Zetafax server.

Note: The number after the device name does not relate to the fax service class of the modem. For
example, a Zetafax server that has been configured to use 4 fax modems would have drivers named (by
default), FCLASS-1, FCLASS-2, FCLASS-3 and FCLASS-4.

Related topic
Fax class

© 1991 - 2013 Equisys Ltd



Appendices 239

“ZETA/AX'

Froint:, Clich., Na=x

File formats

The following file formats are supported as standard by Zetafax:

ASCII, DCX, EPS bitmaps, Epson FX and LQ series, GIF, JPEG, PCX, PICT, Targa, TIFF, Windows metafile
bitmaps, WordPerfect metafile bitmaps.

Any other format file may be sent as a fax by printing from the application that created it. Alternatively
by

Related topics
How do I send a fax?
Integration with Microsoft Office
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This dialog allows you to forward pages from the fax you are currently viewing.

You can select:

All
This will forward the entire fax including any attachments.

Current page
This will send the page that is currently be displayed within the viewer.

Page Range
This allows you to specify a page range that you wish to send.

Related Topics

Forward to a Zetafax User
Forward to a fax number
Forward to mail
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Group

The group of a fax device describes the method it uses to communicate with other fax devices (e.g. over
the telephone PSTN). The most common group is group III.
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Hewlett Packard Digital Sender

By using Zetafax and the HP Digital Sender users can convert paper documents into electronic information
that can be easily shared, faxed, edited, emailed, stored and printed. You can input almost any paper
document into the scanner - business cards, receipts, charts, hand-written notes, conference reports,
forms and more.

Using the intuitive front control panel, you can perform all distributing, faxing, copying and printing
functions from a single location. Documents can be sent to a wide variety of destinations: public and private
distribution lists, pre-configured user groups, Internet email, JetSend-enabled devices, individual users,
even your own desktop.

For more detailed information, refer to the Zetafax Configuration online help.
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Integrated fax viewer

Faxes sent for preview and faxes received into the Outlook in box can be read through the Zetafax
integrated fax viewer. The viewer allows you to view faxes at three different resolutions and it allows you
to jump to different pages using thumbnail views. Landscape faxes can also be rotated through 90 degrees;
and 180 degrees; rotation to enable you to view faxes which have been scanned in the wrong way around.
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Intelligent fax boards

Zetafax supports intelligent fax boards from leading manufacturers Brooktrout and Dialogic on Windows
2000 and Windows NT fax servers. Intelligent fax boards support DID, reduce call times and transfer more
of the call processing load from the fax server's main processor to the fax board.

For more detailed information, refer to the Zetafax Configuration online help.
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The following table explains some common terms associated with the Integrated Services Digital Network

(ISDN):
Term

B channel

Dchannel
BRI

PR

Bundling

Group Ill bis
CAPI

Protocols

Description

A 64kbps data channel that can be used for voice/fax/modem calls at the same call
charges as a conventional analogue telephone line (or for data calls at a slightly
higher cost).

A 16kbps control channel used for setting up calls, DDI info, call cost info, etc.
Basic Rate Interface: a twisted pair copper connection which uses the same wires
as analogue lines. It has 2 B channels and one D channel (2B+D). BT's service is
called ISDN-2. In the UK both DDI and MSN are available over BRI. In some
countries MSN is not available, and DDI is only available over PRI or multiple BRIs.
Primary Rate Interface: a fibre connection. Traditionally 30B+D, it is now also
available from BT as 15B+D and even 8B+D. Note that the service is called ISDN-
30 (even if only 15 or 8 channels are purchased).

If greater capacity is needed, more B channels can be used at once (sometimes
called bundling).Group 464kbps fax at 300dpi. Its use is reasonably widespread use
in Germany, but practically nowhere else.

Faster (64kbps) Group III fax.

An API standard for interfacing PC software to ISDN controllers or terminal
adapters. Zetafax supports active ISDN controllers by making use of the CAPI
interface.

ISDN provides a raw channel for passing data, it does not specify what protocols
you should use for passing information across it securely. Common examples are
digitized analogue data (voice/fax/modem), X.25 (packet switched data), V.14
(async chars to 57.6kbps), V.120 (more sophisticated, often with compression and
bundling), V.110 (American, similar to V.120), Group 4 (fax). It is believed that the
ZyXEL and SpartaDIS hardware can do all of the list except V.110 (SpartaDIS) and
Group 4 (SpartaDIS and ZyXEL). Above these sit network layer protocols such as IP
or IPX (used by remote ISDN routers) and proprietary protocols used by remote
bridges and programs such as file transfer packages (eg 4Sight).

If you would like more information on ISDN, you should contact your local telephone provider.
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Least Cost Routing

Faxes can be routed between Zetafax servers automatically using existing computer networks (WANSs) or
the Internet. The advantage of this system is a reduction in fax telephone costs. This technology is called
Least Cost Routing (LCR). The LCR module has been designed for use by companies of all sizes with
multiple sites.

For more detailed information, refer to the Zetafax Configuration online help.
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Letterheads

Each letterhead for use with Zetafax is stored as a multi-page graphics file.

When sending a fax, the pages of the document being sent are merged with the letterhead pages in order
(as when you print a document onto letterhead and continuation paper). If there are more pages in a
document file than in the letterhead, the last page of the letterhead is used for all remaining pages.

Related topics
Editing graphics files

Fax Message
How do I specify options when sending a fax?
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Message Info - Recipients

This screen shows you the names and fax numbers that faxes have been sent to, along with the status of
the sent fax for each recipient.

This allows you to see if a failed fax has been received by some of the recipients before it has failed or if it
needs to be resent to all recipients.
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Message logs

Two types of message logs are kept for viewing at a workstation. The first allows you to analyse recent
activity at the Zetafax server; the second provides a transmission report for a particular document file.

Related topics
How do I get information about a message?

Logs
Storing transmission reports
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Microsoft Small Business Server

Microsoft Small Business Server (SBS) is designed for companies with 25 or fewer PCs. It is an integrated
solution for sharing files, databases, printers, electronic mail, fax services, applications, and other
resources. Zetafax operates as the fax service for Small Business Server, and integrates with its intuitive
management console, making it even easier to setup, manage, and use.
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MMC snap-in

The Zetafax Configuration program is available as a Snap-In for Microsoft Management Console (MMC).
See the Zetafax Configuration online help for more information.

Task Pads make it simpler for network administrators to perform routine tasks like enabling additional
Zetafax users or adding devices. Console tree views allow for simpler navigation through the different
tasks required to configure the Zetafax server.
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Modem

Modem stands for Modulator Demodulator. A device that allows the sending of data and/or fax between
computers over the telephone network.
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No help available

Sorry there is currently no help available for this topic. Please check the Equisys knowledge base at

www.eqguisys.com/support/ for more information about your problem.
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Notebook computer

The Zetafax server comes with an option to install a fax server onto a notebook computer, so you can send
and receive faxes while away from the office. When Zetafax starts up, it automatically detects whether
your PC can connect to a network fax server. If not, a version of the fax server will start up locally, using

the fax modem in your PC.
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OCR

Optical Character Recognition (OCR) is used to convert a received fax image into a text file, suitable for
reading into a word processor. This requires the program to look at the dots in the received image, trying
to recognize the individual letters and words. Zetafax can be used with most popular third-party OCR
products.
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ODBC

Zetafax can link to an external data source via an ODBC link. This allows data to be set up in, for example,
an Access database and used from within Zetafax.

Related topic
Using an ODBC compliant database with my address book
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Performance monitor

The Windows NT performance monitor application allows you to monitor the performance of Zetafax
servers either locally or remotely. It uses a number of counters to track data, such as failed faxes for a
specified device. You can view this data in real time, log it for future study, use it in charts and reports, and
set alerts to warn when a threshold value is exceeded. This data may be used to determine device
bottlenecks and whether it may be necessary to add an additional device to your fax server.
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Permissions

A number of permissions and logging options allow the network administrator to manage usage of Zetafax.

Zetafax was specifically designed for networks and because of this includes a wide range of security and
permissions features. Full use is made of the file system security to protect private files such as received
faxes and signatures from other users. Zetafax accounts are linked to the network login names, with the
network administrator controlling:

Who can submit urgent priority messages.

What information users can find out about each other's use of fax.

Who can edit network address book entries.

Who can edit private address book entries when each user may fax (for example off-peak only). Where
each user may fax (by area codes and countries).
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Printer driver

Like most fax applications, Zetafax has a printer driver which allows you to convert computer files to a
format suitable for faxing. The Zetafax printer driver works by taking the output from any Windows
application, converting it into Group 3 TIFF format and saving the TIFF file to disk ready to be addressed.
Finally, the faxable image is forwarded to the Zetafax server for sending.

Related topic
How do I send multiple documents as a single message?
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Queue manager

The queue manager, QUEUEMAN, maintains queues of messages waiting to be processed. New messages
are submitted to QUEUEMAN, which queues them, runs convert programs to generate the correct format for
transmission, then submits the message to a free device for sending. QUEUEMAN handles device and
transmission failures, re queuing and re submitting as necessary.
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Zetafax can use a number of methods for delivering received faxes automatically to their intended
recipient. These include giving each user their own fax number or specifying that all faxes from a given

company should be sent to a particular user.
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Scanning

If you have a suitable scanning device you can scan in letterheads, coversheets, and graphics for inclusion
in a fax.
Zetafax can also be used with a network attached scanning device, such as Hewlett Packard Digital Sender.
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This dialog box allows you to specify a date range when performing a search for sent or received faxes

which are stored in the sent Archive folder or received Archive folder respectively.

Select date range E|
Frari Ta
01052007 v | | 15({05/2007 v |

May 2007

Maon Tue Wed Thu Fri Sak Sun
1 Z2 i 4 5 &

Help

If the To and From options are disabled, select the tick boxes to enable and choose the date range from
the calendar by clicking on the down arrow. Click OK to confirm the date range.
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Send fax form

The send fax form makes it easier for users to address emails to fax recipients. Outlook users simply select
the New Fax button, a new send fax form will appear. Once the user has entered the addressing details
Zetafax will automatically store these details in the Zetafax address book.
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Sender ID routing

Each fax machine (or other fax system) has a "signature" which allows the recipient to recognize who sent
the fax. This is called the Station Identifier or CSID, and is usually set to the sending machine's own fax
number. As an alternative, Calling Line Identification (CLI) is being introduced by most telephone
companies to identify the phone number of the sender. The CLI can be used if the CSID is not configured
for a received fax.

Often only one person in your company deals with a particular sender, and so wants all faxes from that
company to be routed directly to them. Zetafax allows you to set up a list of sender IDs with the users
faxes from those companies should be routed to.
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Email users can send messages with attachments to fax recipients. Zetafax will convert the attachments

and send them with your original message.

Zetafax will convert the message's attachments into group 3 TIFF format at the fax server. It does this by
opening the applications in which they were created and printing to a special printer driver. This technology

is known as server based rendering.

Supported applications for server-based rendering

Adobe Acrobat

Corel WordPerfect

Quick View Plus

Lotus AmiPro/WordPro

Lotus 1-2-3

Lotus Freelance Graphics
Microsoft Word

Microsoft Excel spreadsheets
Microsoft Excel charts
Microsoft PowerPoint

Most major graphics file formats
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Zetafax now has an email gateway for SMTP mail systems which allows network users to send and receive

faxes just like email.
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Station ID suffix

If you are sending a fax to another Zetafax system, you can specify the recipient's user name to cause the
fax to be routed directly to that user. This is done by adding the user name to the end of the destination fax
number, separated by a colon (e.g. "012 345 9876:SAM"). You can also set up other routing names for use
with this mechanism such as extension numbers or descriptive names (for example "SALES").

The user name or parameter is sent to the remote fax system by adding it to the end of the station
identifier, or CSID. This is the identifier programmed into all fax machines and printed on the top line of
faxes they send, and is usually set to the sender's fax number. Sometimes called "colon routing", this
routing method is also supported for faxes sent to and from other PC fax systems. ITU sub-addressing or
T30 sub-addressing

The Group III fax specification has recently been extended to allow for sub-addressing in addition to the
basic fax number. At first only fax software will support this, but in the future expect to see fax machines
with an extra button or two. It works in the same way as Sender ID extension routing, as described above.
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Storing transmission reports

Zetafax keeps a detailed log of all sent faxes, together with any errors which occurred. The Zetafax Client
provides several options for viewing these, including: All faxes sent by the user today. All errors reported
by the fax device. All errors which occurred on the current message.

This log is generally kept for just a few days, since the high level of detail it gives is not normally needed
after that time.

Additionally, each user can decide whether they want Zetafax to store transmission reports for faxes which
they send. These list the options used when the document was last faxed (whether a coversheet and
letterhead were used, etc), together with the people it has been sent to, and when.

If you enable this feature, then this record is kept indefinitely, and is stored in the same directory as the
original document file which it refers to, in a separate text file called ZETAFAX.DIR (one per directory). This
facility enables you to look at a directory on the screen and quickly see what has been sent, with a long-
term record of the exact date and time of transmission. It also means that in companies which regularly
send certain files, the options used to send these files will be remembered and used for subsequent
transmissions.

Related topics

Server Logs dialog box

How do I get information about a message?
FAX.LOG
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Sub-address routing

Sub-address routing is the most direct of the automatic routing methods available, allowing the sender to
specify the intended recipient directly. There are four different methods of doing this.
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Text Message

This screen allows you to enter the text message and choose the options for sending the message.

Message

Enter the content of the message in this box. Text messages can only contain 160 characters. As you type
the message you will see a counter update. This counter shows the number of remaining characters that a
single message can contain.

Send in single message

The message will be sent as a single text message and is subject to the limit of 160 characters. Remaining
characters
The number of remaining free characters that can be added to the text message.

Send in multiple messages
This options will split the text in multiple message installments.

Time
Set time to send text message.

Priority
Set priority for text message.

Back
Takes you back to the Text Message Addressing screen that allows you to select the recipients for the
text message.

Finish
Submits the text message

Cancel
Cancels without sending the text message.
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TIFF

Zetafax uses a multi-page fax TIFF (Tagged Image File Format) format for fax images. For more
information, see File formats.
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Transmission reports

Zetafax can store and print transmission history for each fax sent via the Zetafax server. Users can view
transmission reports for each fax submitted via their Zetafax Client, and network administrators can
configure the Zetafax server to automatically print a transmission report on a network printer for each fax
sent successfully.

Related topics

Logs
Storing transmission reports
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Usernames

When sending faxes a number of settings such as coversheet, letterhead, and time to send are used.

Parameters like these use defaults stored for the user in the first instance. These defaults can be changed
to apply for all future messages.
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Viewer

Faxes sent for preview and faxes received into the Outlook in box can be read through the Zetafax
integrated fax viewer. The viewer allows you to view faxes at three different resolutions and it allows you
to jump to different pages using thumbnail views. Landscape faxes can also be rotated through 90° and
180° to enable you to view faxes which have been scanned in the wrong way around.
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Zetafax Login

To use Zetafax you must be logged in to the Zetafax Server using an account name. In most cases you
can use your Windows Account name to log in, alternatively Zetafax Account name can be given. The
Zetafax login dialog box will be displayed whenever you launch the Zetafax Client unless you check the
Don't ask me again box.

Zetafax Server

The Server that you wish to Logon to - All previously accessed servers are available from a drop down list,
with the last server accessed displayed. To change to a new server, browse to the desired location using
the browse '...' button.

Windows Account
Uses your current Windows Account to log on to Zetafax

Zetafax Account

Uses your Zetafax Account to log on to Zetafax. Your Zetafax Account may be different to your Windows
Account.

Don't ask me again
Select this option to automatically logon to the Zetafax Client without being prompted for your Username.

OK
Attempts to login using the Zetafax username entered.

Cancel
Exits Zetafax without attempting to login
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Zetafax Report Writer

The Zetafax Report Writer can generate a number of graphical and tabular reports that highlight faxing
trends on a company's Zetafax server.

The Zetafax Report Writer analyses information from the Zetafax server's fax log file and can output
information based on the user which sent the fax; a summary of the destination of faxes sent, eg by
country or by telephone number; or to highlight peak fax usage times by time of day and day of week.
Reports can then be viewed on screen, printed or exported to a humber of different formats for analysis.
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Fax/Text message addressing

This dialog box is for specifying the intended recipients of a fax or text message. It is invoked from the
New command, or whenever any application prints to the Zetafax printer (fax only). It also appears once a
document has been scanned using a TWAIN scanner or when a text or graphics file is dragged from the File
Manager and dropped on the Zetafax client.

Name
The name of the recipient or the address book unique name or group name of the intended recipients.
Group names must start with an "@" character.

Organization
If the addressing details are going to be entered directly (ie an address book name was not entered in the
NAME field), then the organization may be entered.

Fax number
If an address book name has not been entered, the fax number should be entered directly. A comma
signifies a pause when dialling. A number starting with an "x" indicates an internal phone extensions.

If you enter a question mark ("?") in the NAME field, full details of the recipient can be entered. This is not
normally recommended, since it is as quick to add a new entry to the address book, which can then be
used if you want to send to the person again (see the NEW button, below)

The intended recipients for the fax message are displayed, including those within groups. Any address book
duplicates are indicated as such and are not sent to twice.

Mobile number
If an address book name has not been entered, the mobile number should be entered directly.

Add to list
Adds the details in the Name, Organization Fax number or Mobile number fields to the List of recipients.

Remove
Removes the selected name from the List of recipients or from the Previous Recipients list.

Search

Clicking on this button will allow you to search an address book for recipients. Either the mail address book
or other address books can be searched. By default the mail address book is used. You can change the
selected address book to search by pressing the drop down list and selecting from Mail address book,
Other address book. Zetafax will remember your last choice and it will be used the next time you press
the Search button. View

If the message is a TIFF fax file, it may be viewed prior to addressing and selection of options such as
coversheet and letterhead.

Save as
The message file may be saved to a specific directory. This is a simple way of creating attachment files,
letterheads and coversheet backgrounds.

Multi-doc
This option allows you to start a multi document fax. If you select this option you can then print further
documents to the Zetafax printer and have them added to the same fax.

Previous recipients
The last 1000 people you have addressed a fax or text message to are listed in this window. Double click or
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press Add to list to add to the list of recipients.

Sort by
The ordering of the Previous recipients list may be selected in reverse time order or in alphabetical
order of name or organization.

Next
Displays either the Zetafax FaxWizard Coversheet Options screen that allows you to select the
coversheet options for the fax, or the Text Message screen for entering the text message.

Cance
Cancels without sending the fax or text message.
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Zetafax options

This screen allows you to choose the send options for the fax.

When you first access this screen, you will be shown a summary of the options that are currently selected,
as well as the charge code to use, attachments button and a hold option.

To access additional options, select a tab from the top of this dialog.

Charge code
The charge code for this message. To alter the list of charge codes select the Edit Charge Code list... item
in the list - this will display the Charge Code dialog.

This option is invisible if charge codes are disabled.

Attachments
Attach graphical documents stored on the Zetafax Server or any documents on the Network that are in one
of the following formats*:

Word Files
Excel Files
PowerPoint Files
PDF documents

*This list is increased with up to 250 other file type included if the DOCTIFF document conversion addin has
been installed on the server.

Hold for full Preview
By selecting this option, the fax is prepared for sending, and left in your Outbox, this allows you to check
your fax before sending it.

Quick view
This button allows you to see you fax job, including any Client rendered attachments as it will appear in the
final fax.

Letterhead
Selection of letterhead to use. If selected, this letterhead will be applied to the first document that has
been attached to your fax.

Priority
Set priority for fax message.

Resolution

Select one of Draft, Normal or High resolution. In general for faxes, Draft is sent in Standard mode
(100x200 dpi) and High is sent in Fine mode (200x200 dpi). The setting used for "Normal" resolution
depends on the system configuration.

Time
Set time to send fax message.

From
Provided by the default Full Name field. This can be overridden for this message.

Back
Takes you back to the Zetafax Coversheet screen that allows you to select the coversheet to be used,
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what notes you wish to add to your coversheet and the subject of your fax.
Finish
Submits the fax

Cancel
Cancels without sending the fax.
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ZSUBMIT

The APIs ZSUBMIT program lets DOS, mini and mainframe programs send faxes by creating text files in a
shared directory on a file server. For example, faxing purchase orders or invoices usually only requires
adjusting an accounts packages report writer.

A text file needs a few lines added to give the fax number and message options. Logos and signatures can
be included and the text may be merged onto a multi-page form using the letterhead feature in Zetafax.
This approach gives results rapidly.

Related topic
Application Programmers Interface (API)
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